<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol - Bola Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1043338&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1043338&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol" />
  <meta property="og:title" content="Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Simak daftar terkini dan persaingan untuk berebut posisi top skor Liga Inggris, Liga Italia, dan Liga Spanyol." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol" />
        <link rel="canonical" href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Simak daftar terkini dan persaingan untuk berebut posisi top skor Liga Inggris, Liga Italia, dan Liga Spanyol."/>
    <meta name="keywords" content="Top Skor, Top Skor Liga Inggris, Top Skor Liga Spanyol, Top Skor Liga Italia, Karim Benzema, Ciro Immobile, Michail Antonio, Mohamed Salah"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1510695">

		<link rel="image_src" href="https://statik.tempo.co?id=1043338&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bintang_lapangan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-27T06:23:03+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol">
		<meta name="twitter:description" content="Simak daftar terkini dan persaingan untuk berebut posisi top skor Liga Inggris, Liga Italia, dan Liga Spanyol.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1043338&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol"
    },
    "headline": "Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Top Skor, Top Skor Liga Inggris, Top Skor Liga Spanyol, Top Skor Liga Italia, Karim Benzema, Ciro Immobile, Michail Antonio, Mohamed Salah",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1043338&width=650",
          "caption": "Pemain Liverpool Mohamed Salah. Reuters/Peter Cziborra "
    },
    "description": "Simak daftar terkini dan persaingan untuk berebut posisi top skor Liga Inggris, Liga Italia, dan Liga Spanyol.",
        "articleBody": "TEMPO.CO, Jakarta - Tak ada perubahan berarti di posisi papan atas daftar top skor Liga Inggris, Liga Italia, dan Liga Spanyol setelah rangkaian jadwal pertandingan di liga-liga tersebut berakhir pada Senin dinihari WIB, 27 September 2021.Simak ringkasannya:Top Skor Liga InggrisDi Liga Inggris persaingan perebutan posisi top skor masih ketat. Tiga pemain sama-sama mengemas 5 ol, yakni Michael Antonio (West Ham), Mohamed Salah (Liverpool) dan Jamie Vardy (Leicester City).No PemainKlubGol Assist1Michail AntonioWest Ham532Mohamed SalahLiverpool523Jamie VardyLeicester514Bruno FernandesMan United405Ismaila SarrWatford406Said BenrahmaWest Ham327Demarai GrayEverton318Cristiano RonaldoMan United309Diogo JotaLiverpool3010Dominic Calvert-Lewin Everton30Top Skor Liga ItaliaCiro Immobile gagal menambah golnya saat Lazio mengalahkan AS Roma, Ahad malam. Tapi posisinya dalam daftar top skor masih belum goyah.No PemainKlubGol Assist1Ciro ImmobileLazio622Edin DzekoInter523Joao Pedro Galvao Cagliari424Jordan VeretoutRoma425Dusan VlahovicFiorentina 406Lautaro MartinezInter407Mattia DestroGenoa408Victor OsimehNapoli409Domenico CriscitoGenoa3110Lorenzo PellegriniRoma31Top Skor Liga SpanyolKarim Benzema gagal menambah golnya pada Liga Spanyol pekan ketujuh. Ia harus melihat timnya, Real Madrid, tertahan 0-0.Namun, penyerang Prancis itu masih mampu bertahan di puncak dengan torehan 8 gol.No Pemain Klub Gol Assist1Karim BenzemaReal Madrid872Vinicius JuniorReal Madrid523Mikel OiarzabalReal Sociedad514Carlos SolerValencia325Angel CorreaAtletico Madrid 316Erik LamelaSevilla317Memphis DepayBarcelona318Youssef En-Nesyri Sevilla319Alvaro GarciaRayo Vallecano3010Luis SuarezAtletico Madrid30.",
    "datePublished": "2021-09-27T06:23:03+07:00",
        "dateModified": "2021-09-27T06:23:03+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bintang_lapangan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 27 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1510497/masih-di-icu-setelah-jalani-operasi-kondisi-tukul-arwana-kian-membaik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/06/10/id_191869/191869_400.jpg" alt="Masih di ICU Setelah Jalani Operasi, Kondisi Tukul Arwana Kian Membaik" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1510497/masih-di-icu-setelah-jalani-operasi-kondisi-tukul-arwana-kian-membaik">
                <h2 class="title">Masih di ICU Setelah Jalani Operasi, Kondisi Tukul Arwana Kian Membaik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1510466/resmi-dinikahi-kolonel-cahyo-permono-joy-tobing-anugerah-dari-tuhan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/26/id_1053803/1053803_400.jpg" alt="Resmi Dinikahi Kolonel Cahyo Permono, Joy Tobing: Anugerah dari Tuhan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1510466/resmi-dinikahi-kolonel-cahyo-permono-joy-tobing-anugerah-dari-tuhan">
                <h2 class="title">Resmi Dinikahi Kolonel Cahyo Permono, Joy Tobing: Anugerah dari Tuhan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1510450/double-date-bareng-deddy-corbuzier-azka-corbuzier-kenalkan-pacar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/25/id_990112/990112_400.jpg" alt="Double Date Bareng Deddy Corbuzier, Azka Corbuzier Kenalkan Pacar?" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1510450/double-date-bareng-deddy-corbuzier-azka-corbuzier-kenalkan-pacar">
                <h2 class="title">Double Date Bareng Deddy Corbuzier, Azka Corbuzier Kenalkan Pacar?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1510462/sinyal-dari-tubuh-saat-kelebihan-berat-badan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/12/10/id_563397/563397_400.jpg" alt="Sinyal dari Tubuh saat Kelebihan Berat Badan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1510462/sinyal-dari-tubuh-saat-kelebihan-berat-badan">
                <h2 class="title">Sinyal dari Tubuh saat Kelebihan Berat Badan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1510596/5-prinsip-merantau-orang-minangkabau" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/13/id_959391/959391_400.jpg" alt="5 Prinsip Merantau Orang Minangkabau " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1510596/5-prinsip-merantau-orang-minangkabau">
                <h2 class="title">5 Prinsip Merantau Orang Minangkabau </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1510477/hidup-tenang-di-usia-matang-dengan-tips-keuangan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/04/30/id_180997/180997_400.jpg" alt="Hidup Tenang di Usia Matang dengan Tips Keuangan Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1510477/hidup-tenang-di-usia-matang-dengan-tips-keuangan-berikut">
                <h2 class="title">Hidup Tenang di Usia Matang dengan Tips Keuangan Berikut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1510607/wisatawan-nekat-bertahan-di-malioboro-yogyakarta-meski-gelap-gulita" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/26/id_1053909/1053909_400.jpg" alt="Wisatawan Nekat Bertahan di Malioboro Yogyakarta Meski Gelap Gulita" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1510607/wisatawan-nekat-bertahan-di-malioboro-yogyakarta-meski-gelap-gulita">
                <h2 class="title">Wisatawan Nekat Bertahan di Malioboro Yogyakarta Meski Gelap Gulita</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1510458/pendaki-yang-hilang-di-gunung-guntur-garut-ternyata-berada-tak-jauh-dari-kemah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/17/id_890054/890054_400.jpg" alt="Pendaki yang Hilang di Gunung Guntur Garut Ternyata Berada Tak Jauh dari Kemah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1510458/pendaki-yang-hilang-di-gunung-guntur-garut-ternyata-berada-tak-jauh-dari-kemah">
                <h2 class="title">Pendaki yang Hilang di Gunung Guntur Garut Ternyata Berada Tak Jauh dari Kemah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1510428/akses-menuju-puncak-gunung-guntur-kapan-waktu-tepat-pendakian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/17/id_890054/890054_400.jpg" alt="Akses Menuju Puncak Gunung Guntur, Kapan Waktu Tepat Pendakian?" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1510428/akses-menuju-puncak-gunung-guntur-kapan-waktu-tepat-pendakian">
                <h2 class="title">Akses Menuju Puncak Gunung Guntur, Kapan Waktu Tepat Pendakian?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1508135/7-cara-berkomunikasi-dengan-penyandang-deaf-blind-atau-tuli-netra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/01/20/id_362845/362845_400.jpg" alt="7 Cara Berkomunikasi dengan Penyandang Deaf Blind atau Tuli Netra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1508135/7-cara-berkomunikasi-dengan-penyandang-deaf-blind-atau-tuli-netra">
                <h2 class="title">7 Cara Berkomunikasi dengan Penyandang Deaf Blind atau Tuli Netra</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1508946/perhatikan-akses-visual-ini-saat-rapat-online-dengan-insan-tuli-atau-rungu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/09/id_545737/545737_400.jpg" alt="Perhatikan Akses Visual Ini Saat Rapat Online dengan Insan Tuli atau Rungu" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1508946/perhatikan-akses-visual-ini-saat-rapat-online-dengan-insan-tuli-atau-rungu">
                <h2 class="title">Perhatikan Akses Visual Ini Saat Rapat Online dengan Insan Tuli atau Rungu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2803/ketahui-arti-warna-hitam-merah-oranye-dan-hijau-di-pedulilindungi-versi-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_400.jpg" alt="Ketahui Arti Warna Hitam, Merah, Oranye, dan Hijau di PeduliLindungi versi Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2803/ketahui-arti-warna-hitam-merah-oranye-dan-hijau-di-pedulilindungi-versi-baru">
                <h2 class="title">Ketahui Arti Warna Hitam, Merah, Oranye, dan Hijau di PeduliLindungi versi Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2802/laporan-lhkpn-ini-menteri-paling-tajir-dan-paling-sedikit-hartanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/11/id_1050006/1050006_400.jpg" alt="Laporan LHKPN, Ini Menteri Paling Tajir dan Paling Sedikit Hartanya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2802/laporan-lhkpn-ini-menteri-paling-tajir-dan-paling-sedikit-hartanya">
                <h2 class="title">Laporan LHKPN, Ini Menteri Paling Tajir dan Paling Sedikit Hartanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2805/azis-syamsuddin-dalam-lima-pejabat-pemberi-suap-eks-penyidik-kpk-stepanus-robin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050688/1050688_400.jpg" alt="Azis Syamsuddin dalam Lima Pejabat Pemberi Suap Eks Penyidik KPK Stepanus Robin" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2805/azis-syamsuddin-dalam-lima-pejabat-pemberi-suap-eks-penyidik-kpk-stepanus-robin">
                <h2 class="title">Azis Syamsuddin dalam Lima Pejabat Pemberi Suap Eks Penyidik KPK Stepanus Robin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053633/1053633_400.jpg" alt="Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk">
                <h2 class="title">Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1217/sd-jadi-penyumbang-terbanyak-klaster-covid-19-di-sekolah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053568/1053568_400.jpg" alt="SD Jadi Penyumbang Terbanyak Klaster Covid-19 di Sekolah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1217/sd-jadi-penyumbang-terbanyak-klaster-covid-19-di-sekolah">
                <h2 class="title">SD Jadi Penyumbang Terbanyak Klaster Covid-19 di Sekolah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1216/toyota-masih-jadi-merek-mobil-terlaris-di-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053292/1053292_400.jpg" alt="Toyota Masih Jadi Merek Mobil Terlaris di Agustus 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1216/toyota-masih-jadi-merek-mobil-terlaris-di-agustus-2021">
                <h2 class="title">Toyota Masih Jadi Merek Mobil Terlaris di Agustus 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005516/kecap-abc-kampanye-kesetaraan-gender" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046196/1046196_400.jpg" alt="Kecap ABC Kampanye Kesetaraan Gender" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005516/kecap-abc-kampanye-kesetaraan-gender">
                <h2 class="title">Kecap ABC Kampanye Kesetaraan Gender</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005515/bowin-donasi-masker-ke-rs-apung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/25/id_1045552/1045552_400.jpg" alt="Bowin Donasi Masker ke RS Apung" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005515/bowin-donasi-masker-ke-rs-apung">
                <h2 class="title">Bowin Donasi Masker ke RS Apung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 27 September 2021 06:23 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/16/id_1043338/1043338_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1043338&width=720" data-original-src="https://statik.tempo.co/?id=1043338&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/16/id_1043338/1043338_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/16/id_1043338/1043338_720.jpg" alt="Pemain Liverpool Mohamed Salah. Reuters/Peter Cziborra ">
							</a>
							<figcaption itemprop="caption">
								<p>Pemain Liverpool Mohamed Salah. Reuters/Peter Cziborra </p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Tak ada perubahan berarti di posisi papan atas daftar <a href="https://www.tempo.co/tag/top-skor" target="_blank" rel="noopener">top skor</a> Liga Inggris, Liga Italia, dan Liga Spanyol setelah rangkaian jadwal pertandingan di liga-liga tersebut&nbsp;berakhir pada Senin dinihari WIB, 27 September&nbsp;2021.</p><div id="_popIn_recommend_word"></div><p>Simak ringkasannya:</p><p><a href="https://www.tempo.co/tag/top-skor-liga-inggris" target="_blank" rel="noopener"><strong>Top Skor Liga Inggris</strong></a></p><div id="full"></div><p>Di Liga Inggris persaingan perebutan posisi top skor masih ketat. Tiga pemain sama-sama mengemas 5 ol, yakni Michael Antonio (West Ham), Mohamed Salah (Liverpool) dan Jamie&nbsp;Vardy&nbsp;(Leicester City).</p><table class="table" cellspacing="0"><tbody><tr><td>No&nbsp;</td><td class="name">Pemain</td><td class="team">Klub</td><td style="text-align: center;">Gol&nbsp;</td><td style="text-align: center;">Assist</td></tr><tr><td>1</td><td class="name">Michail Antonio</td><td class="team">West Ham</td><td style="text-align: center;">5</td><td style="text-align: center;">3</td></tr><tr><td>2</td><td class="name">Mohamed Salah</td><td class="team">Liverpool</td><td style="text-align: center;">5</td><td style="text-align: center;">2</td></tr><tr><td>3</td><td class="name">Jamie Vardy</td><td class="team">Leicester</td><td style="text-align: center;">5</td><td style="text-align: center;">1</td></tr><tr><td>4</td><td class="name">Bruno Fernandes</td><td class="team">Man&nbsp;United</td><td style="text-align: center;">4</td><td style="text-align: center;">0</td></tr><tr><td>5</td><td class="name">Ismaila Sarr</td><td class="team">Watford</td><td style="text-align: center;">4</td><td style="text-align: center;">0</td></tr><tr><td>6</td><td class="name">Said Benrahma</td><td class="team">West Ham</td><td style="text-align: center;">3</td><td style="text-align: center;">2</td></tr><tr><td>7</td><td class="name">Demarai Gray</td><td class="team">Everton</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr><tr><td>8</td><td class="name">Cristiano Ronaldo</td><td class="team">Man United</td><td style="text-align: center;">3</td><td style="text-align: center;">0</td></tr><tr><td>9</td><td class="name">Diogo Jota</td><td class="team">Liverpool</td><td style="text-align: center;">3</td><td style="text-align: center;">0</td></tr><tr><td>10</td><td class="name">Dominic Calvert-Lewin&nbsp;</td><td class="team">Everton</td><td style="text-align: center;">3</td><td style="text-align: center;">0</td></tr></tbody></table><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><a href="https://www.tempo.co/tag/top-skor-liga-italia" target="_blank" rel="noopener"><strong>Top Skor Liga Italia</strong></a></p><p>Ciro Immobile gagal menambah golnya saat Lazio mengalahkan AS Roma, Ahad malam. Tapi posisinya dalam daftar top skor masih belum goyah.</p><table class="table" cellspacing="0"><tbody><tr><td>No&nbsp;</td><td class="name">Pemain</td><td class="team">Klub</td><td style="text-align: center;">Gol&nbsp;</td><td style="text-align: center;">Assist</td></tr><tr><td>1</td><td class="name">Ciro Immobile</td><td class="team">Lazio</td><td style="text-align: center;">6</td><td style="text-align: center;">2</td></tr><tr><td>2</td><td class="name">Edin Dzeko</td><td class="team">Inter</td><td style="text-align: center;">5</td><td style="text-align: center;">2</td></tr><tr><td>3</td><td class="name">Joao Pedro Galvao&nbsp;</td><td class="team">Cagliari</td><td style="text-align: center;">4</td><td style="text-align: center;">2</td></tr><tr><td>4</td><td class="name">Jordan Veretout</td><td class="team">Roma</td><td style="text-align: center;">4</td><td style="text-align: center;">2</td></tr><tr><td>5</td><td class="name">Dusan Vlahovic</td><td class="team">Fiorentina&nbsp;</td><td style="text-align: center;">4</td><td style="text-align: center;">0</td></tr><tr><td>6</td><td class="name">Lautaro Martinez</td><td class="team">Inter</td><td style="text-align: center;">4</td><td style="text-align: center;">0</td></tr><tr><td>7</td><td class="name">Mattia Destro</td><td class="team">Genoa</td><td style="text-align: center;">4</td><td style="text-align: center;">0</td></tr><tr><td>8</td><td class="name">Victor Osimeh</td><td class="team">Napoli</td><td style="text-align: center;">4</td><td style="text-align: center;">0</td></tr><tr><td>9</td><td class="name">Domenico Criscito</td><td class="team">Genoa</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr><tr><td>10</td><td class="name">Lorenzo Pellegrini</td><td class="team">Roma</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr></tbody></table><p><a href="https://www.tempo.co/tag/top-skor-liga-spanyol" target="_blank" rel="noopener"><strong>Top Skor Liga Spanyol<br /></strong></a></p><p>Karim Benzema gagal menambah golnya pada Liga Spanyol pekan ketujuh. Ia harus melihat timnya, Real Madrid, tertahan 0-0.</p><p>Namun, penyerang Prancis itu masih mampu bertahan di puncak dengan torehan 8 gol.</p><table class="table" cellspacing="0"><tbody><tr><td>No&nbsp;</td><td class="name">Pemain&nbsp;</td><td class="team">Klub&nbsp;</td><td style="text-align: center;">Gol&nbsp;</td><td style="text-align: center;">Assist</td></tr><tr><td>1</td><td class="name">Karim Benzema</td><td class="team">Real Madrid</td><td style="text-align: center;">8</td><td style="text-align: center;">7</td></tr><tr><td>2</td><td class="name">Vinicius Junior</td><td class="team">Real Madrid</td><td style="text-align: center;">5</td><td style="text-align: center;">2</td></tr><tr><td>3</td><td class="name">Mikel Oiarzabal</td><td class="team">Real Sociedad</td><td style="text-align: center;">5</td><td style="text-align: center;">1</td></tr><tr><td>4</td><td class="name">Carlos Soler</td><td class="team">Valencia</td><td style="text-align: center;">3</td><td style="text-align: center;">2</td></tr><tr><td>5</td><td class="name">Angel Correa</td><td class="team">Atletico Madrid&nbsp;</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr><tr><td>6</td><td class="name">Erik Lamela</td><td class="team">Sevilla</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr><tr><td>7</td><td class="name">Memphis Depay</td><td class="team">Barcelona</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr><tr><td>8</td><td class="name">Youssef En-Nesyri&nbsp;</td><td class="team">Sevilla</td><td style="text-align: center;">3</td><td style="text-align: center;">1</td></tr><tr><td>9</td><td class="name">Alvaro Garcia</td><td class="team">Rayo Vallecano</td><td style="text-align: center;">3</td><td style="text-align: center;">0</td></tr><tr><td>10</td><td class="name">Luis Suarez</td><td class="team">Atletico Madrid</td><td style="text-align: center;">3</td><td style="text-align: center;">0.</td></tr></tbody></table>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/top-skor" itemprop="keywords" class="top-skor">Top Skor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/top-skor-liga-inggris" itemprop="keywords" class="top-skor-liga-inggris">Top Skor Liga Inggris</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/top-skor-liga-spanyol" itemprop="keywords" class="top-skor-liga-spanyol">Top Skor Liga Spanyol</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/top-skor-liga-italia" itemprop="keywords" class="top-skor-liga-italia">Top Skor Liga Italia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/karim-benzema" itemprop="keywords" class="karim-benzema">Karim Benzema</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ciro-immobile" itemprop="keywords" class="ciro-immobile">Ciro Immobile</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/michail-antonio" itemprop="keywords" class="michail-antonio">Michail Antonio</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mohamed-salah" itemprop="keywords" class="mohamed-salah">Mohamed Salah</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>

							<!-- <p>&nbsp;</p> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/25/id_1053723/1053723_400.jpg" alt="Top Skor Liga Inggris Pekan Ke-6 Setelah Bruno Fernandes Gagal Eksekusi Penalti">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti">
						            <h2 class="title terkait">Top Skor Liga Inggris Pekan Ke-6 Setelah Bruno Fernandes Gagal Eksekusi Penalti</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1510402/hasil-liga-inggris-brentford-tahan-imbang-liverpool-3-3">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/19/id_1052034/1052034_400.jpg" alt="Hasil Liga Inggris: Brentford Tahan Imbang Liverpool 3-3">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1510402/hasil-liga-inggris-brentford-tahan-imbang-liverpool-3-3">
						            <h2 class="title terkait">Hasil Liga Inggris: Brentford Tahan Imbang Liverpool 3-3</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1510402/hasil-liga-inggris-brentford-tahan-imbang-liverpool-3-3">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1509774/top-skor-liga-italia-pekan-ke-5-ciro-immobile-tambah-gol-kian-mapan-di-puncak">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/24/id_1053319/1053319_400.jpg" alt="Top Skor Liga Italia Pekan Ke-5: Ciro Immobile Tambah Gol, Kian Mapan di Puncak">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1509774/top-skor-liga-italia-pekan-ke-5-ciro-immobile-tambah-gol-kian-mapan-di-puncak">
						            <h2 class="title terkait">Top Skor Liga Italia Pekan Ke-5: Ciro Immobile Tambah Gol, Kian Mapan di Puncak</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1509774/top-skor-liga-italia-pekan-ke-5-ciro-immobile-tambah-gol-kian-mapan-di-puncak">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1509757/hasil-liga-italia-torino-vs-lazio-1-1-penalti-ciro-immobile-hindari-kekalahan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/24/id_1053312/1053312_400.jpg" alt="Hasil Liga Italia: Torino vs Lazio 1-1, Penalti Ciro Immobile Hindari Kekalahan">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1509757/hasil-liga-italia-torino-vs-lazio-1-1-penalti-ciro-immobile-hindari-kekalahan">
						            <h2 class="title terkait">Hasil Liga Italia: Torino vs Lazio 1-1, Penalti Ciro Immobile Hindari Kekalahan</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1509757/hasil-liga-italia-torino-vs-lazio-1-1-penalti-ciro-immobile-hindari-kekalahan">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1053723">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510660/reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/25/id_1053723/1053723_400.jpg" alt="Reaksi Bruno Fernandes Usai Gagal Eksekusi Penalti Saat Manchester United Kalah">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510660/reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah">
						                        <h2 class="title rekomendasi">Reaksi Bruno Fernandes Usai Gagal Eksekusi Penalti Saat Manchester United Kalah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510660/reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053906">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510610/hasil-liga-italia-juventus-vs-sampdoria-3-2-locatelli-sumbang-gol-dan-assist">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/26/id_1053906/1053906_400.jpg" alt="Hasil Liga Italia: Juventus vs Sampdoria 3-2, Locatelli Sumbang Gol dan Assist">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510610/hasil-liga-italia-juventus-vs-sampdoria-3-2-locatelli-sumbang-gol-dan-assist">
						                        <h2 class="title rekomendasi">Hasil Liga Italia: Juventus vs Sampdoria 3-2, Locatelli Sumbang Gol dan Assist</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510610/hasil-liga-italia-juventus-vs-sampdoria-3-2-locatelli-sumbang-gol-dan-assist">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1052019">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510506/prediksi-arsenal-vs-tottenham-minggu-malam-berikut-perkiraan-susunan-pemain">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/19/id_1052019/1052019_400.jpg" alt="Prediksi Arsenal vs Tottenham Minggu Malam, Berikut Perkiraan Susunan Pemain">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510506/prediksi-arsenal-vs-tottenham-minggu-malam-berikut-perkiraan-susunan-pemain">
						                        <h2 class="title rekomendasi">Prediksi Arsenal vs Tottenham Minggu Malam, Berikut Perkiraan Susunan Pemain</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510506/prediksi-arsenal-vs-tottenham-minggu-malam-berikut-perkiraan-susunan-pemain">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053723">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/25/id_1053723/1053723_400.jpg" alt="Top Skor Liga Inggris Pekan Ke-6 Setelah Bruno Fernandes Gagal Eksekusi Penalti">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti">
						                        <h2 class="title rekomendasi">Top Skor Liga Inggris Pekan Ke-6 Setelah Bruno Fernandes Gagal Eksekusi Penalti</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti">
						                        <span class="col time">20 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91906/mohamed-salah-cetak-gol-ke-100-saat-liverpool-diimbangi-brentford">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/26/id_1053807/1053807_400.jpg" alt="Mohamed Salah Cetak Gol ke-100 Saat Liverpool Diimbangi Brentford">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91906/mohamed-salah-cetak-gol-ke-100-saat-liverpool-diimbangi-brentford">
									   <h2 class="title foto">Mohamed Salah Cetak Gol ke-100 Saat Liverpool Diimbangi Brentford</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91906/mohamed-salah-cetak-gol-ke-100-saat-liverpool-diimbangi-brentford">
									   <span class="col time">20 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91905/lionel-messi-absen-psg-kalahkan-montpellier-2-0">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/26/id_1053797/1053797_400.jpg" alt="Lionel Messi Absen, PSG Kalahkan Montpellier 2-0">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91905/lionel-messi-absen-psg-kalahkan-montpellier-2-0">
									   <h2 class="title foto">Lionel Messi Absen, PSG Kalahkan Montpellier 2-0</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91905/lionel-messi-absen-psg-kalahkan-montpellier-2-0">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91900/aston-villa-tumbangkan-manchester-united-di-old-trafford">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/25/id_1053745/1053745_400.jpg" alt="Aston Villa Tumbangkan Manchester United di Old Trafford">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91900/aston-villa-tumbangkan-manchester-united-di-old-trafford">
									   <h2 class="title foto">Aston Villa Tumbangkan Manchester United di Old Trafford</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91900/aston-villa-tumbangkan-manchester-united-di-old-trafford">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91899/gol-gabriel-jesus-jadi-penentu-kemenangan-man-city-atas-chelsea">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/25/id_1053739/1053739_400.jpg" alt="Gol Gabriel Jesus Jadi Penentu Kemenangan Man City atas Chelsea">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91899/gol-gabriel-jesus-jadi-penentu-kemenangan-man-city-atas-chelsea">
									   <h2 class="title foto">Gol Gabriel Jesus Jadi Penentu Kemenangan Man City atas Chelsea</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91899/gol-gabriel-jesus-jadi-penentu-kemenangan-man-city-atas-chelsea">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26263/liga-inggris-brentford-lawan-liverpool-imbang-3-3-salah-cetak-gol-ke-100">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/26/id_1053780/1053780_400.jpg" alt="Liga Inggris: Brentford Lawan Liverpool Imbang 3-3, Salah Cetak Gol ke-100">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26263/liga-inggris-brentford-lawan-liverpool-imbang-3-3-salah-cetak-gol-ke-100">
					                        <h2 class="title video">Liga Inggris: Brentford Lawan Liverpool Imbang 3-3, Salah Cetak Gol ke-100</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26263/liga-inggris-brentford-lawan-liverpool-imbang-3-3-salah-cetak-gol-ke-100">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26181/ekspresi-kesal-lionel-messi-abaikan-jabat-tangan-dengan-mauricio-pochettino">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/20/id_1052264/1052264_400.jpg" alt="Ekspresi Kesal Lionel Messi, Abaikan Jabat Tangan dengan Mauricio Pochettino">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26181/ekspresi-kesal-lionel-messi-abaikan-jabat-tangan-dengan-mauricio-pochettino">
					                        <h2 class="title video">Ekspresi Kesal Lionel Messi, Abaikan Jabat Tangan dengan Mauricio Pochettino</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26181/ekspresi-kesal-lionel-messi-abaikan-jabat-tangan-dengan-mauricio-pochettino">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26166/gol-bunuh-diri-everton-sumbang-kemenangan-aston-villa-3-0">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/19/id_1052029/1052029_400.jpg" alt="Gol Bunuh Diri Everton Sumbang Kemenangan Aston Villa 3-0 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26166/gol-bunuh-diri-everton-sumbang-kemenangan-aston-villa-3-0">
					                        <h2 class="title video">Gol Bunuh Diri Everton Sumbang Kemenangan Aston Villa 3-0 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26166/gol-bunuh-diri-everton-sumbang-kemenangan-aston-villa-3-0">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26137/liga-champions-club-brugge-vs-psg-1-1-messi-starter-tapi-gagal-cetak-gol">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/16/id_1051263/1051263_400.jpg" alt="Liga Champions: Club Brugge vs PSG 1-1, Messi Starter tapi Gagal Cetak Gol">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26137/liga-champions-club-brugge-vs-psg-1-1-messi-starter-tapi-gagal-cetak-gol">
					                        <h2 class="title video">Liga Champions: Club Brugge vs PSG 1-1, Messi Starter tapi Gagal Cetak Gol</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26137/liga-champions-club-brugge-vs-psg-1-1-messi-starter-tapi-gagal-cetak-gol">
					                        <span class="col time">11 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1510565/lionel-messi-telah-dapat-rumah-di-paris-harga-sewanya-rp-3342-juta-per-bulan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1510565/lionel-messi-telah-dapat-rumah-di-paris-harga-sewanya-rp-3342-juta-per-bulan">
            <h2 class="title">Lionel Messi Telah Dapat Rumah di Paris, Harga Sewanya Rp 334,2 Juta Per Bulan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1510463/jadwal-bola-ahad-26-september-liga-2-liga-inggris-liga-spanyol-liga-italia" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1510463/jadwal-bola-ahad-26-september-liga-2-liga-inggris-liga-spanyol-liga-italia">
            <h2 class="title">Jadwal Bola Ahad 26 September: Liga 2, Liga Inggris, Liga Spanyol, Liga Italia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1510476/jadwal-siaran-langsung-liga-1-pekan-kelima-hasil-sebelumnya-dan-klasemen" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1510476/jadwal-siaran-langsung-liga-1-pekan-kelima-hasil-sebelumnya-dan-klasemen">
            <h2 class="title">Jadwal Siaran Langsung Liga 1 Pekan Kelima, Hasil Sebelumnya, dan Klasemen</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1510506/prediksi-arsenal-vs-tottenham-minggu-malam-berikut-perkiraan-susunan-pemain" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1510506/prediksi-arsenal-vs-tottenham-minggu-malam-berikut-perkiraan-susunan-pemain">
            <h2 class="title">Prediksi Arsenal vs Tottenham Minggu Malam, Berikut Perkiraan Susunan Pemain</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1510622/hasil-laga-pembuka-liga-2-2021-2022-persis-solo-vs-psg-pati-2-0" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1510622/hasil-laga-pembuka-liga-2-2021-2022-persis-solo-vs-psg-pati-2-0">
            <h2 class="title">Hasil Laga Pembuka Liga 2 2021-2022: Persis Solo vs PSG Pati 2-0</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047468/1047468_400.jpg" alt="Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
            <h2 class="title">Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
            <h2 class="title">Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1509973/luhut-laporkan-aktivis-polisi-kerja-cepat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052673/1052673_400.jpg" alt="Luhut Laporkan Aktivis, Polisi Kerja Cepat  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1509973/luhut-laporkan-aktivis-polisi-kerja-cepat">
            <h2 class="title">Luhut Laporkan Aktivis, Polisi Kerja Cepat  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1509631/kejar-setoran-dividen-bumn">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/07/02/id_949751/949751_400.jpg" alt="Kejar Setoran Dividen BUMN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1509631/kejar-setoran-dividen-bumn">
            <h2 class="title">Kejar Setoran Dividen BUMN</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043338/1043338_400.jpg" alt="Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol">
												<h2 class="title terkini">Daftar Top Skor Senin 27 September: Liga Inggris, Liga Italia, Liga Spanyol</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510695/daftar-top-skor-senin-27-september-liga-inggris-liga-italia-liga-spanyol">
						<span class="col terkini">12 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510693/klasemen-liga-italia-pekan-ke-6-tekuk-cagliari-2-0-napoli-kudeta-posisi-milan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053316/1053316_400.jpg" alt="Klasemen Liga Italia Pekan Ke-6: Tekuk Cagliari 2-0, Napoli Kudeta Posisi Milan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510693/klasemen-liga-italia-pekan-ke-6-tekuk-cagliari-2-0-napoli-kudeta-posisi-milan">
												<h2 class="title terkini">Klasemen Liga Italia Pekan Ke-6: Tekuk Cagliari 2-0, Napoli Kudeta Posisi Milan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510693/klasemen-liga-italia-pekan-ke-6-tekuk-cagliari-2-0-napoli-kudeta-posisi-milan">
						<span class="col terkini">28 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510691/klasemen-liga-inggris-pekan-ke-6-kejutan-berlanjut-arsenal-hantam-spurs-3-1" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1053956/1053956_400.jpg" alt="Klasemen Liga Inggris Pekan Ke-6: Kejutan Berlanjut, Arsenal Hantam Spurs 3-1" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510691/klasemen-liga-inggris-pekan-ke-6-kejutan-berlanjut-arsenal-hantam-spurs-3-1">
												<h2 class="title terkini">Klasemen Liga Inggris Pekan Ke-6: Kejutan Berlanjut, Arsenal Hantam Spurs 3-1</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510691/klasemen-liga-inggris-pekan-ke-6-kejutan-berlanjut-arsenal-hantam-spurs-3-1">
						<span class="col terkini">44 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510687/klasemen-liga-spanyol-pekan-ke-7-setelah-barcelona-kalahkan-levante-3-0" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052483/1052483_400.jpg" alt="Klasemen Liga Spanyol Pekan Ke-7 Setelah Barcelona Kalahkan Levante 3-0" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510687/klasemen-liga-spanyol-pekan-ke-7-setelah-barcelona-kalahkan-levante-3-0">
												<h2 class="title terkini">Klasemen Liga Spanyol Pekan Ke-7 Setelah Barcelona Kalahkan Levante 3-0</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510687/klasemen-liga-spanyol-pekan-ke-7-setelah-barcelona-kalahkan-levante-3-0">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510684/hasil-bola-liga-2-pscs-cilacap-kalahkan-psim-yogyakarta-1-0" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052638/1052638_400.jpg" alt="Hasil Bola Liga 2: PSCS Cilacap Kalahkan PSIM Yogyakarta 1-0" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510684/hasil-bola-liga-2-pscs-cilacap-kalahkan-psim-yogyakarta-1-0">
												<h2 class="title terkini">Hasil Bola Liga 2: PSCS Cilacap Kalahkan PSIM Yogyakarta 1-0</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510684/hasil-bola-liga-2-pscs-cilacap-kalahkan-psim-yogyakarta-1-0">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510679/derby-italia-lazio-vs-as-roma-3-2-jose-mourinho-mengeluh-kinerja-wasit-dan-var" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053315/1053315_400.jpg" alt="Derby Italia Lazio vs AS Roma 3-2, Jose Mourinho Mengeluh Kinerja Wasit dan VAR" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510679/derby-italia-lazio-vs-as-roma-3-2-jose-mourinho-mengeluh-kinerja-wasit-dan-var">
												<h2 class="title terkini">Derby Italia Lazio vs AS Roma 3-2, Jose Mourinho Mengeluh Kinerja Wasit dan VAR</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510679/derby-italia-lazio-vs-as-roma-3-2-jose-mourinho-mengeluh-kinerja-wasit-dan-var">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510676/hasil-liga-inggris-arsenal-vs-tottenham-hotspur-3-1-aubameyang-cetak-gol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1053956/1053956_400.jpg" alt="Hasil Liga Inggris Arsenal vs Tottenham Hotspur 3-1, Aubameyang Cetak Gol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510676/hasil-liga-inggris-arsenal-vs-tottenham-hotspur-3-1-aubameyang-cetak-gol">
												<h2 class="title terkini">Hasil Liga Inggris Arsenal vs Tottenham Hotspur 3-1, Aubameyang Cetak Gol</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510676/hasil-liga-inggris-arsenal-vs-tottenham-hotspur-3-1-aubameyang-cetak-gol">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510668/hasil-la-liga-barcelona-vs-levante-3-0-ansu-fati-comeback-dan-cetak-gol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043088/1043088_400.jpg" alt="Hasil La Liga Barcelona vs Levante 3-0, Ansu Fati Comeback dan Cetak Gol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510668/hasil-la-liga-barcelona-vs-levante-3-0-ansu-fati-comeback-dan-cetak-gol">
												<h2 class="title terkini">Hasil La Liga Barcelona vs Levante 3-0, Ansu Fati Comeback dan Cetak Gol</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510668/hasil-la-liga-barcelona-vs-levante-3-0-ansu-fati-comeback-dan-cetak-gol">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510660/reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053723/1053723_400.jpg" alt="Reaksi Bruno Fernandes Usai Gagal Eksekusi Penalti Saat Manchester United Kalah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510660/reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah">
												<h2 class="title terkini">Reaksi Bruno Fernandes Usai Gagal Eksekusi Penalti Saat Manchester United Kalah</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510660/reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1510623/samir-nasri-mantan-gelandang-manchester-city-dan-arsenal-umumkan-pensiun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/12/11/id_350842/350842_400.jpg" alt="Samir Nasri, Mantan Gelandang Manchester City dan Arsenal, Umumkan Pensiun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510623/samir-nasri-mantan-gelandang-manchester-city-dan-arsenal-umumkan-pensiun">
												<h2 class="title terkini">Samir Nasri, Mantan Gelandang Manchester City dan Arsenal, Umumkan Pensiun</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1510623/samir-nasri-mantan-gelandang-manchester-city-dan-arsenal-umumkan-pensiun">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2815/ptm-lahirkan-klaster-covid-19-di-sekolah-3-provinsi-catat-lebih-dari-100-gugus?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PTM Lahirkan Klaster Covid-19 di Sekolah, 3 Provinsi Catat Lebih dari 100 Gugus</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046752/1046752_720.jpg">
      </a>
      <p>
        Kebijakan PTM mulai diterapkan sejak akhir Agustus lalu. Namun, hanya anak 12 tahun ke atas yang boleh divaksin. Padahal, PTM digelar mulai dari PAUD.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti');
	// 			window.location = 'https://bola.tempo.co/read/1510429/top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1510660",
										   "title" : "reaksi-bruno-fernandes-usai-gagal-eksekusi-penalti-saat-manchester-united-kalah"
									   },
									   {
										   "id"	:"1510610",
										   "title" : "hasil-liga-italia-juventus-vs-sampdoria-3-2-locatelli-sumbang-gol-dan-assist"
									   },
									   {
										   "id"	:"1510506",
										   "title" : "prediksi-arsenal-vs-tottenham-minggu-malam-berikut-perkiraan-susunan-pemain"
									   },
									   {
										   "id"	:"1510429",
										   "title" : "top-skor-liga-inggris-pekan-ke-6-setelah-bruno-fernandes-gagal-eksekusi-penalti"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-26T23:35:27Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
