<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Barcelona Vs Benfica di Liga Champions, Sergino Dest Kemungkinan Bisa Main - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1062627&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1062627&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main" />
  <meta property="og:title" content="Barcelona Vs Benfica di Liga Champions, Sergino Dest Kemungkinan Bisa Main" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Sergino Dest kembali berlatih menjelang laga Barcelona vs Benfica di Liga Champions. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main" />
        <link rel="canonical" href="https://bola.tempo.co/read/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Sergino Dest kembali berlatih menjelang laga Barcelona vs Benfica di Liga Champions. "/>
    <meta name="keywords" content="Barcelona Vs Benfica, Liga Champions, Sergino Dest, Xavi Hernandez, Barcelona, Benfica, Oscar Mingueza, Sergio Busquets, Nico Gonzalez, Ansu Fati, Ousmane Dembele, Martin Braithwaite, Sergio Aguero, Liga Spanyol"/>
            <meta name="author" content="Febriyan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1531166">

		<link rel="image_src" href="https://statik.tempo.co?id=1062627&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Febriyan">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="liga_spanyol"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-22T11:12:13+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Barcelona Vs Benfica di Liga Champions, Sergino Dest Kemungkinan Bisa Main">
		<meta name="twitter:description" content="Sergino Dest kembali berlatih menjelang laga Barcelona vs Benfica di Liga Champions. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1062627&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main"
    },
    "headline": "Barcelona Vs Benfica di Liga Champions, Sergino Dest Kemungkinan Bisa Main",
    "author": {
            "@type": "Person",
            "name": "Febriyan"
    },
    "editor": {
            "@type": "Person",
            "name": "Febriyan"
    },
    "keywords": "Barcelona Vs Benfica, Liga Champions, Sergino Dest, Xavi Hernandez, Barcelona, Benfica, Oscar Mingueza, Sergio Busquets, Nico Gonzalez, Ansu Fati, Ousmane Dembele, Martin Braithwaite, Sergio Aguero, Liga Spanyol",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1062627&width=650",
          "caption": "Aksi pemain Barcelona, Sergino Dest dan pemain Deportivo Alaves, Ruben Duarte dalam laga lanjutan Liga Spanyol di Stadion Camp Nou, Spanyol, 31 Oktober 2021. Blaugrana ditahan Deportivo Alaves dengan skor 1-1. REUTERS/Albert Gea"
    },
    "description": "Sergino Dest kembali berlatih menjelang laga Barcelona vs Benfica di Liga Champions. ",
        "articleBody": "TEMPO.CO, Jakarta - Kabar baik didapatkan Xavi Hernandez menjelang laga Barcelona vs Benfica di Liga Champions Selasa malam besok. Bek kanan Sergino Dest telah kembali berlatih dan kemungkinan bisa diturunkan pada laga itu.Media Spanyol Marca menyebutkan bahwa Dest telah kembali berlatih secara penuh bersama rekan-rekannya pada Ahad pagi kemarin waktu setempat. Dia sebelumnya absen pada dua laga Liga Spanyol, kontra Celta Vigo dan Espanyol.Laporan itu menyatakan bahwa Dest kemungkinan bisa bermain pada laga kontra Benfica. Meskipun demikian, Barcelona belum memastikan apakah pesepakbola asal Amerika Serikat itu akan bisa diturunkan.Xavi disebut akan memberikan kabar terbaru soal kondisi skuadnya pada Senin sore waktu setempat. Dia disebut masih menunggu kabar soal kondisi Oscar Mingueza, Sergio Busquets dan Nico Gonzalez yang mengalami masalah pada laga kontra Espanyol akhir pekan. Ketiganya absen pada sesi latihan Ahad kemarinAnsu Fati, Martin Braithwaite dan Ousmane Dembele juga dikabarkan masih belum pulih dari cedera sementara Sergio Aguero dikabarkan akan mengumumkan pensiun setelah mengalami masalah jantung pada laga kontra Alaves akhir Oktober lalu.Dengan badai cedera yang dialami Barcelona, Xavi Hernandez berhasil melewati laga pertamanya sebagai pelatih dengan kemenangan. Gol penalti Memphis Depay membuat Barca meraih kemenangan 1-0 atas rival sekotanya, Espanyol.Hasil itu membuat posisi mereka naik di klasemen Liga Spanyol. Barcelona menduduki peringkat keenam dengan perolehan 20 angka dari 13 laga.Ujian kedua bagi Xavi Hernandez akan datang pada tengah pekan ini. Barcelona harus meraih kemenangan dari Benfica untuk memastikan langkah ke babak 16 besar Liga Champions. Mereka saat ini menempati posisi kedua klasemen Grup E dengan perolehan enam angka, unggul dua angka saja dari tamunya tersebut.Jika berhasil menang pada laga Barcelona vs Benfica, maka Gerard Pique cs dipastikan tak akan terkejar oleh Benfica yang akan menghadapi Dynamo Kiev pada partai terakhir. Blaugrana harus menghadapi Bayern Munchen pada partai terakhir babak penyisihan Liga Champions dua pekan mendatang.MARCABaca: Jadwal Liga Champions Pekan Ini, Chelsea vs Juventus dan Man City vs PSGSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu",
    "datePublished": "2021-11-22T11:12:13+07:00",
        "dateModified": "2021-11-22T11:12:13+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_spanyol"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 22 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530861/gracia-indri-resmi-menikah-di-belanda-kondangan-jam-2-pagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068093/1068093_400.jpg" alt="Gracia Indri Resmi Menikah di Belanda, Kondangan Jam 2 Pagi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530861/gracia-indri-resmi-menikah-di-belanda-kondangan-jam-2-pagi">
                <h2 class="title">Gracia Indri Resmi Menikah di Belanda, Kondangan Jam 2 Pagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530868/sehun-exo-muncul-di-episode-4-now-we-are-breaking-up-fans-ambyar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068090/1068090_400.jpg" alt="Sehun EXO Muncul di Episode 4 Now, We Are Breaking Up, Fans Ambyar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530868/sehun-exo-muncul-di-episode-4-now-we-are-breaking-up-fans-ambyar">
                <h2 class="title">Sehun EXO Muncul di Episode 4 Now, We Are Breaking Up, Fans Ambyar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530970/lima-kesan-positif-penggemar-dari-now-we-are-breaking-up" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/13/id_1066170/1066170_400.jpg" alt="Lima Kesan Positif Penggemar dari Now, We Are Breaking Up" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530970/lima-kesan-positif-penggemar-dari-now-we-are-breaking-up">
                <h2 class="title">Lima Kesan Positif Penggemar dari Now, We Are Breaking Up</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1531004/serangan-jantung-bisa-terdeteksi-dari-bagian-tubuh-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794383/794383_400.jpg" alt="Serangan Jantung Bisa Terdeteksi dari Bagian Tubuh Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1531004/serangan-jantung-bisa-terdeteksi-dari-bagian-tubuh-ini">
                <h2 class="title">Serangan Jantung Bisa Terdeteksi dari Bagian Tubuh Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1530951/minuman-yang-baik-buat-kesehatan-jantung-termasuk-kopi-dan-anggur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/01/13/id_905593/905593_400.jpg" alt="Minuman yang Baik buat Kesehatan Jantung, Termasuk Kopi dan Anggur?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1530951/minuman-yang-baik-buat-kesehatan-jantung-termasuk-kopi-dan-anggur">
                <h2 class="title">Minuman yang Baik buat Kesehatan Jantung, Termasuk Kopi dan Anggur?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1530897/cermati-kandungan-gizi-minyak-goreng-kelapa-sawit-jagung-dan-minyak-zaitun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_400.jpg" alt="Cermati Kandungan Gizi Minyak Goreng Kelapa Sawit, Jagung dan Minyak Zaitun" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1530897/cermati-kandungan-gizi-minyak-goreng-kelapa-sawit-jagung-dan-minyak-zaitun">
                <h2 class="title">Cermati Kandungan Gizi Minyak Goreng Kelapa Sawit, Jagung dan Minyak Zaitun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1531095/ganjar-pranowo-lahap-makan-ayam-taliwang-mantap-pol-tak-bersisa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068288/1068288_400.jpg" alt="Ganjar Pranowo Lahap Makan Ayam Taliwang: Mantap Pol, Tak Bersisa" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1531095/ganjar-pranowo-lahap-makan-ayam-taliwang-mantap-pol-tak-bersisa">
                <h2 class="title">Ganjar Pranowo Lahap Makan Ayam Taliwang: Mantap Pol, Tak Bersisa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1530962/sirkuit-mandalika-satu-dari-empat-sirkuit-beraspal-sma-di-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067968/1067968_400.jpg" alt="Sirkuit Mandalika, Satu dari Empat Sirkuit Beraspal SMA di Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1530962/sirkuit-mandalika-satu-dari-empat-sirkuit-beraspal-sma-di-dunia">
                <h2 class="title">Sirkuit Mandalika, Satu dari Empat Sirkuit Beraspal SMA di Dunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1530915/bali-urutan-ke-18-situs-warisan-dunia-unesco-terpopuler-di-instagram" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064135/1064135_400.jpg" alt="Bali Urutan ke-18 Situs Warisan Dunia UNESCO Terpopuler di Instagram " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1530915/bali-urutan-ke-18-situs-warisan-dunia-unesco-terpopuler-di-instagram">
                <h2 class="title">Bali Urutan ke-18 Situs Warisan Dunia UNESCO Terpopuler di Instagram </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_400.jpg" alt="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
                <h2 class="title">Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak">
                <h2 class="title">Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus">
                <h2 class="title">Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2859/bmkg-prediksi-la-nina-akan-berlangsung-hingga-februari-apa-arti-dan-dampaknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/09/19/id_326382/326382_400.jpg" alt="BMKG Prediksi La Nina akan Berlangsung hingga Februari, Apa Arti dan Dampaknya?" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2859/bmkg-prediksi-la-nina-akan-berlangsung-hingga-februari-apa-arti-dan-dampaknya">
                <h2 class="title">BMKG Prediksi La Nina akan Berlangsung hingga Februari, Apa Arti dan Dampaknya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2860/sah-jadi-panglima-ini-janji-andika-perkasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064729/1064729_400.jpg" alt="Sah Jadi Panglima, Ini Janji Andika Perkasa" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2860/sah-jadi-panglima-ini-janji-andika-perkasa">
                <h2 class="title">Sah Jadi Panglima, Ini Janji Andika Perkasa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2861/efek-la-nina-potensi-bencana-di-jawa-barat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065450/1065450_400.jpg" alt="Efek La Nina, Potensi Bencana di Jawa Barat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2861/efek-la-nina-potensi-bencana-di-jawa-barat">
                <h2 class="title">Efek La Nina, Potensi Bencana di Jawa Barat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1266/dua-gim-nintendo-masuk-daftar-gim-terlaris-sepanjang-masa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067988/1067988_400.jpg" alt="Dua Gim Nintendo Masuk Daftar Gim Terlaris Sepanjang Masa" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1266/dua-gim-nintendo-masuk-daftar-gim-terlaris-sepanjang-masa">
                <h2 class="title">Dua Gim Nintendo Masuk Daftar Gim Terlaris Sepanjang Masa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1265/perkiraan-ump-2022-dki-jakarta-tertinggi-jawa-tengah-terendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067799/1067799_400.jpg" alt="Perkiraan UMP 2022: DKI Jakarta Tertinggi, Jawa Tengah Terendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1265/perkiraan-ump-2022-dki-jakarta-tertinggi-jawa-tengah-terendah">
                <h2 class="title">Perkiraan UMP 2022: DKI Jakarta Tertinggi, Jawa Tengah Terendah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1264/nilai-impor-indonesia-pada-oktober-2021-naik-51-persen-dibanding-tahun-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067519/1067519_400.jpg" alt="Nilai Impor Indonesia pada Oktober 2021 Naik 51 Persen Dibanding Tahun Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1264/nilai-impor-indonesia-pada-oktober-2021-naik-51-persen-dibanding-tahun-sebelumnya">
                <h2 class="title">Nilai Impor Indonesia pada Oktober 2021 Naik 51 Persen Dibanding Tahun Sebelumnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061587/1061587_400.jpg" alt="Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut">
                <h2 class="title">Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005490/1005490_400.jpg" alt="CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan">
                <h2 class="title">CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1520212/ini-dia-daftar-film-di-korea-indonesia-film-festival-kiff-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/22/id_1060619/1060619_400.jpg" alt="Ini Dia Daftar Film di Korea Indonesia Film Festival (KIFF) 2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1520212/ini-dia-daftar-film-di-korea-indonesia-film-festival-kiff-2021">
                <h2 class="title">Ini Dia Daftar Film di Korea Indonesia Film Festival (KIFF) 2021 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Barcelona Vs Benfica di Liga Champions, Sergino Dest Kemungkinan Bisa Main						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Febriyan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Febriyan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 22 November 2021 11:12 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
																<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>

														</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/31/id_1062627/1062627_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1062627&width=720" data-original-src="https://statik.tempo.co/?id=1062627&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/31/id_1062627/1062627_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/31/id_1062627/1062627_720.jpg" alt="Aksi pemain Barcelona, Sergino Dest dan pemain Deportivo Alaves, Ruben Duarte dalam laga lanjutan Liga Spanyol di Stadion Camp Nou, Spanyol, 31 Oktober 2021. Blaugrana ditahan Deportivo Alaves dengan skor 1-1. REUTERS/Albert Gea">
							</a>
							<figcaption itemprop="caption">
								<p>Aksi pemain Barcelona, Sergino Dest dan pemain Deportivo Alaves, Ruben Duarte dalam laga lanjutan Liga Spanyol di Stadion Camp Nou, Spanyol, 31 Oktober 2021. Blaugrana ditahan Deportivo Alaves dengan skor 1-1. REUTERS/Albert Gea</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Kabar baik didapatkan Xavi Hernandez menjelang laga <a href="https://www.tempo.co/tag/barcelona-vs-benfica" target="_blank" rel="noopener">Barcelona vs Benfica</a> di Liga Champions Selasa malam besok. Bek kanan Sergino Dest telah kembali berlatih dan kemungkinan bisa diturunkan pada laga itu.</p><div id="_popIn_recommend_word"></div><p>Media Spanyol Marca menyebutkan bahwa Dest telah kembali berlatih secara penuh bersama rekan-rekannya pada Ahad pagi kemarin waktu setempat. Dia sebelumnya absen pada dua laga Liga Spanyol, kontra Celta Vigo dan Espanyol.</p><p>Laporan itu menyatakan bahwa Dest kemungkinan bisa bermain pada laga kontra Benfica. Meskipun demikian, Barcelona belum memastikan apakah pesepakbola asal Amerika Serikat itu akan bisa diturunkan.</p><div id="full"></div><p>Xavi disebut akan memberikan kabar terbaru soal kondisi skuadnya pada Senin sore waktu setempat. Dia disebut masih menunggu kabar soal kondisi Oscar Mingueza, Sergio Busquets dan Nico Gonzalez yang mengalami masalah pada laga kontra Espanyol akhir pekan. Ketiganya absen pada sesi latihan Ahad kemarin</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Ansu Fati, Martin Braithwaite dan Ousmane Dembele juga dikabarkan masih belum pulih dari cedera sementara Sergio Aguero dikabarkan akan mengumumkan pensiun setelah mengalami masalah jantung pada laga kontra Alaves akhir Oktober lalu.</p><p>Dengan badai cedera yang dialami Barcelona, <a href="https://www.tempo.co/tag/xavi-hernandez" target="_blank" rel="noopener">Xavi&nbsp;Hernandez</a> berhasil melewati laga pertamanya sebagai pelatih dengan kemenangan. Gol penalti Memphis Depay membuat Barca meraih kemenangan 1-0 atas rival sekotanya, Espanyol.</p><p>Hasil itu membuat posisi mereka naik di klasemen Liga Spanyol. Barcelona menduduki peringkat keenam dengan perolehan 20 angka dari 13 laga.</p><p>Ujian kedua bagi Xavi Hernandez akan datang pada tengah pekan ini. Barcelona harus meraih kemenangan dari Benfica untuk memastikan langkah ke babak 16 besar Liga Champions. Mereka saat ini menempati posisi kedua klasemen Grup E dengan perolehan enam angka, unggul dua angka saja dari tamunya tersebut.</p><p>Jika berhasil menang pada laga Barcelona&nbsp;vs Benfica, maka Gerard Pique cs dipastikan tak akan terkejar oleh Benfica yang akan menghadapi Dynamo Kiev pada partai terakhir. Blaugrana harus menghadapi Bayern Munchen pada partai terakhir babak penyisihan <a href="https://www.tempo.co/tag/liga-champions" target="_blank" rel="noopener">Liga Champions</a> dua pekan mendatang.</p><p><strong>MARCA</p><p></strong>Baca:&nbsp;<a href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg" target="_blank" rel="noopener">Jadwal Liga Champions Pekan Ini, Chelsea vs Juventus dan Man City vs PSG</a></p><p><em>Selalu&nbsp;</em><span>update&nbsp;</span><em>info terkini. Simak&nbsp;</em><span>breaking news</span><em>&nbsp;dan berita pilihan dari&nbsp;</em><span>Tempo.co</span><em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em><span>install</span><em>&nbsp;aplikasi Telegram terlebih dahulu</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">

						
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/barcelona-vs-benfica" itemprop="keywords" class="barcelona-vs-benfica">Barcelona Vs Benfica</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-champions" itemprop="keywords" class="liga-champions">Liga Champions</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sergino-dest" itemprop="keywords" class="sergino-dest">Sergino Dest</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/xavi-hernandez" itemprop="keywords" class="xavi-hernandez">Xavi Hernandez</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/barcelona" itemprop="keywords" class="barcelona">Barcelona</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/benfica" itemprop="keywords" class="benfica">Benfica</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/oscar-mingueza" itemprop="keywords" class="oscar-mingueza">Oscar Mingueza</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sergio-busquets" itemprop="keywords" class="sergio-busquets">Sergio Busquets</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/nico-gonzalez" itemprop="keywords" class="nico-gonzalez">Nico Gonzalez</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ansu-fati" itemprop="keywords" class="ansu-fati">Ansu Fati</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ousmane-dembele" itemprop="keywords" class="ousmane-dembele">Ousmane Dembele</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/martin-braithwaite" itemprop="keywords" class="martin-braithwaite">Martin Braithwaite</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sergio-aguero" itemprop="keywords" class="sergio-aguero">Sergio Aguero</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-spanyol" itemprop="keywords" class="liga-spanyol">Liga Spanyol</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/02/id_1025075/1025075_400.jpg" alt="Granada vs Real Madrid 1-4, Ancelotti Puji Trio: Casemiro, Kroos dan Modric">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric">
						            <h2 class="title terkait">Granada vs Real Madrid 1-4, Ancelotti Puji Trio: Casemiro, Kroos dan Modric</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1531103/calon-pengganti-ole-gunnar-solskjaer-ada-pochettino-rodgers-dan-ten-hag">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/22/id_1068232/1068232_400.jpg" alt="Calon Pengganti Ole Gunnar Solskjaer: Ada Pochettino, Rodgers dan Ten Hag">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531103/calon-pengganti-ole-gunnar-solskjaer-ada-pochettino-rodgers-dan-ten-hag">
						            <h2 class="title terkait">Calon Pengganti Ole Gunnar Solskjaer: Ada Pochettino, Rodgers dan Ten Hag</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531103/calon-pengganti-ole-gunnar-solskjaer-ada-pochettino-rodgers-dan-ten-hag">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1531091/samir-nasri-konfirmasi-kabar-sergio-aguero-akan-pensiun">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/28/id_1061810/1061810_400.jpg" alt="Samir Nasri Konfirmasi Kabar Sergio Aguero Akan Pensiun">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531091/samir-nasri-konfirmasi-kabar-sergio-aguero-akan-pensiun">
						            <h2 class="title terkait">Samir Nasri Konfirmasi Kabar Sergio Aguero Akan Pensiun</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531091/samir-nasri-konfirmasi-kabar-sergio-aguero-akan-pensiun">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/21/id_882371/882371_400.jpg" alt="Jadwal Liga Champions Pekan Ini, Chelsea vs Juventus dan Man City vs PSG">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg">
						            <h2 class="title terkait">Jadwal Liga Champions Pekan Ini, Chelsea vs Juventus dan Man City vs PSG</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1064597">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531069/genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/08/id_1064597/1064597_400.jpg" alt="Genoa vs AS Roma 0-2, Mourinho Rusak Debut Andriy Shevchenko">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531069/genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko">
						                        <h2 class="title rekomendasi">Genoa vs AS Roma 0-2, Mourinho Rusak Debut Andriy Shevchenko</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531069/genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1068222">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531046/liga-inggris-tottenham-vs-leeds-united-2-1-conte-raih-kemenangan-perdana">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/22/id_1068222/1068222_400.jpg" alt="Liga Inggris: Tottenham vs Leeds United 2-1, Conte Raih Kemenangan Perdana">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531046/liga-inggris-tottenham-vs-leeds-united-2-1-conte-raih-kemenangan-perdana">
						                        <h2 class="title rekomendasi">Liga Inggris: Tottenham vs Leeds United 2-1, Conte Raih Kemenangan Perdana</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531046/liga-inggris-tottenham-vs-leeds-united-2-1-conte-raih-kemenangan-perdana">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1068199">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531025/para-legenda-manchester-united-beri-penghormatan-kepada-ole-gunnar-solskjaer">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/21/id_1068199/1068199_400.jpg" alt="Para Legenda Manchester United Beri Penghormatan kepada Ole Gunnar Solskjaer">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531025/para-legenda-manchester-united-beri-penghormatan-kepada-ole-gunnar-solskjaer">
						                        <h2 class="title rekomendasi">Para Legenda Manchester United Beri Penghormatan kepada Ole Gunnar Solskjaer</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1531025/para-legenda-manchester-united-beri-penghormatan-kepada-ole-gunnar-solskjaer">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1068077">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1530978/manchester-united-resmi-pecat-ole-gunnar-solskjaer-simak-pengumuman-mereka">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/21/id_1068077/1068077_400.jpg" alt="Manchester United Resmi Pecat Ole Gunnar Solskjaer, Simak Pengumuman Mereka">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1530978/manchester-united-resmi-pecat-ole-gunnar-solskjaer-simak-pengumuman-mereka">
						                        <h2 class="title rekomendasi">Manchester United Resmi Pecat Ole Gunnar Solskjaer, Simak Pengumuman Mereka</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1530978/manchester-united-resmi-pecat-ole-gunnar-solskjaer-simak-pengumuman-mereka">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93238/inter-milan-akhiri-rekor-tak-terkalahkan-napoli">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/22/id_1068297/1068297_400.jpg" alt="Inter Milan Akhiri Rekor Tak Terkalahkan Napoli">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93238/inter-milan-akhiri-rekor-tak-terkalahkan-napoli">
									   <h2 class="title foto">Inter Milan Akhiri Rekor Tak Terkalahkan Napoli</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93238/inter-milan-akhiri-rekor-tak-terkalahkan-napoli">
									   <span class="col time">3 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93237/comeback-tottenham-hotspur-tekuk-leeds-united-2-1">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/22/id_1068282/1068282_400.jpg" alt="Comeback, Tottenham Hotspur Tekuk Leeds United 2-1">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93237/comeback-tottenham-hotspur-tekuk-leeds-united-2-1">
									   <h2 class="title foto">Comeback, Tottenham Hotspur Tekuk Leeds United 2-1</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93237/comeback-tottenham-hotspur-tekuk-leeds-united-2-1">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93232/ole-dipecat-mu-begini-raut-sedihnya-di-pertandingan-terakhir">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/22/id_1068227/1068227_400.jpg" alt="Ole Dipecat MU, Begini Raut Sedihnya di Pertandingan Terakhir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93232/ole-dipecat-mu-begini-raut-sedihnya-di-pertandingan-terakhir">
									   <h2 class="title foto">Ole Dipecat MU, Begini Raut Sedihnya di Pertandingan Terakhir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93232/ole-dipecat-mu-begini-raut-sedihnya-di-pertandingan-terakhir">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93220/wajah-kecewa-pemain-arsenal-usai-kalah-telak-dari-liverpool">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/21/id_1068095/1068095_400.jpg" alt="Wajah Kecewa Pemain Arsenal Usai Kalah Telak dari Liverpool">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93220/wajah-kecewa-pemain-arsenal-usai-kalah-telak-dari-liverpool">
									   <h2 class="title foto">Wajah Kecewa Pemain Arsenal Usai Kalah Telak dari Liverpool</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93220/wajah-kecewa-pemain-arsenal-usai-kalah-telak-dari-liverpool">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-11-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26953/tekuk-everton-3-0-manchester-city-ke-posisi-kedua-klasemen-liga-inggris">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/22/id_1068240/1068240_400.jpg" alt="Tekuk Everton 3-0, Manchester City ke Posisi Kedua Klasemen Liga Inggris">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26953/tekuk-everton-3-0-manchester-city-ke-posisi-kedua-klasemen-liga-inggris">
					                        <h2 class="title video">Tekuk Everton 3-0, Manchester City ke Posisi Kedua Klasemen Liga Inggris</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26953/tekuk-everton-3-0-manchester-city-ke-posisi-kedua-klasemen-liga-inggris">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26947/manchester-united-vs-watford-kalah-telak1-4-petinggi-klub-semakin-kecewa">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/21/id_1068107/1068107_400.jpg" alt="Manchester United vs Watford Kalah Telak  1-4, Petinggi Klub Semakin Kecewa ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26947/manchester-united-vs-watford-kalah-telak1-4-petinggi-klub-semakin-kecewa">
					                        <h2 class="title video">Manchester United vs Watford Kalah Telak  1-4, Petinggi Klub Semakin Kecewa </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26947/manchester-united-vs-watford-kalah-telak1-4-petinggi-klub-semakin-kecewa">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26871/kualifikasi-piala-dunia-2022-prancis-mendominasi-libas-kazakhtan-8-0">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/14/id_1066318/1066318_400.jpg" alt="Kualifikasi Piala Dunia 2022: Prancis Mendominasi Libas Kazakhtan 8-0">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26871/kualifikasi-piala-dunia-2022-prancis-mendominasi-libas-kazakhtan-8-0">
					                        <h2 class="title video">Kualifikasi Piala Dunia 2022: Prancis Mendominasi Libas Kazakhtan 8-0</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26871/kualifikasi-piala-dunia-2022-prancis-mendominasi-libas-kazakhtan-8-0">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26856/kualifikasi-piala-dunia-2022-inggris-vs-albania-harry-kane-cetak-hattrick">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/13/id_1066111/1066111_400.jpg" alt="Kualifikasi Piala Dunia 2022: Inggris vs Albania, Harry Kane Cetak Hattrick">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26856/kualifikasi-piala-dunia-2022-inggris-vs-albania-harry-kane-cetak-hattrick">
					                        <h2 class="title video">Kualifikasi Piala Dunia 2022: Inggris vs Albania, Harry Kane Cetak Hattrick</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26856/kualifikasi-piala-dunia-2022-inggris-vs-albania-harry-kane-cetak-hattrick">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1531166/barcelona-vs-benfica-di-liga-champions-sergino-dest-kemungkinan-bisa-main" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1530985/11-legenda-sepak-bola-ini-tetap-jaga-tubuh-david-beckham-hingga-roberto-mancini" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1530985/11-legenda-sepak-bola-ini-tetap-jaga-tubuh-david-beckham-hingga-roberto-mancini">
            <h2 class="title">11 Legenda Sepak Bola Ini Tetap Jaga Tubuh, David Beckham hingga Roberto Mancini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1530922/prediksi-manchester-city-vs-everton-di-liga-inggris-minggu-21-november" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1530922/prediksi-manchester-city-vs-everton-di-liga-inggris-minggu-21-november">
            <h2 class="title">Prediksi Manchester City vs Everton di Liga Inggris Minggu, 21 November</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1530870/manchester-united-dikalahkan-watford-4-1-begini-reaksi-david-de-gea" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1530870/manchester-united-dikalahkan-watford-4-1-begini-reaksi-david-de-gea">
            <h2 class="title">Manchester United Dikalahkan Watford 4-1, Begini Reaksi David de Gea </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1530978/manchester-united-resmi-pecat-ole-gunnar-solskjaer-simak-pengumuman-mereka" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1530978/manchester-united-resmi-pecat-ole-gunnar-solskjaer-simak-pengumuman-mereka">
            <h2 class="title">Manchester United Resmi Pecat Ole Gunnar Solskjaer, Simak Pengumuman Mereka</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1530936/manchester-united-harus-bayar-pesangon-besar-jika-pecat-ole-gunnar-solskjaer" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1530936/manchester-united-harus-bayar-pesangon-besar-jika-pecat-ole-gunnar-solskjaer">
            <h2 class="title">Manchester United Harus Bayar Pesangon Besar jika Pecat Ole Gunnar Solskjaer</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Pengesahan RUU TPKS Solusi Darurat Kekerasan Seksual">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual">
            <h2 class="title">Pengesahan RUU TPKS Solusi Darurat Kekerasan Seksual</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/07/31/id_628241/628241_400.jpg" alt="Gonjang-ganjing Dana Hibah untuk Bunda Pintar Indonesia">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia">
            <h2 class="title">Gonjang-ganjing Dana Hibah untuk Bunda Pintar Indonesia</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067362/1067362_400.jpg" alt="Waspada Mafia Tanah: Belajar dari Kasus yang Menimpa Nirina Zubir">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir">
            <h2 class="title">Waspada Mafia Tanah: Belajar dari Kasus yang Menimpa Nirina Zubir</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037643/1037643_400.jpg" alt="Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
            <h2 class="title">Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531142/jadwal-bola-live-senin-22-november-3-laga-liga-1-dan-3-pertandingan-liga-2" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050526/1050526_400.jpg" alt="Jadwal Bola Live Senin 22 November: 3 Laga Liga 1 dan 3 Pertandingan Liga 2" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531142/jadwal-bola-live-senin-22-november-3-laga-liga-1-dan-3-pertandingan-liga-2">
												<h2 class="title terkini">Jadwal Bola Live Senin 22 November: 3 Laga Liga 1 dan 3 Pertandingan Liga 2</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531142/jadwal-bola-live-senin-22-november-3-laga-liga-1-dan-3-pertandingan-liga-2">
						<span class="col terkini">58 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531126/genoa-vs-as-roma-0-2-begini-komentar-andriy-shevchenko-usai-jalani-debut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064597/1064597_400.jpg" alt="Genoa vs AS Roma 0-2, Begini Komentar Andriy Shevchenko Usai Jalani Debut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531126/genoa-vs-as-roma-0-2-begini-komentar-andriy-shevchenko-usai-jalani-debut">
												<h2 class="title terkini">Genoa vs AS Roma 0-2, Begini Komentar Andriy Shevchenko Usai Jalani Debut</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531126/genoa-vs-as-roma-0-2-begini-komentar-andriy-shevchenko-usai-jalani-debut">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025075/1025075_400.jpg" alt="Granada vs Real Madrid 1-4, Ancelotti Puji Trio: Casemiro, Kroos dan Modric" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric">
												<h2 class="title terkini">Granada vs Real Madrid 1-4, Ancelotti Puji Trio: Casemiro, Kroos dan Modric</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531103/calon-pengganti-ole-gunnar-solskjaer-ada-pochettino-rodgers-dan-ten-hag" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068232/1068232_400.jpg" alt="Calon Pengganti Ole Gunnar Solskjaer: Ada Pochettino, Rodgers dan Ten Hag" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531103/calon-pengganti-ole-gunnar-solskjaer-ada-pochettino-rodgers-dan-ten-hag">
												<h2 class="title terkini">Calon Pengganti Ole Gunnar Solskjaer: Ada Pochettino, Rodgers dan Ten Hag</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531103/calon-pengganti-ole-gunnar-solskjaer-ada-pochettino-rodgers-dan-ten-hag">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531091/samir-nasri-konfirmasi-kabar-sergio-aguero-akan-pensiun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/28/id_1061810/1061810_400.jpg" alt="Samir Nasri Konfirmasi Kabar Sergio Aguero Akan Pensiun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531091/samir-nasri-konfirmasi-kabar-sergio-aguero-akan-pensiun">
												<h2 class="title terkini">Samir Nasri Konfirmasi Kabar Sergio Aguero Akan Pensiun</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531091/samir-nasri-konfirmasi-kabar-sergio-aguero-akan-pensiun">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/10/21/id_882371/882371_400.jpg" alt="Jadwal Liga Champions Pekan Ini, Chelsea vs Juventus dan Man City vs PSG" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg">
												<h2 class="title terkini">Jadwal Liga Champions Pekan Ini, Chelsea vs Juventus dan Man City vs PSG</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531088/jadwal-liga-champions-pekan-ini-chelsea-vs-juventus-dan-man-city-vs-psg">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531072/manchester-united-pecat-empat-pelatih-setelah-ferguson-berapa-uang-pesangonnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/31/id_1062586/1062586_400.jpg" alt="Manchester United Pecat Empat Pelatih Setelah Ferguson, Berapa Uang Pesangonnya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531072/manchester-united-pecat-empat-pelatih-setelah-ferguson-berapa-uang-pesangonnya">
												<h2 class="title terkini">Manchester United Pecat Empat Pelatih Setelah Ferguson, Berapa Uang Pesangonnya?</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531072/manchester-united-pecat-empat-pelatih-setelah-ferguson-berapa-uang-pesangonnya">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531071/liga-prancis-payet-dilempar-botol-pertandingan-lyon-vs-marseille-dihentikan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068251/1068251_400.jpg" alt="Liga Prancis: Payet Dilempar Botol, Pertandingan Lyon vs Marseille Dihentikan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531071/liga-prancis-payet-dilempar-botol-pertandingan-lyon-vs-marseille-dihentikan">
												<h2 class="title terkini">Liga Prancis: Payet Dilempar Botol, Pertandingan Lyon vs Marseille Dihentikan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531071/liga-prancis-payet-dilempar-botol-pertandingan-lyon-vs-marseille-dihentikan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531069/genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064597/1064597_400.jpg" alt="Genoa vs AS Roma 0-2, Mourinho Rusak Debut Andriy Shevchenko" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531069/genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko">
												<h2 class="title terkini">Genoa vs AS Roma 0-2, Mourinho Rusak Debut Andriy Shevchenko</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531069/genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1531067/daftar-top-skor-senin-22-november-liga-inggris-la-liga-serie-a-bundesliga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1060994/1060994_400.jpg" alt="Daftar Top Skor Senin 22 November: Liga Inggris, La Liga, Serie A, Bundesliga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531067/daftar-top-skor-senin-22-november-liga-inggris-la-liga-serie-a-bundesliga">
												<h2 class="title terkini">Daftar Top Skor Senin 22 November: Liga Inggris, La Liga, Serie A, Bundesliga</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1531067/daftar-top-skor-senin-22-november-liga-inggris-la-liga-serie-a-bundesliga">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2867/agar-tetap-fokus-seharian-berikut-waktu-terbaik-minum-kopi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Agar Tetap Fokus Seharian, Berikut Waktu Terbaik Minum Kopi</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067175/1067175_720.jpg">
      </a>
      <p>
        Kopi jadi rutinitas pagi yang tak bisa ditinggalkan oleh banyak orang. Perlu diperhatikan, ada waktu-waktu tertentu yang baik untuk menikmati kopi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric');
	// 			window.location = 'https://bola.tempo.co/read/1531110/granada-vs-real-madrid-1-4-ancelotti-puji-trio-casemiro-kroos-dan-modric';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1531069",
										   "title" : "genoa-vs-as-roma-0-2-mourinho-rusak-debut-andriy-shevchenko"
									   },
									   {
										   "id"	:"1531046",
										   "title" : "liga-inggris-tottenham-vs-leeds-united-2-1-conte-raih-kemenangan-perdana"
									   },
									   {
										   "id"	:"1531025",
										   "title" : "para-legenda-manchester-united-beri-penghormatan-kepada-ole-gunnar-solskjaer"
									   },
									   {
										   "id"	:"1530978",
										   "title" : "manchester-united-resmi-pecat-ole-gunnar-solskjaer-simak-pengumuman-mereka"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
