<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1083150&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1083150&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final" />
  <meta property="og:title" content="Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pelatih Jose Mourinho menorehkan rekor saat mengantar AS Roma lolos ke final Liga Conference." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final" />
        <link rel="canonical" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pelatih Jose Mourinho menorehkan rekor saat mengantar AS Roma lolos ke final Liga Conference."/>
    <meta name="keywords" content="AS Roma, Jose Mourinho, Liga Conference, Leicester City, Liga Eropa"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1588949">

		<link rel="image_src" href="https://statik.tempo.co?id=1083150&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bintang_lapangan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-06T04:58:51+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final">
		<meta name="twitter:description" content="Pelatih Jose Mourinho menorehkan rekor saat mengantar AS Roma lolos ke final Liga Conference.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1083150&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final"
    },
    "headline": "Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "AS Roma, Jose Mourinho, Liga Conference, Leicester City, Liga Eropa",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1083150&width=650",
          "caption": "Pelatih AS Roma Jose Mourinho. REUTERS"
    },
    "description": "Pelatih Jose Mourinho menorehkan rekor saat mengantar AS Roma lolos ke final Liga Conference.",
        "articleBody": "TEMPO.CO, Jakarta -  AS Roma berhasil lolos ke final Liga Conference, Jumat dinihari, 6 Mei 2022. Pelatih Jose Mourinho pun menorehkan rekor.AS Roma menang 1-0 saat menjamu Leicester City di Olimpico. Gol Tammy Abraham pada menit ke-11 membuat klub Liga Italia lolos ke final dengan agregat kemenangan 2-1.Hasil ini membuat Jose Mourinho menjadi pelatih pertama yang mampu mencapai final kompetisi besar Eropa bersama empat klub berbeda, yakni bersama Porto (Piala UEFA dan Liga Champions), Inter Milan (Liga Champions), Manchester United (Liga Europa) dan kini Roma (Liga Conference).Bagi AS Roma, babak ini menjadi partai puncak kompetisi Eropa pertamanya sejak 1991. Mereka akan menghadapi Feyenoord di Tirana di final Liga Conference, Albania, pada 25 Mei 2022.Seusai laga, di hadapan para wartawan Jose Mourinho memulai komentarnya dengan kalimat, \"Saya sangat lelah, aku ingin pulang!\"Pelatih asal Portugal itu melanjutkan, “Ini adalah kemenangan keluarga. Bukan hanya yang ada di lapangan dan di bangku cadangan, tapi di stadion. Itu adalah pencapaian terbesar kami, empati dan rasa kekeluargaan yang telah kami ciptakan bersama para penggemar.\"“Saya pikir penampilan kami luar biasa, orang lain mungkin melihatnya secara berbeda, tetapi ketika penjaga gawang Anda melakukan dua penyelamatan selama 120 menit melawan tim Liga Premier dengan begitu banyak kualitas menyerang, itu berarti kami telah melakukan sesuatu yang baik.\"“Para pemain pantas mendapatkan ini, kami memiliki tiga pertandingan Serie A tersisa untuk diakhiri sebaik mungkin. Kami memiliki lintasan yang fantastis untuk mencapai final, kami kehilangan poin di Serie A untuk mencapai itu, tetapi sekarang kami berada di Final dan kami ingin menang.”Jose Mourinho menjadi pelatih terakhir yang memenangkan trofi Eropa saat memimpin klub Italia, bersama Inter pada 2010.“Gaya menekan kami berisiko, tetapi kami tidak mampu melakukannya selama 90 menit. Kami bertahan lebih dalam, berubah menjadi formasi 5-3-1-1, menjaga garis ketat dengan upaya luar biasa dari para gelandang. Tidak mudah menjaga bola tanpa Mkhitaryan, tetapi mereka bekerja sangat keras.\"“Sekali lagi, ini adalah sebuah keluarga, begitulah cara saya menggambarkan tim ini,” kata Jose Mourinho.FOOTBALL ITALIA | UEFABaca Juga: Frankfurt dan Rangers Lolos ke Final Liga Europa",
    "datePublished": "2022-05-06T04:58:51+07:00",
        "dateModified": "2022-05-06T04:58:51+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bintang_lapangan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 6 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1588770/duta-sheila-on-7-kembali-viral-bersahaja-saat-ditemui-hendak-salat-id" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107866/1107866_400.jpg" alt="Duta Sheila on 7 Kembali Viral, Bersahaja Saat Ditemui Hendak Salat Id" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1588770/duta-sheila-on-7-kembali-viral-bersahaja-saat-ditemui-hendak-salat-id">
                <h2 class="title">Duta Sheila on 7 Kembali Viral, Bersahaja Saat Ditemui Hendak Salat Id</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1588935/dihujat-hingga-sakit-amanda-manopo-kembali-di-ikatan-cinta-fans-beri-dukungan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107931/1107931_400.jpg" alt="Dihujat hingga Sakit, Amanda Manopo Kembali di Ikatan Cinta, Fans Beri Dukungan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1588935/dihujat-hingga-sakit-amanda-manopo-kembali-di-ikatan-cinta-fans-beri-dukungan">
                <h2 class="title">Dihujat hingga Sakit, Amanda Manopo Kembali di Ikatan Cinta, Fans Beri Dukungan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1588753/duka-sobat-ambyar-2-tahun-kepergian-didi-kempot-the-godfather-of-broken-heart" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/14/id_923055/923055_400.jpg" alt="Duka Sobat Ambyar, 2 Tahun Kepergian Didi Kempot The Godfather of Broken Heart" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1588753/duka-sobat-ambyar-2-tahun-kepergian-didi-kempot-the-godfather-of-broken-heart">
                <h2 class="title">Duka Sobat Ambyar, 2 Tahun Kepergian Didi Kempot The Godfather of Broken Heart</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1588750/kasus-hepatitis-akut-dunia-170-kasus-1-meninggal-indonesia-3-kasus-3-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107473/1107473_400.jpg" alt="Kasus Hepatitis Akut: Dunia 170 Kasus 1 Meninggal, Indonesia 3 Kasus 3 Meninggal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1588750/kasus-hepatitis-akut-dunia-170-kasus-1-meninggal-indonesia-3-kasus-3-meninggal">
                <h2 class="title">Kasus Hepatitis Akut: Dunia 170 Kasus 1 Meninggal, Indonesia 3 Kasus 3 Meninggal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1588911/kesalahan-paling-umum-dalam-menyimpan-telur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/07/id_887176/887176_400.jpg" alt="Kesalahan Paling Umum dalam Menyimpan Telur" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1588911/kesalahan-paling-umum-dalam-menyimpan-telur">
                <h2 class="title">Kesalahan Paling Umum dalam Menyimpan Telur</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1588878/hasil-investigasi-awal-3-kasus-terduga-hepatitis-akut-masuk-pending-klasifikasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079172/1079172_400.jpg" alt="Hasil Investigasi Awal 3 Kasus Terduga Hepatitis Akut: Masuk Pending Klasifikasi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1588878/hasil-investigasi-awal-3-kasus-terduga-hepatitis-akut-masuk-pending-klasifikasi">
                <h2 class="title">Hasil Investigasi Awal 3 Kasus Terduga Hepatitis Akut: Masuk Pending Klasifikasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1588758/libur-lebaran-ke-pantai-pangandaran-pilih-jalur-alternatif-untuk-hindari-macet" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/01/id_808277/808277_400.jpg" alt="Libur Lebaran ke Pantai Pangandaran, Pilih Jalur Alternatif untuk Hindari Macet" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1588758/libur-lebaran-ke-pantai-pangandaran-pilih-jalur-alternatif-untuk-hindari-macet">
                <h2 class="title">Libur Lebaran ke Pantai Pangandaran, Pilih Jalur Alternatif untuk Hindari Macet</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1588811/libur-lebaran-dini-hari-di-malioboro-yogyakarta-pun-macet" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107874/1107874_400.jpg" alt="Libur Lebaran, Dini Hari di Malioboro Yogyakarta pun Macet" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1588811/libur-lebaran-dini-hari-di-malioboro-yogyakarta-pun-macet">
                <h2 class="title">Libur Lebaran, Dini Hari di Malioboro Yogyakarta pun Macet</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1588737/pilihan-oleh-oleh-untuk-pemudik-arus-balik-lewat-jalur-pansela" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/12/06/id_154909/154909_400.jpg" alt="Pilihan Oleh-oleh untuk Pemudik Arus Balik Lewat Jalur Pansela" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1588737/pilihan-oleh-oleh-untuk-pemudik-arus-balik-lewat-jalur-pansela">
                <h2 class="title">Pilihan Oleh-oleh untuk Pemudik Arus Balik Lewat Jalur Pansela</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1588764/beaches-resorts-di-karibia-tempat-liburan-keluarga-dengan-anggota-autistik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Beaches Resorts di Karibia, Tempat Liburan Keluarga dengan Anggota Autistik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1588764/beaches-resorts-di-karibia-tempat-liburan-keluarga-dengan-anggota-autistik">
                <h2 class="title">Beaches Resorts di Karibia, Tempat Liburan Keluarga dengan Anggota Autistik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/22/id_1105115/1105115_400.jpg" alt="Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022">
                <h2 class="title">Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2988/pemerintah-memastikan-kesiapan-pasokan-energi-saat-lebaran-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/16/id_1103460/1103460_400.jpg" alt="Pemerintah Memastikan Kesiapan Pasokan Energi Saat Lebaran 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2988/pemerintah-memastikan-kesiapan-pasokan-energi-saat-lebaran-2022">
                <h2 class="title">Pemerintah Memastikan Kesiapan Pasokan Energi Saat Lebaran 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087451/1087451_400.jpg" alt="Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia">
                <h2 class="title">Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1411/korban-kecelakaan-lalu-lintas-periode-lebaran-2022-menurun-dibanding-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107904/1107904_400.jpg" alt="Korban Kecelakaan Lalu Lintas Periode Lebaran 2022 Menurun Dibanding 2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1411/korban-kecelakaan-lalu-lintas-periode-lebaran-2022-menurun-dibanding-2019">
                <h2 class="title">Korban Kecelakaan Lalu Lintas Periode Lebaran 2022 Menurun Dibanding 2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1410/elon-musk-beli-twitter-nilainya-masuk-10-besar-akuisisi-terbesar-sepanjang-sejarah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107776/1107776_400.jpg" alt="Elon Musk Beli Twitter, Nilainya Masuk 10 Besar Akuisisi Terbesar Sepanjang Sejarah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1410/elon-musk-beli-twitter-nilainya-masuk-10-besar-akuisisi-terbesar-sepanjang-sejarah">
                <h2 class="title">Elon Musk Beli Twitter, Nilainya Masuk 10 Besar Akuisisi Terbesar Sepanjang Sejarah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1409/penurunan-jumlah-pelanggan-dan-laba-bersih-netflix" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107775/1107775_400.jpg" alt="Penurunan Jumlah Pelanggan dan Laba Bersih Netflix " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1409/penurunan-jumlah-pelanggan-dan-laba-bersih-netflix">
                <h2 class="title">Penurunan Jumlah Pelanggan dan Laba Bersih Netflix </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102704/1102704_400.jpg" alt="Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan">
                <h2 class="title">Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103274/1103274_400.jpg" alt="Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022">
                <h2 class="title">Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102725/1102725_400.jpg" alt="PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana">
                <h2 class="title">PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1690/keliru-klaim-putin-marah-karena-kapal-pertamina-indonesia-yang-membawa-minyak-dari-rusia-dijarah-denmark" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/07/id_1101145/1101145_400.jpg" alt="Keliru, Klaim Putin Marah karena Kapal Pertamina Indonesia yang Membawa Minyak dari Rusia Dijarah Denmark" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1690/keliru-klaim-putin-marah-karena-kapal-pertamina-indonesia-yang-membawa-minyak-dari-rusia-dijarah-denmark">
                <h2 class="title">Keliru, Klaim Putin Marah karena Kapal Pertamina Indonesia yang Membawa Minyak dari Rusia Dijarah Denmark</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1695/keliru-tka-cina-mengambil-bagian-dalam-pengamanan-demonstrasi-mahasiswa-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102360/1102360_400.jpg" alt="Keliru, TKA Cina Mengambil Bagian dalam Pengamanan Demonstrasi Mahasiswa 11 April 2022" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1695/keliru-tka-cina-mengambil-bagian-dalam-pengamanan-demonstrasi-mahasiswa-11-april-2022">
                <h2 class="title">Keliru, TKA Cina Mengambil Bagian dalam Pengamanan Demonstrasi Mahasiswa 11 April 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101744/1101744_400.jpg" alt="HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan">
                <h2 class="title">HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101746/1101746_400.jpg" alt="MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya">
                <h2 class="title">MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1579127/inspirasi-dari-webinar-embrace-new-normal-pelajar-indonesia-di-wuhan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1100928/1100928_400.jpg" alt="Inspirasi dari Webinar Embrace New Normal Pelajar Indonesia di Wuhan " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1579127/inspirasi-dari-webinar-embrace-new-normal-pelajar-indonesia-di-wuhan">
                <h2 class="title">Inspirasi dari Webinar Embrace New Normal Pelajar Indonesia di Wuhan </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 6 Mei 2022 04:58 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/01/24/id_1083150/1083150_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1083150&width=720" data-original-src="https://statik.tempo.co/?id=1083150&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/01/24/id_1083150/1083150_720.jpg" data-original-src="https://statik.tempo.co/data/2022/01/24/id_1083150/1083150_720.jpg" alt="Pelatih AS Roma Jose Mourinho. REUTERS">
							</a>
							<figcaption itemprop="caption">
								<p>Pelatih AS Roma Jose Mourinho. REUTERS</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;&nbsp;<a href="https://www.tempo.co/tag/as-roma" target="_blank" rel="noopener">AS Roma</a> berhasil lolos ke final Liga Conference, Jumat dinihari, 6 Mei 2022. Pelatih Jose Mourinho pun menorehkan rekor.</p><div id="_popIn_recommend_word"></div><p>AS Roma menang 1-0 saat menjamu Leicester City di Olimpico. Gol Tammy Abraham pada menit ke-11 membuat klub Liga Italia lolos ke final dengan agregat kemenangan 2-1.</p><p>Hasil ini membuat <a href="https://www.tempo.co/tag/jose-mourinho" target="_blank" rel="noopener">Jose Mourinho</a> menjadi pelatih pertama yang mampu mencapai final kompetisi besar Eropa bersama empat klub berbeda, yakni bersama Porto (Piala UEFA dan Liga Champions), Inter Milan (Liga Champions), Manchester United (Liga Europa) dan kini Roma (Liga Conference).</p><div id="go-baca"></div><div id="full"></div><p>Bagi AS Roma, babak ini menjadi partai puncak kompetisi Eropa pertamanya sejak 1991. Mereka akan menghadapi Feyenoord di Tirana&nbsp;di final <a href="https://www.tempo.co/tag/liga-conference" target="_blank" rel="noopener">Liga Conference</a>, Albania, pada 25 Mei 2022.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Seusai laga, di hadapan para wartawan Jose Mourinho memulai komentarnya dengan kalimat, "Saya sangat lelah, aku ingin pulang!"</p><p>Pelatih asal Portugal itu melanjutkan, &ldquo;Ini adalah kemenangan keluarga. Bukan hanya yang ada di lapangan dan di bangku cadangan, tapi di stadion. Itu adalah pencapaian terbesar kami, empati dan rasa kekeluargaan yang telah kami ciptakan bersama para penggemar."</p><div id="go-baca"></div><p>&ldquo;Saya pikir penampilan kami luar biasa, orang lain mungkin melihatnya secara berbeda, tetapi ketika penjaga gawang Anda melakukan dua penyelamatan selama 120 menit melawan tim Liga Premier dengan begitu banyak kualitas menyerang, itu berarti kami telah melakukan sesuatu yang baik."</p><p>&ldquo;Para pemain pantas mendapatkan ini, kami memiliki tiga pertandingan Serie A tersisa untuk diakhiri sebaik mungkin. Kami memiliki lintasan yang fantastis untuk mencapai final, kami kehilangan poin di Serie A untuk mencapai itu, tetapi sekarang kami berada di Final dan kami ingin menang.&rdquo;</p><p>Jose Mourinho menjadi pelatih terakhir yang memenangkan trofi Eropa saat memimpin klub Italia, bersama Inter pada 2010.</p><p>&ldquo;Gaya menekan kami berisiko, tetapi kami tidak mampu melakukannya selama 90 menit. Kami bertahan lebih dalam, berubah menjadi formasi 5-3-1-1, menjaga garis ketat dengan upaya luar biasa dari para gelandang. Tidak mudah menjaga bola tanpa Mkhitaryan, tetapi mereka bekerja sangat keras."</p><p>&ldquo;Sekali lagi, ini adalah sebuah keluarga, begitulah cara saya menggambarkan tim ini,&rdquo; kata Jose Mourinho.</p><p><strong>FOOTBALL ITALIA | UEFA</p><p></strong><a href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final" target="_blank" rel="noopener">Baca Juga:</a> Frankfurt dan Rangers Lolos ke Final Liga Europa</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/as-roma" itemprop="keywords" class="as-roma">AS Roma</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jose-mourinho" itemprop="keywords" class="jose-mourinho">Jose Mourinho</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-conference" itemprop="keywords" class="liga-conference">Liga Conference</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/leicester-city" itemprop="keywords" class="leicester-city">Leicester City</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-eropa" itemprop="keywords" class="liga-eropa">Liga Eropa</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->
	
						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/15/id_1103089/1103089_400.jpg" alt="Hasil Liga Conference: AS Roma Lolos, Hadapi Feyenoord di Babak Final">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final">
						            <h2 class="title terkait">Hasil Liga Conference: AS Roma Lolos, Hadapi Feyenoord di Babak Final</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/15/id_1103088/1103088_400.jpg" alt="Hasil Liga Europa: Eintracht Frankfurt dan Ragers Lolos ke Babak Final">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final">
						            <h2 class="title terkait">Hasil Liga Europa: Eintracht Frankfurt dan Ragers Lolos ke Babak Final</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1587274/kata-jose-mourinho-usai-leicester-city-vs-as-roma-1-1-di-liga-conference">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/24/id_1083150/1083150_400.jpg" alt="Kata Jose Mourinho Usai Leicester City vs AS Roma 1-1 di Liga Conference">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1587274/kata-jose-mourinho-usai-leicester-city-vs-as-roma-1-1-di-liga-conference">
						            <h2 class="title terkait">Kata Jose Mourinho Usai Leicester City vs AS Roma 1-1 di Liga Conference</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1587274/kata-jose-mourinho-usai-leicester-city-vs-as-roma-1-1-di-liga-conference">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1587064/rekap-hasil-liga-conference-leicester-vs-roma-1-1-feyenoord-menang">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/29/id_1106671/1106671_400.jpg" alt="Rekap Hasil Liga Conference: Leicester vs Roma 1-1, Feyenoord Menang">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1587064/rekap-hasil-liga-conference-leicester-vs-roma-1-1-feyenoord-menang">
						            <h2 class="title terkait">Rekap Hasil Liga Conference: Leicester vs Roma 1-1, Feyenoord Menang</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1587064/rekap-hasil-liga-conference-leicester-vs-roma-1-1-feyenoord-menang">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1083150">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/24/id_1083150/1083150_400.jpg" alt="Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
						                        <h2 class="title rekomendasi">Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1025075">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/02/id_1025075/1025075_400.jpg" alt="Real Madrid vs Liverpool di Final Liga Champions, Carlo Ancelotti: Fantastis">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis">
						                        <h2 class="title rekomendasi">Real Madrid vs Liverpool di Final Liga Champions, Carlo Ancelotti: Fantastis</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1107785">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588686/real-madrid-lolos-ke-final-liga-champions-thibaut-courtois-jadi-pemain-terbaik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/05/id_1107785/1107785_400.jpg" alt="Real Madrid Lolos ke Final Liga Champions, Thibaut Courtois Jadi Pemain Terbaik">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588686/real-madrid-lolos-ke-final-liga-champions-thibaut-courtois-jadi-pemain-terbaik">
						                        <h2 class="title rekomendasi">Real Madrid Lolos ke Final Liga Champions, Thibaut Courtois Jadi Pemain Terbaik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588686/real-madrid-lolos-ke-final-liga-champions-thibaut-courtois-jadi-pemain-terbaik">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1106058">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588468/prediksi-real-madrid-vs-manchester-city-di-leg-2-semifinal-liga-champions">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/27/id_1106058/1106058_400.jpg" alt="Prediksi Real Madrid vs Manchester City di Leg 2 Semifinal Liga Champions">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588468/prediksi-real-madrid-vs-manchester-city-di-leg-2-semifinal-liga-champions">
						                        <h2 class="title rekomendasi">Prediksi Real Madrid vs Manchester City di Leg 2 Semifinal Liga Champions</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1588468/prediksi-real-madrid-vs-manchester-city-di-leg-2-semifinal-liga-champions">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97150/goltammy-abraham-bawa-as-roma-ke-final-europa-conference-league">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/06/id_1107946/1107946_400.jpg" alt="Gol  Tammy Abraham Bawa AS Roma ke Final Europa Conference League">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97150/goltammy-abraham-bawa-as-roma-ke-final-europa-conference-league">
									   <h2 class="title foto">Gol  Tammy Abraham Bawa AS Roma ke Final Europa Conference League</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97150/goltammy-abraham-bawa-as-roma-ke-final-europa-conference-league">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97134/gol-rodrygo-dan-benzema-bawa-real-madrid-ke-final-liga-champions">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/05/id_1107795/1107795_400.jpg" alt="Gol Rodrygo dan Benzema Bawa Real Madrid ke Final Liga Champions">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97134/gol-rodrygo-dan-benzema-bawa-real-madrid-ke-final-liga-champions">
									   <h2 class="title foto">Gol Rodrygo dan Benzema Bawa Real Madrid ke Final Liga Champions</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97134/gol-rodrygo-dan-benzema-bawa-real-madrid-ke-final-liga-champions">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97115/menang-2-3-atas-villarreal-liverpool-lolos-ke-final-liga-champions">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/04/id_1107626/1107626_400.jpg" alt="Menang 2-3 atas Villarreal, Liverpool Lolos ke Final Liga Champions">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97115/menang-2-3-atas-villarreal-liverpool-lolos-ke-final-liga-champions">
									   <h2 class="title foto">Menang 2-3 atas Villarreal, Liverpool Lolos ke Final Liga Champions</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97115/menang-2-3-atas-villarreal-liverpool-lolos-ke-final-liga-champions">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97068/ribuan-suporter-real-madrid-hadiri-pesta-juara-liga-spanyol">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/01/id_1107130/1107130_400.jpg" alt="Ribuan Suporter Real Madrid Hadiri Pesta Juara Liga Spanyol">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97068/ribuan-suporter-real-madrid-hadiri-pesta-juara-liga-spanyol">
									   <h2 class="title foto">Ribuan Suporter Real Madrid Hadiri Pesta Juara Liga Spanyol</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97068/ribuan-suporter-real-madrid-hadiri-pesta-juara-liga-spanyol">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28999/real-madrid-juara-liga-spanyol-trofi-ke-35-dan-torehan-ancelotti">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/01/id_1107154/1107154_400.jpg" alt="Real Madrid Juara Liga Spanyol, Trofi ke-35 dan Torehan Ancelotti ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28999/real-madrid-juara-liga-spanyol-trofi-ke-35-dan-torehan-ancelotti">
					                        <h2 class="title video">Real Madrid Juara Liga Spanyol, Trofi ke-35 dan Torehan Ancelotti </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28999/real-madrid-juara-liga-spanyol-trofi-ke-35-dan-torehan-ancelotti">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28963/hasil-liga-champions-leg-pertama-semifinal-liverpool-vs-villarreal-2-0">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/28/id_1106321/1106321_400.jpg" alt="Hasil Liga Champions Leg Pertama Semifinal: Liverpool vs Villarreal 2-0">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28963/hasil-liga-champions-leg-pertama-semifinal-liverpool-vs-villarreal-2-0">
					                        <h2 class="title video">Hasil Liga Champions Leg Pertama Semifinal: Liverpool vs Villarreal 2-0</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28963/hasil-liga-champions-leg-pertama-semifinal-liverpool-vs-villarreal-2-0">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28955/marko-simic-akhiri-kontrak-persija-jakarta-karena-tunggakan-gaji">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/27/id_1106080/1106080_400.jpg" alt="Marko Simic Akhiri Kontrak Persija Jakarta karena Tunggakan Gaji">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28955/marko-simic-akhiri-kontrak-persija-jakarta-karena-tunggakan-gaji">
					                        <h2 class="title video">Marko Simic Akhiri Kontrak Persija Jakarta karena Tunggakan Gaji</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28955/marko-simic-akhiri-kontrak-persija-jakarta-karena-tunggakan-gaji">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28954/hasil-liga-champions-manchester-city-kalahkan-real-madrid-4-3">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/27/id_1106054/1106054_400.jpg" alt="Hasil Liga Champions: Manchester City Kalahkan Real Madrid 4-3">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28954/hasil-liga-champions-manchester-city-kalahkan-real-madrid-4-3">
					                        <h2 class="title video">Hasil Liga Champions: Manchester City Kalahkan Real Madrid 4-3</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28954/hasil-liga-champions-manchester-city-kalahkan-real-madrid-4-3">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1588808/pep-guardiola-yakin-manchester-city-akan-bangkit-usai-kalah-lawan-real-madrid" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1588808/pep-guardiola-yakin-manchester-city-akan-bangkit-usai-kalah-lawan-real-madrid">
            <h2 class="title">Pep Guardiola Yakin Manchester City akan Bangkit Usai Kalah Lawan Real Madrid</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis">
            <h2 class="title">Real Madrid vs Liverpool di Final Liga Champions, Carlo Ancelotti: Fantastis</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
            <h2 class="title">Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1588873/jadwal-timnas-u-23-indonesia-vs-vietnam-shin-tae-yong-bicara-keuntungan-lawan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1588873/jadwal-timnas-u-23-indonesia-vs-vietnam-shin-tae-yong-bicara-keuntungan-lawan">
            <h2 class="title">Jadwal Timnas U-23 Indonesia vs Vietnam, Shin Tae-yong Bicara Keuntungan Lawan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1588771/comeback-vs-manchester-city-ancelotti-singgung-sejarah-besar-real-madrid" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1588771/comeback-vs-manchester-city-ancelotti-singgung-sejarah-besar-real-madrid">
            <h2 class="title">Comeback vs Manchester City, Ancelotti Singgung Sejarah Besar Real Madrid</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1588712/agar-tak-macet-di-tol-saat-puncak-arus-balik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106275/1106275_400.jpg" alt="Agar Tak Macet di Tol Saat Puncak Arus Balik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1588712/agar-tak-macet-di-tol-saat-puncak-arus-balik">
            <h2 class="title">Agar Tak Macet di Tol Saat Puncak Arus Balik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1588090/pemudik-lebaran-membludak-di-semua-moda-transportasi-tanda-pemulihan-ekonomi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101380/1101380_400.jpg" alt="Pemudik Lebaran Membludak di Semua Moda Transportasi, Tanda Pemulihan Ekonomi?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1588090/pemudik-lebaran-membludak-di-semua-moda-transportasi-tanda-pemulihan-ekonomi">
            <h2 class="title">Pemudik Lebaran Membludak di Semua Moda Transportasi, Tanda Pemulihan Ekonomi?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088802/1088802_400.jpg" alt="Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
            <h2 class="title">Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1587878/mudik-lebaran-2022-sederet-kebijakan-baru-hadapi-lonjakan-pemudik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/30/id_1107045/1107045_400.jpg" alt="Mudik Lebaran 2022: Sederet Kebijakan Baru Hadapi Lonjakan Pemudik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1587878/mudik-lebaran-2022-sederet-kebijakan-baru-hadapi-lonjakan-pemudik">
            <h2 class="title">Mudik Lebaran 2022: Sederet Kebijakan Baru Hadapi Lonjakan Pemudik</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588987/inter-milan-vs-empoli-jumat-simone-inzaghi-ini-laga-sangat-berbahaya-bagi-kami" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091033/1091033_400.jpg" alt="Inter Milan vs Empoli Jumat, Simone Inzaghi: Ini Laga Sangat Berbahaya Bagi Kami" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588987/inter-milan-vs-empoli-jumat-simone-inzaghi-ini-laga-sangat-berbahaya-bagi-kami">
												<h2 class="title terkini">Inter Milan vs Empoli Jumat, Simone Inzaghi: Ini Laga Sangat Berbahaya Bagi Kami</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588987/inter-milan-vs-empoli-jumat-simone-inzaghi-ini-laga-sangat-berbahaya-bagi-kami">
						<span class="col terkini">43 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588957/as-roma-maju-ke-final-liga-conference-ini-kata-tammy-abraham" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1095995/1095995_400.jpg" alt="AS Roma Maju ke Final Liga Conference, Ini Kata Tammy Abraham" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588957/as-roma-maju-ke-final-liga-conference-ini-kata-tammy-abraham">
												<h2 class="title terkini">AS Roma Maju ke Final Liga Conference, Ini Kata Tammy Abraham</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588957/as-roma-maju-ke-final-liga-conference-ini-kata-tammy-abraham">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083150/1083150_400.jpg" alt="Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
												<h2 class="title terkini">Liga Conference: Kata Jose Mourinho Usai Cetak Rekor dan Antar AS Roma ke Final</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588949/liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103089/1103089_400.jpg" alt="Hasil Liga Conference: AS Roma Lolos, Hadapi Feyenoord di Babak Final" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final">
												<h2 class="title terkini">Hasil Liga Conference: AS Roma Lolos, Hadapi Feyenoord di Babak Final</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103088/1103088_400.jpg" alt="Hasil Liga Europa: Eintracht Frankfurt dan Ragers Lolos ke Babak Final" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final">
												<h2 class="title terkini">Hasil Liga Europa: Eintracht Frankfurt dan Ragers Lolos ke Babak Final</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588946/hasil-liga-europa-eintracht-frankfurt-dan-ragers-lolos-ke-babak-final">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588873/jadwal-timnas-u-23-indonesia-vs-vietnam-shin-tae-yong-bicara-keuntungan-lawan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/02/id_1092106/1092106_400.jpg" alt="Jadwal Timnas U-23 Indonesia vs Vietnam, Shin Tae-yong Bicara Keuntungan Lawan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588873/jadwal-timnas-u-23-indonesia-vs-vietnam-shin-tae-yong-bicara-keuntungan-lawan">
												<h2 class="title terkini">Jadwal Timnas U-23 Indonesia vs Vietnam, Shin Tae-yong Bicara Keuntungan Lawan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588873/jadwal-timnas-u-23-indonesia-vs-vietnam-shin-tae-yong-bicara-keuntungan-lawan">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588830/timnas-u-23-indonesia-vs-vietnam-jumat-ketua-pssi-ungkap-kondisi-garuda-muda" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105299/1105299_400.jpg" alt="Timnas U-23 Indonesia vs Vietnam Jumat, Ketua PSSI Ungkap Kondisi Garuda Muda" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588830/timnas-u-23-indonesia-vs-vietnam-jumat-ketua-pssi-ungkap-kondisi-garuda-muda">
												<h2 class="title terkini">Timnas U-23 Indonesia vs Vietnam Jumat, Ketua PSSI Ungkap Kondisi Garuda Muda</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588830/timnas-u-23-indonesia-vs-vietnam-jumat-ketua-pssi-ungkap-kondisi-garuda-muda">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588808/pep-guardiola-yakin-manchester-city-akan-bangkit-usai-kalah-lawan-real-madrid" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/06/id_1019667/1019667_400.jpg" alt="Pep Guardiola Yakin Manchester City akan Bangkit Usai Kalah Lawan Real Madrid" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588808/pep-guardiola-yakin-manchester-city-akan-bangkit-usai-kalah-lawan-real-madrid">
												<h2 class="title terkini">Pep Guardiola Yakin Manchester City akan Bangkit Usai Kalah Lawan Real Madrid</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588808/pep-guardiola-yakin-manchester-city-akan-bangkit-usai-kalah-lawan-real-madrid">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025075/1025075_400.jpg" alt="Real Madrid vs Liverpool di Final Liga Champions, Carlo Ancelotti: Fantastis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis">
												<h2 class="title terkini">Real Madrid vs Liverpool di Final Liga Champions, Carlo Ancelotti: Fantastis</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588804/real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1588771/comeback-vs-manchester-city-ancelotti-singgung-sejarah-besar-real-madrid" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107796/1107796_400.jpg" alt="Comeback vs Manchester City, Ancelotti Singgung Sejarah Besar Real Madrid" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588771/comeback-vs-manchester-city-ancelotti-singgung-sejarah-besar-real-madrid">
												<h2 class="title terkini">Comeback vs Manchester City, Ancelotti Singgung Sejarah Besar Real Madrid</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1588771/comeback-vs-manchester-city-ancelotti-singgung-sejarah-besar-real-madrid">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088802/1088802_400.jpg">
							</a>
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<h2 class="title">Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20								</h2>
							</a>
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<span class="col time">3 Mei 2022 08:00 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1588019/sandiaga-ri-akan-undang-ukraina-di-forum-pariwisata-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106790/1106790_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1588019/sandiaga-ri-akan-undang-ukraina-di-forum-pariwisata-g20">
								<h2 class="title">Sandiaga: RI Akan Undang Ukraina di Forum Pariwisata G20								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1588019/sandiaga-ri-akan-undang-ukraina-di-forum-pariwisata-g20">
								<span class="col time">2 Mei 2022 11:07 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1587800/jokowi-sebut-putin-bakal-datang-ke-ktt-g20-as-tidak-suka">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/11/14/id_796897/796897_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1587800/jokowi-sebut-putin-bakal-datang-ke-ktt-g20-as-tidak-suka">
								<h2 class="title">Jokowi Sebut Putin Bakal Datang ke KTT G20, AS Tidak Suka								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1587800/jokowi-sebut-putin-bakal-datang-ke-ktt-g20-as-tidak-suka">
								<span class="col time">1 Mei 2022 14:27 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2994/peta-kuliner-pilihan-di-jalur-mudik-2022-baik-pantura-maupun-non-pantura?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Peta Kuliner Pilihan di Jalur Mudik 2022, Baik Pantura maupun Non Pantura</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2020/02/21/id_917111/917111_720.jpg">
      </a>
      <p>
        Menyiapkan agenda untuk mencicipi kuliner Nusantara selama perjalanan bisa membuat mudik lebih menyenangkan. Catat aneka hidangan di peta kuliner ini.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final');
	// 			window.location = 'https://bola.tempo.co/read/1588947/hasil-liga-conference-as-roma-lolos-hadapi-feyenoord-di-babak-final';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1588949",
										   "title" : "liga-conference-kata-jose-mourinho-usai-cetak-rekor-dan-antar-as-roma-ke-final"
									   },
									   {
										   "id"	:"1588804",
										   "title" : "real-madrid-vs-liverpool-di-final-liga-champions-carlo-ancelotti-fantastis"
									   },
									   {
										   "id"	:"1588686",
										   "title" : "real-madrid-lolos-ke-final-liga-champions-thibaut-courtois-jadi-pemain-terbaik"
									   },
									   {
										   "id"	:"1588468",
										   "title" : "prediksi-real-madrid-vs-manchester-city-di-leg-2-semifinal-liga-champions"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
