<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Jadwal Liga 1 Pekan Ke-11: Laga Rans Nusantara FC vs Dewa United Digeser dan Berubah Status - Bola Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Jadwal Liga 1 pekan ke-11 mengalami perubahan. Pertandingan Rans Nusantara FC vs Dewa United bergeser sehari."/>
<meta name="keywords" content="Jadwal Liga 1, Liga 1, Klasemen Liga 1, Top Skor Liga 1, BRI Liga 1, RANS Nusantara FC, Dewa United, Dewa United vs Rans Nusantara FC, Rans Nusantara FC vs Dewa United, Jadwal Bola"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bola -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1141227&width=650" />
<meta property="og:url" content="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status" />
<meta property="og:title" content="Jadwal Liga 1 Pekan Ke-11: Laga Rans Nusantara FC vs Dewa United Digeser dan Berubah Status" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Jadwal Liga 1 pekan ke-11 mengalami perubahan. Pertandingan Rans Nusantara FC vs Dewa United bergeser sehari." />


<link rel="canonical" href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bola.tempo.co/amp/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status">

<meta name="author" content="Nurdin Saleh">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1638499">

<link rel="image_src" href="https://statik.tempo.co?id=1141227&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Skor.id">
<!-- Item Category -->
<meta property="article:section" content="bola"> <!-- Main category (Required) -->
<meta property="article:section2" content="liga_indonesia"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-26T14:48:26+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Jadwal Liga 1 Pekan Ke-11: Laga Rans Nusantara FC vs Dewa United Digeser dan Berubah Status">
<meta name="twitter:description" content="Jadwal Liga 1 pekan ke-11 mengalami perubahan. Pertandingan Rans Nusantara FC vs Dewa United bergeser sehari.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/09/15/id_1141227/1141227_720.jpg">

<meta name="date published" content="2022-09-26T14:48:26+07:00">

<meta name="date_published" content="2022-09-26T14:48:26+07:00">

<meta name="datepublished" content="2022-09-26T14:48:26+07:00">

<meta name="adx:sections" content="bola" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status"
    },
    "headline": "Jadwal Liga 1 Pekan Ke-11: Laga Rans Nusantara FC vs Dewa United Digeser dan Berubah Status",
    "author": {
            "@type": "Person",
            "name": "Skor.id"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Jadwal Liga 1, Liga 1, Klasemen Liga 1, Top Skor Liga 1, BRI Liga 1, RANS Nusantara FC, Dewa United, Dewa United vs Rans Nusantara FC, Rans Nusantara FC vs Dewa United, Jadwal Bola",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1141227&width=650",
          "caption": "RANS Nusantara FC. Instagram"
    },
    "description": "Jadwal Liga 1 pekan ke-11 mengalami perubahan. Pertandingan Rans Nusantara FC vs Dewa United bergeser sehari.",
        "articleBody": "TEMPO.CO, Jakarta - Jadwal Liga 1 pekan ke-11 mengalami perubahan. Pertandingan Rans Nusantara FC vs Dewa United bergeser sehari.Laga ini awalnya dijadwalkan berlangsung Jumat, 30 September 2022, di Stadion Pakansari, Kabupaten Bogor. Namun, karena stadion akan digunakan sebagai venue Kualifikasi Piala Asia U-17 2023, maka laga ini harus digeser.Setelah melakukan komunikasi, PT LIB, PSSI, Rans Nusantara FC, dan Dewa United FC menyepakati bahwa laga ini mengalami pertukaran status dan hari. Pada pekan ini, Dewa United lebih dulu menjadi tuan rumah di Indomilk Arena, Kabupaten Tangerang. Pertandingan juga digeser sehari, menjadi Sabtu, 1 Oktober 2022 dengan sepal mula pukul 16.00 WIB.Rans Nusantara FC pun akan menjadi tuan rumah di putaran kedua tepatnya pada 25 Februari 2023 di Stadion Pakansari.Rans Nusantara FC akan berusaha menjaga kebangkitan dalam laga nanti. Mereka baru meraih kemenangan keduanya musim ini, di kandang Persebaya Surabaya (skor 1-2).Kemenangan itu belum mampu mengantar klub milik Raffi Ahmad itu keluar dari zona degradasi. Mereka ada di posisi ke-16 klasemen Liga 1 dengan nilai 9.Dewa United, yang merupakan sesama klub promosi, berada dalam posisi lebih baik. Mereka menempati posisi ke-11 dengan nilai 11.Selanjutnya: Jadwal Lengkap Liga 1 Pekan Ke-11 dan KlasemenJadwal Liga 1 Pekan ke-11:Kamis, 29 September 202216.00 Barito Putera vs Persik Kediri (Vidio)16.00 Persis Solo vs PSM Makassar (Indosiar)20.30 PSS Sleman vs Persita Tangerang (Indosiar).Jumat, 30 September 202220.30 Bali United vs Persikabo 1973 (Indosiar).Sabtu, 1 Oktober 202215.30 Borneo FC vs Madura United (Indosiar)16.00 Dewa United vs Rans Nusantara FC (Vidio)20.00 Arema FC vs Persebaya Surabaya (Indosiar).Minggu, 2 Oktober 202215.30 PSIS Semarang vs Bhayangkara FC (Indosiar)20.00 Persib Bandung vs Persija Jakarta (Indosiar).Senin, 3 Oktober 2022 (laga tunda)16.00 Barito Putera vs PSM Makassar (Indosiar).Klasemen Liga 1Selanjutnya: Top Skor Liga 1Top skor Liga 1:9 gol: Matheus Pato (Borneo FC)David da Silva (Persib)7 gol: Ilija Spasojevic (Bali United)6 gol: Lulinha (Madura United)5 gol: Tocantins (Persikabo 1973)Privat (Bali United)Michal Krmencik (Persija Jakarta)Ramiro Fergozi (Persita).Baca Juga: Persebaya Dihukum 5 Laga Tanpa Penonton",
    "datePublished": "2022-09-26T14:48:26+07:00",
        "dateModified": "2022-09-26T14:48:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_indonesia"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Jadwal Liga 1, Liga 1, Klasemen Liga 1, Top Skor Liga 1, BRI Liga 1, RANS Nusantara FC, Dewa United, Dewa United vs Rans Nusantara FC, Rans Nusantara FC vs Dewa United, Jadwal Bola"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co" class="fade selected"><span itemprop="name">Bola</span></a></li>
		<!-- <li><a href="//bola.tempo.co" class="fade selected">Liga_indonesia</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Jadwal Liga 1 Pekan Ke-11: Laga Rans Nusantara FC vs Dewa United Digeser dan Berubah Status</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1584/skor-id"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1584/skor-id"><span itemprop="author">Skor.id</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/952/nurdin-saleh"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/952/nurdin-saleh"><span itemprop="editor">Nurdin Saleh</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 26 September 2022 14:48 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141227/1141227_720.jpg">
      <figcaption itemprop="caption">RANS Nusantara FC. Instagram</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">RANS Nusantara FC. Instagram</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <a href="https://www.tempo.co/tag/jadwal-liga-1" target="_blank" rel="noopener">Jadwal Liga 1</a> pekan ke-11 mengalami perubahan. Pertandingan Rans Nusantara FC vs Dewa United bergeser sehari.</p><p>Laga ini awalnya dijadwalkan berlangsung Jumat, 30 September 2022, di Stadion Pakansari, Kabupaten Bogor. Namun, karena stadion akan digunakan sebagai venue Kualifikasi Piala Asia U-17 2023, maka laga ini harus digeser.</p><p>Setelah melakukan komunikasi, PT LIB, PSSI, Rans Nusantara FC, dan Dewa United FC menyepakati bahwa laga ini mengalami pertukaran status dan hari. </p><p>Pada pekan ini, Dewa United lebih dulu menjadi tuan rumah di Indomilk Arena, Kabupaten Tangerang. Pertandingan juga digeser sehari, menjadi Sabtu, 1 Oktober 2022 dengan sepal mula pukul 16.00 WIB.</p><p>Rans Nusantara FC pun akan menjadi tuan rumah di putaran kedua tepatnya pada 25 Februari 2023 di Stadion Pakansari.</p><p><a href="https://www.tempo.co/tag/rans-nusantara-fc" target="_blank" rel="noopener">Rans Nusantara FC </a>akan berusaha menjaga kebangkitan dalam laga nanti. Mereka baru meraih kemenangan keduanya musim ini, di kandang Persebaya Surabaya (skor 1-2).</p><p>Kemenangan itu belum mampu mengantar klub milik Raffi Ahmad itu keluar dari zona degradasi. Mereka ada di posisi ke-16 klasemen Liga 1 dengan nilai 9.</p><p>Dewa United, yang merupakan sesama klub promosi, berada dalam posisi lebih baik. Mereka menempati posisi ke-11 dengan nilai 11.</p><p>Selanjutnya: Jadwal Lengkap Liga 1 Pekan Ke-11 dan Klasemen<br />
			<ul class="pagging">
				
				<li class="select"><a href="#" class="fade">1</a></li><li><a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status?page_num=2" class="fade">2</a></li><li><a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status?page_num=3" class="fade">3</a></li>
				<li><a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status?page_num=2" class="fade">Selanjutnya</a></li>
			</ul>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/jadwal-liga-1" itemprop="keywords">Jadwal Liga 1</a><a href ="https://www.tempo.co/tag/liga-1" itemprop="keywords">Liga 1</a><a href ="https://www.tempo.co/tag/klasemen-liga-1" itemprop="keywords">Klasemen Liga 1</a><a href ="https://www.tempo.co/tag/top-skor-liga-1" itemprop="keywords">Top Skor Liga 1</a><a href ="https://www.tempo.co/tag/bri-liga-1" itemprop="keywords">BRI Liga 1</a><a href ="https://www.tempo.co/tag/rans-nusantara-fc" itemprop="keywords">RANS Nusantara FC</a><a href ="https://www.tempo.co/tag/dewa-united" itemprop="keywords">Dewa United</a><a href ="https://www.tempo.co/tag/dewa-united-vs-rans-nusantara-fc" itemprop="keywords">Dewa United vs Rans Nusantara FC</a><a href ="https://www.tempo.co/tag/rans-nusantara-fc-vs-dewa-united" itemprop="keywords">Rans Nusantara FC vs Dewa United</a><a href ="https://www.tempo.co/tag/jadwal-bola" itemprop="keywords">Jadwal Bola</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638485/jadwal-uefa-nations-league-inggris-vs-jerman-gareth-southgate-dan-three-lions-panik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143984/1143984_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638485/jadwal-uefa-nations-league-inggris-vs-jerman-gareth-southgate-dan-three-lions-panik">Jadwal UEFA Nations League Inggris vs Jerman, Gareth Southgate dan Three Lions Panik?</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638356/harga-tiket-timnas-indonesia-vs-curacao-di-fifa-matchday-laga-kedua-selasa-malam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143294/1143294_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638356/harga-tiket-timnas-indonesia-vs-curacao-di-fifa-matchday-laga-kedua-selasa-malam">Harga Tiket Timnas Indonesia Vs Curacao di FIFA Matchday Laga Kedua Selasa Malam</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638305/hasil-uefa-nations-league-belanda-vs-belgia-1-0-denmark-vs-prancis-2-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114903/1114903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638305/hasil-uefa-nations-league-belanda-vs-belgia-1-0-denmark-vs-prancis-2-0">Hasil UEFA Nations League: Belanda vs Belgia 1-0, Denmark vs Prancis 2-0</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638305/hasil-uefa-nations-league-belanda-vs-belgia-1-0-denmark-vs-prancis-2-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114903/1114903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638305/hasil-uefa-nations-league-belanda-vs-belgia-1-0-denmark-vs-prancis-2-0">Hasil UEFA Nations League: Belanda vs Belgia 1-0, Denmark vs Prancis 2-0</a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638226/timnas-indonesia-diprediksi-naik-dua-tingkat-di-peringkat-fifa-usai-kalahkan-timnas-curacao">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143602/1143602_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638226/timnas-indonesia-diprediksi-naik-dua-tingkat-di-peringkat-fifa-usai-kalahkan-timnas-curacao">Timnas Indonesia Diprediksi Naik Dua Tingkat di Peringkat FIFA Usai Kalahkan Timnas Curacao</a></h4>
    <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638156/yakob-sayuri-tampil-90-menit-di-laga-timnas-indonesia-vs-curacao-ramadhan-sananta-main-15-menit">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/02/26/id_918543/918543_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638156/yakob-sayuri-tampil-90-menit-di-laga-timnas-indonesia-vs-curacao-ramadhan-sananta-main-15-menit">Yakob Sayuri Tampil 90 Menit di Laga Timnas Indonesia vs Curacao, Ramadhan Sananta Main 15 Menit</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638133/prediksi-prancis-vs-denmark-di-uefa-nations-league-usaha-terakhir-les-bleus-hindari-jerat-degradasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116743/1116743_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638133/prediksi-prancis-vs-denmark-di-uefa-nations-league-usaha-terakhir-les-bleus-hindari-jerat-degradasi">Prediksi Prancis vs Denmark di UEFA Nations League: Usaha Terakhir Les Bleus Hindari Jerat Degradasi</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638086/timnas-indonesia-vs-curacao-3-2-shin-tae-yong-jelaskan-alasan-asnawi-mangkualam-tak-dimainkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143602/1143602_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638086/timnas-indonesia-vs-curacao-3-2-shin-tae-yong-jelaskan-alasan-asnawi-mangkualam-tak-dimainkan">Timnas Indonesia vs Curacao 3-2: Shin Tae-yong Jelaskan Alasan Asnawi Mangkualam Tak Dimainkan</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638054/dikalahkan-timnas-indonesia-pelatih-curacao-permainan-bagus-untuk-ditonton">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143605/1143605_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1638054/dikalahkan-timnas-indonesia-pelatih-curacao-permainan-bagus-untuk-ditonton">Dikalahkan Timnas Indonesia, Pelatih Curacao: Permainan Bagus untuk Ditonton</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1637943/5-pekerjaan-rumah-gareth-southgate-dan-timnas-inggris-menjelang-piala-dunia-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143385/1143385_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1637943/5-pekerjaan-rumah-gareth-southgate-dan-timnas-inggris-menjelang-piala-dunia-2022">5 Pekerjaan Rumah Gareth Southgate dan Timnas Inggris Menjelang Piala Dunia 2022</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jadwal Liga Inggris Pekan Ke-9 Berlangsung Minggu Ini, Simak Klasemen dan Top Skor</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143982/1143982_720.jpg"></figure>
<figcaption>Jadwal Liga Inggris Pekan Ke-9 Berlangsung Minggu Ini, Simak Klasemen dan Top Skor</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jadwal Liga Inggris akan kembali hadir pada akhir minggu ini setelah terhenti karena agenda FIFA Matchday. Ada Man City vs MU dan Arsenal vs Spurs.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638473/jadwal-liga-inggris-pekan-ke-9-berlangsung-minggu-ini-simak-klasemen-dan-top-skor';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kiprah Milomir Seslija di Liga 1 Indonesia: Dari Arema sampai Borneo FC</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122412/1122412_720.jpg"></figure>
<figcaption>Kiprah Milomir Seslija di Liga 1 Indonesia: Dari Arema sampai Borneo FC</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Milomir Seslija diberhentikan dari jabatannya sebagai pelatih kepala Borneo FC di saat Liga 1 2022-2023 baru memasuki pekan kesebelas.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638420/kiprah-milomir-seslija-di-liga-1-indonesia-dari-arema-sampai-borneo-fc';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jadwal Barito Putera vs Persik Kediri di Liga 1 Pekan 11: Rodney Goncalves Tanamkan 2 Prinsip Dasar</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143835/1143835_720.jpg"></figure>
<figcaption>Jadwal Barito Putera vs Persik Kediri di Liga 1 Pekan 11: Rodney Goncalves Tanamkan 2 Prinsip Dasar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jadwal Barito Putera vs Persik Kediri akan hadir pada pekan ke-11 Liga 1. Kedua tim akan berhadapan di Banjarmasin, Kamis, 29 September 2022.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638413/jadwal-barito-putera-vs-persik-kediri-di-liga-1-pekan-11-rodney-goncalves-tanamkan-2-prinsip-dasar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jadwal Bola Senin 26 September 2022: Liga 2, UEFA Nations League, FIFA Matchday</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043657/1043657_720.jpg"></figure>
<figcaption>Jadwal Bola Senin 26 September 2022: Liga 2, UEFA Nations League, FIFA Matchday</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jadwal bola hari ini, Senin, 26 September 2022, akan menampilkan pertandingan Liga 2, UEFA Nations League, dan laga persahabatan FIFA Matchday.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638377/jadwal-bola-senin-26-september-2022-liga-2-uefa-nations-league-fifa-matchday';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Liga 1: Kena Sanksi Komdis PSSI, Persebaya Main 5 Laga Tanpa Penonton</h1>
<h4 class="date margin-bottom-sm">10 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/16/id_1141364/1141364_720.jpg"></figure>
<figcaption>Liga 1: Kena Sanksi Komdis PSSI, Persebaya Main 5 Laga Tanpa Penonton</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kericuhan yang terjadi usai laga Persebaya vs RANS Nusantara FC membuat Komdis PSSI menjatuhkan sanksi ke klub Surabaya tersebut. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638317/liga-1-kena-sanksi-komdis-pssi-persebaya-main-5-laga-tanpa-penonton';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Liga 1: Borneo FC Umumkan Pemecatan Milomir Seslija</h1>
<h4 class="date margin-bottom-sm">19 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122412/1122412_720.jpg"></figure>
<figcaption>Liga 1: Borneo FC Umumkan Pemecatan Milomir Seslija</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Milomir Seslija berhasil membawa Borneo FC meraih runner up Piala Presiden 2022.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638265/liga-1-borneo-fc-umumkan-pemecatan-milomir-seslija';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Leo Lelis Bicara Soal Motivasi Ganda Menjelang Arema FC vs Persebaya Surabaya di Liga 1 </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117382/1117382_720.jpg"></figure>
<figcaption>Leo Lelis Bicara Soal Motivasi Ganda Menjelang Arema FC vs Persebaya Surabaya di Liga 1 </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Leo Lelis menyadari bahwa pertandingan Persebaya Surabaya menghadapi Arema FC di pekan ke-11 Liga 1 2022-2023 ini bukan laga biasa.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638174/leo-lelis-bicara-soal-motivasi-ganda-menjelang-arema-fc-vs-persebaya-surabaya-di-liga-1';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ini Upaya Persipura Jayapura untuk Memulangkan Boaz Solossa dari PSS Sleman</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122325/1122325_720.jpg"></figure>
<figcaption>Ini Upaya Persipura Jayapura untuk Memulangkan Boaz Solossa dari PSS Sleman</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Persipura Jayapura sedang melakukan pembicaraan untuk bisa memulangkan Boaz Solossa dan tiga pemain lainnya.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1638164/ini-upaya-persipura-jayapura-untuk-memulangkan-boaz-solossa-dari-pss-sleman';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Prediksi Prancis vs Denmark di UEFA Nations League: Usaha Terakhir Les Bleus Hindari Jerat Degradasi</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116743/1116743_720.jpg"></figure>
<figcaption>Prediksi Prancis vs Denmark di UEFA Nations League: Usaha Terakhir Les Bleus Hindari Jerat Degradasi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pertandingan Prancis vs Denmark akan jadi bagian matchday terakhir Grup A1 UEFA Nations League, malam ini. Simak prediksinya.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1638133/prediksi-prancis-vs-denmark-di-uefa-nations-league-usaha-terakhir-les-bleus-hindari-jerat-degradasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Profil Marselino Ferdinan, Main Apik di Penyisihan Piala Asia U-20 Tiket Masuk Timnas Senior</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/18/id_1141949/1141949_720.jpg"></figure>
<figcaption>Profil Marselino Ferdinan, Main Apik di Penyisihan Piala Asia U-20 Tiket Masuk Timnas Senior</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Marselino Ferdinan direkrut bermain di timnas senior oleh pelatih Shin Tae Yong setelah main apik di final penyisihan Piala Asia U-20. Ini profilnya.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1638079/profil-marselino-ferdinan-main-apik-di-penyisihan-piala-asia-u-20-tiket-masuk-timnas-senior';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bola</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638356/harga-tiket-timnas-indonesia-vs-curacao-di-fifa-matchday-laga-kedua-selasa-malam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143294/1143294_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638356/harga-tiket-timnas-indonesia-vs-curacao-di-fifa-matchday-laga-kedua-selasa-malam">Harga Tiket Timnas Indonesia Vs Curacao di FIFA Matchday Laga Kedua Selasa Malam</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638226/timnas-indonesia-diprediksi-naik-dua-tingkat-di-peringkat-fifa-usai-kalahkan-timnas-curacao">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143602/1143602_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638226/timnas-indonesia-diprediksi-naik-dua-tingkat-di-peringkat-fifa-usai-kalahkan-timnas-curacao">Timnas Indonesia Diprediksi Naik Dua Tingkat di Peringkat FIFA Usai Kalahkan Timnas Curacao</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638274/kontrak-shin-tae-yong-dengan-timnas-indonesia-bakal-diperpanjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078860/1078860_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638274/kontrak-shin-tae-yong-dengan-timnas-indonesia-bakal-diperpanjang">Kontrak Shin Tae-yong Dengan Timnas Indonesia Bakal Diperpanjang</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638265/liga-1-borneo-fc-umumkan-pemecatan-milomir-seslija">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122412/1122412_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638265/liga-1-borneo-fc-umumkan-pemecatan-milomir-seslija">Liga 1: Borneo FC Umumkan Pemecatan Milomir Seslija</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638377/jadwal-bola-senin-26-september-2022-liga-2-uefa-nations-league-fifa-matchday">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043657/1043657_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638377/jadwal-bola-senin-26-september-2022-liga-2-uefa-nations-league-fifa-matchday">Jadwal Bola Senin 26 September 2022: Liga 2, UEFA Nations League, FIFA Matchday</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/16/id_1141364/1141364_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status"></a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638305/hasil-uefa-nations-league-belanda-vs-belgia-1-0-denmark-vs-prancis-2-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114903/1114903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638305/hasil-uefa-nations-league-belanda-vs-belgia-1-0-denmark-vs-prancis-2-0">Hasil UEFA Nations League: Belanda vs Belgia 1-0, Denmark vs Prancis 2-0</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638311/klasemen-uefa-nations-league-kroasia-dan-belanda-ke-semifinal-prancis-lolos-dari-degradasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114903/1114903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638311/klasemen-uefa-nations-league-kroasia-dan-belanda-ke-semifinal-prancis-lolos-dari-degradasi">Klasemen UEFA Nations League: Kroasia dan Belanda ke Semifinal, Prancis Lolos dari Degradasi</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638399/lionel-messi-punya-julukan-baru-musang-di-timnas-argentina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114291/1114291_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638399/lionel-messi-punya-julukan-baru-musang-di-timnas-argentina">Lionel Messi Punya Julukan Baru 'Musang' di Timnas Argentina </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638292/piala-dunia-2022-profil-timnas-belanda-di-grup-a-selamat-datang-de-oranje">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049094/1049094_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638292/piala-dunia-2022-profil-timnas-belanda-di-grup-a-selamat-datang-de-oranje">Piala Dunia 2022: Profil Timnas Belanda di Grup A, Selamat Datang De Oranje</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bola  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638537/jadwal-liga-spanyol-pekan-ke-7-dan-klasemennya-mallorca-vs-barcelona-real-madrid-vs-osasuna">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050648/1050648_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638537/jadwal-liga-spanyol-pekan-ke-7-dan-klasemennya-mallorca-vs-barcelona-real-madrid-vs-osasuna">Jadwal Liga Spanyol Pekan Ke-7 dan Klasemennya: Mallorca vs Barcelona, Real Madrid vs Osasuna</a></h4>
      <h4 class="date margin-top-xs">4 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638520/jadwal-inggris-vs-jerman-di-uefa-nations-league-hansi-flick-pantang-remehkan-tim-tiga-singa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/15/id_1117712/1117712_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638520/jadwal-inggris-vs-jerman-di-uefa-nations-league-hansi-flick-pantang-remehkan-tim-tiga-singa">Jadwal Inggris vs Jerman di UEFA Nations League, Hansi Flick Pantang Remehkan Tim Tiga Singa</a></h4>
      <h4 class="date margin-top-xs">40 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141227/1141227_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638499/jadwal-liga-1-pekan-ke-11-laga-rans-nusantara-fc-vs-dewa-united-digeser-dan-berubah-status">Jadwal Liga 1 Pekan Ke-11: Laga Rans Nusantara FC vs Dewa United Digeser dan Berubah Status</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638485/jadwal-uefa-nations-league-inggris-vs-jerman-gareth-southgate-dan-three-lions-panik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143984/1143984_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638485/jadwal-uefa-nations-league-inggris-vs-jerman-gareth-southgate-dan-three-lions-panik">Jadwal UEFA Nations League Inggris vs Jerman, Gareth Southgate dan Three Lions Panik?</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638473/jadwal-liga-inggris-pekan-ke-9-berlangsung-minggu-ini-simak-klasemen-dan-top-skor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143982/1143982_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638473/jadwal-liga-inggris-pekan-ke-9-berlangsung-minggu-ini-simak-klasemen-dan-top-skor">Jadwal Liga Inggris Pekan Ke-9 Berlangsung Minggu Ini, Simak Klasemen dan Top Skor</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638450/timnas-indonesia-vs-timnas-curacao-profil-muhammad-rafli">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/06/14/id_945322/945322_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638450/timnas-indonesia-vs-timnas-curacao-profil-muhammad-rafli">Timnas Indonesia Vs Timnas Curacao: Profil Muhammad Rafli</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638420/kiprah-milomir-seslija-di-liga-1-indonesia-dari-arema-sampai-borneo-fc">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122412/1122412_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638420/kiprah-milomir-seslija-di-liga-1-indonesia-dari-arema-sampai-borneo-fc">Kiprah Milomir Seslija di Liga 1 Indonesia: Dari Arema sampai Borneo FC</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638413/jadwal-barito-putera-vs-persik-kediri-di-liga-1-pekan-11-rodney-goncalves-tanamkan-2-prinsip-dasar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143835/1143835_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638413/jadwal-barito-putera-vs-persik-kediri-di-liga-1-pekan-11-rodney-goncalves-tanamkan-2-prinsip-dasar">Jadwal Barito Putera vs Persik Kediri di Liga 1 Pekan 11: Rodney Goncalves Tanamkan 2 Prinsip Dasar</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638399/lionel-messi-punya-julukan-baru-musang-di-timnas-argentina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114291/1114291_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638399/lionel-messi-punya-julukan-baru-musang-di-timnas-argentina">Lionel Messi Punya Julukan Baru 'Musang' di Timnas Argentina </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1638377/jadwal-bola-senin-26-september-2022-liga-2-uefa-nations-league-fifa-matchday">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043657/1043657_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1638377/jadwal-bola-senin-26-september-2022-liga-2-uefa-nations-league-fifa-matchday">Jadwal Bola Senin 26 September 2022: Liga 2, UEFA Nations League, FIFA Matchday</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
