<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Prediksi Manchester United vs Omonia Nicosia di Liga Europa Kamis Malam Ini - Bola Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Manajer Manchester United, Erik Ten Hag, ingin timnya memastikan lolos ke fase gugur Liga Europa sebelum jeda kompetisi atau Piala Dunia 2022.  "/>
<meta name="keywords" content="Liga Europa, Manchester United, Cristiano Ronaldo, Erik ten Hag, Liga Inggris, Piala Dunia 2022"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bola -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1146806&width=650" />
<meta property="og:url" content="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini" />
<meta property="og:title" content="Prediksi Manchester United vs Omonia Nicosia di Liga Europa Kamis Malam Ini" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Manajer Manchester United, Erik Ten Hag, ingin timnya memastikan lolos ke fase gugur Liga Europa sebelum jeda kompetisi atau Piala Dunia 2022.  " />


<link rel="canonical" href="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bola.tempo.co/amp/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini">

<meta name="author" content="Aditya Budiman">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1644765">

<link rel="image_src" href="https://statik.tempo.co?id=1146806&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Skor.id">
<!-- Item Category -->
<meta property="article:section" content="bola"> <!-- Main category (Required) -->
<meta property="article:section2" content="bintang_lapangan"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-13T10:07:36+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Prediksi Manchester United vs Omonia Nicosia di Liga Europa Kamis Malam Ini">
<meta name="twitter:description" content="Manajer Manchester United, Erik Ten Hag, ingin timnya memastikan lolos ke fase gugur Liga Europa sebelum jeda kompetisi atau Piala Dunia 2022.  ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/07/id_1146806/1146806_720.jpg">

<meta name="date published" content="2022-10-13T10:07:36+07:00">

<meta name="date_published" content="2022-10-13T10:07:36+07:00">

<meta name="datepublished" content="2022-10-13T10:07:36+07:00">

<meta name="adx:sections" content="bola" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini"
    },
    "headline": "Prediksi Manchester United vs Omonia Nicosia di Liga Europa Kamis Malam Ini",
    "author": {
            "@type": "Person",
            "name": "Skor.id"
    },
    "editor": {
            "@type": "Person",
            "name": "Aditya Budiman"
    },
    "keywords": "Liga Europa, Manchester United, Cristiano Ronaldo, Erik ten Hag, Liga Inggris, Piala Dunia 2022",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1146806&width=650",
          "caption": "Aksi pemain Manchester United, Cristiano Ronaldo saat berebut bola dengan pemain Omonia dalam laga fase grup E Liga Europa di GSP Stadium, Siprus, 6 Oktober 2022. Hasil ini menjadi kemenangan kedua Manchester United di Liga Europa. REUTERS/Yiannis Kourtoglou"
    },
    "description": "Manajer Manchester United, Erik Ten Hag, ingin timnya memastikan lolos ke fase gugur Liga Europa sebelum jeda kompetisi atau Piala Dunia 2022.  ",
        "articleBody": "TEMPO.CO, Jakarta - Manchester United kembali tampil di kompetisi Eropa atau Liga Europa pada Kamis malam, 13 Oktober 2022. Mereka akan menjamu Omonia Nicosia dalam lanjutan laga keempat fase Grup E Liga Europa di Stadion Old Traford. Pada pertemuan pertama, Manchester United dipaksa kerja keras oleh Omonia Nicosia. Wakil dari Siprus itu berhasil mencetak gol dua kali kendati Setan Merah akhirnya bisa unggul dengan tiga gol.   Pada laga nanti, Manchester United di atas kertas masih diunggulkan. Jika tim asuhan Erik Ten Hag ini bisa meraih kemenangan, maka peluang ke fase gugur Liga Europa akan semakin lebar. Oleh sebab itu, Ten Hag diprediksi akan menurunkan skuad terbaiknya saat menjamu Omonia NicosiaCristiano Ronaldo berpeluang besar main sejak menit pertama. Sosok yang akrab disapa CR7 itu mulai menemukan atmosfer positif di tim setelah berhasil mencatatkan satu gol penentu kemenangan di ajang Liga Inggris saat lawan Everton, pekan lalu. Gol tersebut merupakan gol pertama Cristiano Ronaldo di Liga Inggris musim ini, sekaligus juga gol ke-700 dalam kariernya di level klub.Erik ten Hag optimistis, gol tersebut memberikan efek positif bagi Cristiano Ronaldo. \"Saya yakin gol-gol Cristiano Ronaldo selanjutnya akan datang,\" kata Erik ten Hag.Selain itu, ia sudah menyampaikan kepada para pemain betapa pentingnya kompetisi Liga Europa. Ten Hag menargetkan bisa menjuarai grup dan merebut seluruh kemenangan. \"Penting untuk menjuarai grup sebelum jeda kompetisi (Piala Dunia 2022),\" tuturnya mengutip dari situs Manchester United. Meski demikian, Erik ten Hag tetap harus mewaspada potensi Omonia Nicosia yang bisa mengejutkan. Di sisi lain, manajer asal Belanda itu juga harus memperkuat pertahananya setelah kemasukan sembilan gol dari tiga laga di semua ajang.Kondisi TerkiniManchester UnitedErik ten Hag belum dapat menurunkan Axel Tuanzebe, Brandon Williams, dan Aaron Wan-Bissaka yang masih cedera. Raphael Varane kemungkinan besar akan diturunkan. Ia bisa jadi masih sebagai pemain pengganti setelah sempat mengalami cedera pekan lalu. Peluang Marcus Rashford main sebagai starter akan bersaing dengan Jadon Sancho yang bakal ditempatkan sebagai penyerang sayap kiri.Omonia NicosiaBek Omonia Nicosia, Adam Lang, terancam absen di laga selanjutnya jika pada pertandingan ini dia kembali mendapatkan kartu kuning. Neil Lennon harus mencari cara terkait produktivitas timnya yang baru mencetak tiga gol dari tiga laga Liga Europa musim ini. Persaingan lini tengah akan terjadi antara mantan pemain muda Manchester City, Brandon Barker, Loizos, dan Fotis Papoulis.Prediksi Susunan Pemain Manchester United De Gea. Diogo Dalot, Lindelof, Martinez, Malacia. Fred, McTominay, Bruno Fernandes. Elanga, Ronaldo, Sancho. Omonia NicosiaFabiano. Yuste, Miletic, Adam Lang. Jan Lecjaks, Diskerud, Moreto Cassama, Brandon Barker, Adam Matthews. Bruno Felipe, Karim Ansarifarid. Prediksi Manchester United vs Omonia NicosiaManchester United diprediksi unggul atas tim tamu. Meski ada beberapa pemain yang absen, tapi mereka bakal bisa mengimbangi permainan Omonia Nicosia. Baca: Rekap Hasil Liga Champions Kamis Dinihari",
    "datePublished": "2022-10-13T10:07:36+07:00",
        "dateModified": "2022-10-13T10:07:36+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bintang_lapangan"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Liga Europa, Manchester United, Cristiano Ronaldo, Erik ten Hag, Liga Inggris, Piala Dunia 2022"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/lesty-kejora">Lesty Kejora</a></li>
                <li><a href="https://www.tempo.co/tag/lukas-enembe">Lukas Enembe</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co" class="fade selected"><span itemprop="name">Bola</span></a></li>
		<!-- <li><a href="//bola.tempo.co" class="fade selected">Bintang_lapangan</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Prediksi Manchester United vs Omonia Nicosia di Liga Europa Kamis Malam Ini</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1584/skor-id"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1584/skor-id"><span itemprop="author">Skor.id</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/32/aditya-budiman"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/32/aditya-budiman"><span itemprop="editor">Aditya Budiman</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Kamis, 13 Oktober 2022 10:07 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146806/1146806_720.jpg">
      <figcaption itemprop="caption">Aksi pemain Manchester United, Cristiano Ronaldo saat berebut bola dengan pemain Omonia dalam laga fase grup E Liga Europa di GSP Stadium, Siprus, 6 Oktober 2022. Hasil ini menjadi kemenangan kedua Manchester United di Liga Europa. REUTERS/Yiannis Kourtoglou</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Aksi pemain Manchester United, Cristiano Ronaldo saat berebut bola dengan pemain Omonia dalam laga fase grup E Liga Europa di GSP Stadium, Siprus, 6 Oktober 2022. Hasil ini menjadi kemenangan kedua Manchester United di Liga Europa. REUTERS/Yiannis Kourtoglou</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Manchester United kembali tampil di kompetisi Eropa atau Liga Europa pada Kamis malam, 13 Oktober 2022. Mereka akan menjamu Omonia Nicosia dalam lanjutan laga keempat fase Grup E <a href="https://www.tempo.co/tag/liga-europa" target="_blank" rel="noopener">Liga Europa</a> di Stadion Old Traford.&nbsp;</p><p>Pada pertemuan pertama, Manchester United dipaksa kerja keras oleh Omonia Nicosia. Wakil dari Siprus itu berhasil mencetak gol dua kali kendati Setan Merah akhirnya bisa unggul dengan tiga gol. &nbsp;&nbsp;</p><p>Pada laga nanti, Manchester United di atas kertas masih diunggulkan. Jika tim asuhan Erik Ten Hag ini bisa meraih kemenangan, maka peluang ke fase gugur Liga Europa akan semakin lebar. Oleh sebab itu, Ten Hag diprediksi akan menurunkan skuad terbaiknya saat menjamu Omonia Nicosia</p><p><a href="https://www.tempo.co/tag/cristiano-ronaldo" target="_blank" rel="noopener">Cristiano Ronaldo</a> berpeluang besar main sejak menit pertama. Sosok yang akrab disapa CR7 itu mulai menemukan atmosfer positif di tim setelah berhasil mencatatkan satu gol penentu kemenangan di ajang Liga Inggris saat lawan Everton, pekan lalu. Gol tersebut merupakan gol pertama Cristiano Ronaldo di Liga Inggris musim ini, sekaligus juga gol ke-700 dalam kariernya di level klub.</p><p>Erik ten Hag optimistis, gol tersebut memberikan efek positif bagi Cristiano Ronaldo. "Saya yakin gol-gol Cristiano Ronaldo selanjutnya akan datang," kata Erik ten Hag.</p><p>Selain itu, ia sudah menyampaikan kepada para pemain betapa pentingnya kompetisi Liga Europa. Ten Hag menargetkan bisa menjuarai grup dan merebut seluruh kemenangan. "Penting untuk menjuarai grup sebelum jeda kompetisi (Piala Dunia 2022)," tuturnya mengutip dari situs Manchester United.&nbsp;</p><p>Meski demikian, Erik ten Hag tetap harus mewaspada potensi Omonia Nicosia yang bisa mengejutkan. Di sisi lain, manajer asal Belanda itu juga harus memperkuat pertahananya setelah kemasukan sembilan gol dari tiga laga di semua ajang.</p><p><strong>Kondisi Terkini</strong></p><p>Manchester United<br />Erik ten Hag belum dapat menurunkan Axel Tuanzebe, Brandon Williams, dan Aaron Wan-Bissaka yang masih cedera. Raphael Varane kemungkinan besar akan diturunkan. Ia bisa jadi masih sebagai pemain pengganti setelah sempat mengalami cedera pekan lalu. Peluang Marcus Rashford main sebagai starter akan bersaing dengan Jadon Sancho yang bakal ditempatkan sebagai penyerang sayap kiri.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Omonia Nicosia<br />Bek Omonia Nicosia, Adam Lang, terancam absen di laga selanjutnya jika pada pertandingan ini dia kembali mendapatkan kartu kuning. Neil Lennon harus mencari cara terkait produktivitas timnya yang baru mencetak tiga gol dari tiga laga Liga Europa musim ini. Persaingan lini tengah akan terjadi antara mantan pemain muda Manchester City, Brandon Barker, Loizos, dan Fotis Papoulis.</p><p><strong>Prediksi Susunan Pemain&nbsp;</strong></p><p>Manchester United&nbsp;<br />De Gea. Diogo Dalot, Lindelof, Martinez, Malacia. Fred, McTominay, Bruno&nbsp;<br />Fernandes. Elanga, Ronaldo, Sancho.&nbsp;</p><p>Omonia Nicosia<br />Fabiano. Yuste, Miletic, Adam Lang. Jan Lecjaks, Diskerud, Moreto Cassama,&nbsp;<br />Brandon Barker, Adam Matthews. Bruno Felipe, Karim Ansarifarid.&nbsp;</p><p><strong>Prediksi Manchester United vs Omonia Nicosia</strong></p><p><a href="https://www.tempo.co/tag/manchester-united" target="_blank" rel="noopener">Manchester United</a> diprediksi unggul atas tim tamu. Meski ada beberapa pemain yang absen, tapi mereka bakal bisa mengimbangi permainan Omonia Nicosia.&nbsp;</p><p>Baca: <a href="https://bola.tempo.co/read/1644664/rekap-hasil-liga-champions-kamis-dinihari-13-oktober-napoli-club-brugge-bayern-munchen-lolos" target="_blank" rel="noopener">Rekap Hasil Liga Champions Kamis Dinihari</a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/liga-europa" itemprop="keywords">Liga Europa</a><a href ="https://www.tempo.co/tag/manchester-united" itemprop="keywords">Manchester United</a><a href ="https://www.tempo.co/tag/cristiano-ronaldo" itemprop="keywords">Cristiano Ronaldo</a><a href ="https://www.tempo.co/tag/erik-ten-hag" itemprop="keywords">Erik ten Hag</a><a href ="https://www.tempo.co/tag/liga-inggris" itemprop="keywords">Liga Inggris</a><a href ="https://www.tempo.co/tag/piala-dunia-2022" itemprop="keywords">Piala Dunia 2022</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644664/rekap-hasil-liga-champions-kamis-dinihari-13-oktober-napoli-club-brugge-bayern-munchen-lolos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/15/id_1132867/1132867_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644664/rekap-hasil-liga-champions-kamis-dinihari-13-oktober-napoli-club-brugge-bayern-munchen-lolos">Rekap Hasil Liga Champions Kamis Dinihari 13 Oktober: Napoli, Club Brugge, Bayern Munchen Lolos </a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644687/liga-champions-barcelona-vs-inter-milan-3-3-xavi-sebut-timnya-tak-pantas-lolos">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075494/1075494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644687/liga-champions-barcelona-vs-inter-milan-3-3-xavi-sebut-timnya-tak-pantas-lolos">Liga Champions: Barcelona vs Inter Milan 3-3, Xavi Sebut Timnya Tak Pantas Lolos</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644672/klasemen-liga-champions-grup-c-bayern-munchen-lolos-inter-berpeluang-barcelona-terancam-gagal">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052908/1052908_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644672/klasemen-liga-champions-grup-c-bayern-munchen-lolos-inter-berpeluang-barcelona-terancam-gagal">Klasemen Liga Champions Grup C: Bayern Munchen Lolos, Inter Berpeluang, Barcelona Terancam Gagal</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644467/anggota-tgipf-tragedi-kanjuruhan-sayangkan-pssi-tak-segera-minta-maaf">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148221/1148221_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644467/anggota-tgipf-tragedi-kanjuruhan-sayangkan-pssi-tak-segera-minta-maaf">Anggota TGIPF Tragedi Kanjuruhan Sayangkan PSSI Tak Segera Minta Maaf</a></h4>
    <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644346/prediksi-barcelona-vs-inter-milan-menang-atau-tersingkir-dari-liga-champions">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/05/id_1146270/1146270_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644346/prediksi-barcelona-vs-inter-milan-menang-atau-tersingkir-dari-liga-champions">Prediksi Barcelona vs Inter Milan, Menang Atau Tersingkir dari Liga Champions</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644293/pssi-sebut-kompetisi-liga-1-menunggu-keputusan-fifa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/11/id_1148076/1148076_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644293/pssi-sebut-kompetisi-liga-1-menunggu-keputusan-fifa">PSSI Sebut Kompetisi Liga 1 Menunggu Keputusan FIFA </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644246/rekap-hasil-liga-champions-rabu-dinihari-real-madrid-dan-manchester-city-lolos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147322/1147322_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644246/rekap-hasil-liga-champions-rabu-dinihari-real-madrid-dan-manchester-city-lolos">Rekap Hasil Liga Champions Rabu Dinihari: Real Madrid dan Manchester City Lolos</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644145/jokowi-akan-terima-presiden-fifa-pada-18-oktober-bahas-transformasi-sepak-bola-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145581/1145581_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644145/jokowi-akan-terima-presiden-fifa-pada-18-oktober-bahas-transformasi-sepak-bola-indonesia">Jokowi Akan Terima Presiden FIFA pada 18 Oktober, Bahas Transformasi Sepak Bola Indonesia </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644025/fifa-disebut-akan-terus-dampingi-pssi-usai-tragedi-kanjuruhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/07/id_1048991/1048991_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1644025/fifa-disebut-akan-terus-dampingi-pssi-usai-tragedi-kanjuruhan">FIFA Disebut Akan Terus Dampingi PSSI Usai Tragedi Kanjuruhan</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1643925/prediksi-ac-milan-vs-chelsea-di-liga-champions-malam-ini-kental-aroma-dendam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/06/id_1146524/1146524_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1643925/prediksi-ac-milan-vs-chelsea-di-liga-champions-malam-ini-kental-aroma-dendam">Prediksi AC Milan vs Chelsea di Liga Champions Malam Ini: Kental Aroma Dendam</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Liga Europa: Prediksi Bodo/Glimt vs Arsenal, The Gunners Berpeluang ke 16 Besar</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/03/12/id_1006685/1006685_720.jpg"></figure>
<figcaption>Liga Europa: Prediksi Bodo/Glimt vs Arsenal, The Gunners Berpeluang ke 16 Besar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Arsenal berpeluang mengamankan tempat di babak selanjutnya Liga Europa. Mereka sedang berada dalam penampilan yang stabil. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1644744/liga-europa-prediksi-bodoglimt-vs-arsenal-the-gunners-berpeluang-ke-16-besar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bermain Imbang di Liga Champions, Barcelona Berpotensi Main Lagi di Liga Europa</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/05/id_1146273/1146273_720.jpg"></figure>
<figcaption>Bermain Imbang di Liga Champions, Barcelona Berpotensi Main Lagi di Liga Europa</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Inter Milan cukup menang atas Viktoria Plzen untuk memastikan satu tiket tersisa ke babak 16 besar Liga Champions. </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1644693/bermain-imbang-di-liga-champions-barcelona-berpotensi-main-lagi-di-liga-europa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">10 Pesepak Bola Paling Berpengaruh di Instagram, Cristiano Ronaldo Teratas Ungguli Lionel Messi </h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146806/1146806_720.jpg"></figure>
<figcaption>10 Pesepak Bola Paling Berpengaruh di Instagram, Cristiano Ronaldo Teratas Ungguli Lionel Messi </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Cristiano Ronaldo menjadi pesepak bola paling berpengaruh di Instagram, mengungguli tiga bintang PSG, Lionel Messi, Neymar dan Kylian Mbappe.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1644548/10-pesepak-bola-paling-berpengaruh-di-instagram-cristiano-ronaldo-teratas-ungguli-lionel-messi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kilas Balik Perjalanan Lionel Messi di Pentas Piala Dunia </h1>
<h4 class="date margin-bottom-sm">22 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/09/10/id_1049728/1049728_720.jpg"></figure>
<figcaption>Kilas Balik Perjalanan Lionel Messi di Pentas Piala Dunia </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Lionel Messi akan memimpin Timnas Argentina memperebutkan trofi Piala Dunia 2022. Penampilan terakhir La Pulga.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1644423/kilas-balik-perjalanan-lionel-messi-di-pentas-piala-dunia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Prediksi Barcelona vs Inter Milan, Menang Atau Tersingkir dari Liga Champions</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/05/id_1146270/1146270_720.jpg"></figure>
<figcaption>Prediksi Barcelona vs Inter Milan, Menang Atau Tersingkir dari Liga Champions</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Barcelona harus menang jika tidak ingin tersingkir kembali dari Liga Champions. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1644346/prediksi-barcelona-vs-inter-milan-menang-atau-tersingkir-dari-liga-champions';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Liga Champions: Prediksi Rangers vs Liverpool, Main Malam Ini</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/05/id_1146281/1146281_720.jpg"></figure>
<figcaption>Liga Champions: Prediksi Rangers vs Liverpool, Main Malam Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Liverpool harus bisa bangkit jika ingin menjaga mentalitas bermain di Liga Champions. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1644329/liga-champions-prediksi-rangers-vs-liverpool-main-malam-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Nike Kontrak Seumur Hidup Cristiano Ronaldo seperti Michael Jordan, Begini Makna Logo Centang Itu</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/28/id_1144425/1144425_720.jpg"></figure>
<figcaption>Nike Kontrak Seumur Hidup Cristiano Ronaldo seperti Michael Jordan, Begini Makna Logo Centang Itu</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tahun 2016, NIke mengontrak Cristiano Ronaldo seumur hidup untuk mempromosikan brandnya. Ini adalah cara agar Nike tetap eksis karena akan hidup dalam kaki atlet sepak bola dunia yang sangat fenomenal.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1644274/nike-kontrak-seumur-hidup-cristiano-ronaldo-seperti-michael-jordan-begini-makna-logo-centang-itu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Deretan Pencetak Gol Terbanyak di Piala Dunia, Messi dan Ronaldo Masih Bisa Mengejar </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2014/06/07/id_295765/295765_620.jpg"></figure>
<figcaption>Deretan Pencetak Gol Terbanyak di Piala Dunia, Messi dan Ronaldo Masih Bisa Mengejar </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hanya ada 13 pemain sepak bola yang berhasil mencetak 10 gol atau lebih sepanjang 21 edisi Piala Dunia diadakan.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1644146/deretan-pencetak-gol-terbanyak-di-piala-dunia-messi-dan-ronaldo-masih-bisa-mengejar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Piala Dunia 2022 Qatar: Profil Timnas Kanada, Menolak Menjadi Kuda Hitam </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147463/1147463_720.jpg"></figure>
<figcaption>Piala Dunia 2022 Qatar: Profil Timnas Kanada, Menolak Menjadi Kuda Hitam </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Timnas Kanada akan melawan Belgia, Kroasia, dan Maroko di Grup F Piala Dunia 2022 Qatar. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1644015/piala-dunia-2022-qatar-profil-timnas-kanada-menolak-menjadi-kuda-hitam';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">FA Dalami Keributan Henderson-Gabriel di Laga Arsenal vs Liverpool </h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/10/id_1147602/1147602_720.jpg"></figure>
<figcaption>FA Dalami Keributan Henderson-Gabriel di Laga Arsenal vs Liverpool </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Federasi sepak bola Inggris dikabarkan telah memeriksa Gabriel Magalhaes usai ribut dengan Jordan Henderson di laga Arsenal vs Liverpool. </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1643972/fa-dalami-keributan-henderson-gabriel-di-laga-arsenal-vs-liverpool';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bola</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644596/pelatih-timnas-indonesia-shin-tae-yong-ancam-mundur-jika-ketua-umum-pssi-harus-mundur-karena-tragedi-kanjuruhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/21/id_1119490/1119490_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644596/pelatih-timnas-indonesia-shin-tae-yong-ancam-mundur-jika-ketua-umum-pssi-harus-mundur-karena-tragedi-kanjuruhan">Pelatih Timnas Indonesia Shin Tae-yong Ancam Mundur Jika Ketua Umum PSSI Harus Mundur karena Tragedi Kanjuruhan</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644672/klasemen-liga-champions-grup-c-bayern-munchen-lolos-inter-berpeluang-barcelona-terancam-gagal">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052908/1052908_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644672/klasemen-liga-champions-grup-c-bayern-munchen-lolos-inter-berpeluang-barcelona-terancam-gagal">Klasemen Liga Champions Grup C: Bayern Munchen Lolos, Inter Berpeluang, Barcelona Terancam Gagal</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644427/fanatisme-fans-sepak-bola-aremania-hingga-bonek-dalam-liga-indonesia-siapa-tertua">
      <img loading="lazy" src="https://statik.tempo.co/data/2010/03/11/id_28490/28490_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644427/fanatisme-fans-sepak-bola-aremania-hingga-bonek-dalam-liga-indonesia-siapa-tertua">Fanatisme Fans Sepak Bola: Aremania hingga Bonek dalam Liga Indonesia, Siapa Tertua?</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644756/daftar-5-tim-yang-sudah-lolos-ke-babak-16-besar-liga-champions">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148125/1148125_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644756/daftar-5-tim-yang-sudah-lolos-ke-babak-16-besar-liga-champions">Daftar 5 Tim yang Sudah Lolos ke Babak 16 Besar Liga Champions</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644696/persib-bandung-tak-masalah-jika-liga-1-tertunda-sebulan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137500/1137500_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644696/persib-bandung-tak-masalah-jika-liga-1-tertunda-sebulan">Persib Bandung Tak Masalah Jika Liga 1 Tertunda Sebulan </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005270/1005270_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini"></a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644435/saat-pt-lib-dan-stasiun-tv-saling-lempar-soal-jadwal-liga-1-arema-fc-vs-persebaya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/11/id_1148075/1148075_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644435/saat-pt-lib-dan-stasiun-tv-saling-lempar-soal-jadwal-liga-1-arema-fc-vs-persebaya">Saat PT LIB dan Stasiun TV Saling Lempar Soal Jadwal Liga 1 Arema FC vs Persebaya</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644528/fifa-jelaskan-agenda-kerjanya-di-indonesia-usai-tragedi-kanjuruhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148258/1148258_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644528/fifa-jelaskan-agenda-kerjanya-di-indonesia-usai-tragedi-kanjuruhan">FIFA Jelaskan Agenda Kerjanya di Indonesia Usai Tragedi Kanjuruhan</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644437/prediksi-napoli-vs-ajax-pekan-keempat-liga-champions-rabu-malam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/05/id_1146289/1146289_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644437/prediksi-napoli-vs-ajax-pekan-keempat-liga-champions-rabu-malam">Prediksi Napoli vs Ajax Pekan Keempat Liga Champions Rabu Malam</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644467/anggota-tgipf-tragedi-kanjuruhan-sayangkan-pssi-tak-segera-minta-maaf">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148221/1148221_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644467/anggota-tgipf-tragedi-kanjuruhan-sayangkan-pssi-tak-segera-minta-maaf">Anggota TGIPF Tragedi Kanjuruhan Sayangkan PSSI Tak Segera Minta Maaf</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bola  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146806/1146806_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644765/prediksi-manchester-united-vs-omonia-nicosia-di-liga-europa-kamis-malam-ini">Prediksi Manchester United vs Omonia Nicosia di Liga Europa Kamis Malam Ini</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644756/daftar-5-tim-yang-sudah-lolos-ke-babak-16-besar-liga-champions">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148125/1148125_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644756/daftar-5-tim-yang-sudah-lolos-ke-babak-16-besar-liga-champions">Daftar 5 Tim yang Sudah Lolos ke Babak 16 Besar Liga Champions</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644744/liga-europa-prediksi-bodoglimt-vs-arsenal-the-gunners-berpeluang-ke-16-besar">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/12/id_1006685/1006685_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644744/liga-europa-prediksi-bodoglimt-vs-arsenal-the-gunners-berpeluang-ke-16-besar">Liga Europa: Prediksi Bodo/Glimt vs Arsenal, The Gunners Berpeluang ke 16 Besar</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644696/persib-bandung-tak-masalah-jika-liga-1-tertunda-sebulan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137500/1137500_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644696/persib-bandung-tak-masalah-jika-liga-1-tertunda-sebulan">Persib Bandung Tak Masalah Jika Liga 1 Tertunda Sebulan </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644687/liga-champions-barcelona-vs-inter-milan-3-3-xavi-sebut-timnya-tak-pantas-lolos">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075494/1075494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644687/liga-champions-barcelona-vs-inter-milan-3-3-xavi-sebut-timnya-tak-pantas-lolos">Liga Champions: Barcelona vs Inter Milan 3-3, Xavi Sebut Timnya Tak Pantas Lolos</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644672/klasemen-liga-champions-grup-c-bayern-munchen-lolos-inter-berpeluang-barcelona-terancam-gagal">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052908/1052908_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644672/klasemen-liga-champions-grup-c-bayern-munchen-lolos-inter-berpeluang-barcelona-terancam-gagal">Klasemen Liga Champions Grup C: Bayern Munchen Lolos, Inter Berpeluang, Barcelona Terancam Gagal</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644669/hasil-liga-champions-barcelona-vs-inter-milan-3-3-blaugrana-dalam-posisi-bahaya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139269/1139269_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644669/hasil-liga-champions-barcelona-vs-inter-milan-3-3-blaugrana-dalam-posisi-bahaya">Hasil Liga Champions: Barcelona vs Inter Milan 3-3, Blaugrana dalam Posisi Bahaya </a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644667/hasil-liga-champions-rangers-vs-liverpool-1-7-mo-salah-torehkan-rekor-hat-trick-tercepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148371/1148371_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644667/hasil-liga-champions-rangers-vs-liverpool-1-7-mo-salah-torehkan-rekor-hat-trick-tercepat">Hasil Liga Champions: Rangers vs Liverpool 1-7, Mo Salah Torehkan Rekor Hat-Trick Tercepat</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644664/rekap-hasil-liga-champions-kamis-dinihari-13-oktober-napoli-club-brugge-bayern-munchen-lolos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/15/id_1132867/1132867_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644664/rekap-hasil-liga-champions-kamis-dinihari-13-oktober-napoli-club-brugge-bayern-munchen-lolos">Rekap Hasil Liga Champions Kamis Dinihari 13 Oktober: Napoli, Club Brugge, Bayern Munchen Lolos </a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1644596/pelatih-timnas-indonesia-shin-tae-yong-ancam-mundur-jika-ketua-umum-pssi-harus-mundur-karena-tragedi-kanjuruhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/21/id_1119490/1119490_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1644596/pelatih-timnas-indonesia-shin-tae-yong-ancam-mundur-jika-ketua-umum-pssi-harus-mundur-karena-tragedi-kanjuruhan">Pelatih Timnas Indonesia Shin Tae-yong Ancam Mundur Jika Ketua Umum PSSI Harus Mundur karena Tragedi Kanjuruhan</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
