<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Schweinsteiger Tersanjung Dilirik Manchester United - Bola Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=292557&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=292557&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united" />
  <meta property="og:title" content="Schweinsteiger Tersanjung Dilirik Manchester United" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="&quot;Mari menunggu dan melihat apa yang terjadi.&quot;" />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united" />
        <link rel="canonical" href="https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/682859/schweinsteiger-tersanjung-dilirik-manchester-united">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="&quot;Mari menunggu dan melihat apa yang terjadi.&quot;"/>
    <meta name="keywords" content="Bursa Transfer Pemain Sepak Bola, Bayern Munchen"/>
            <meta name="author" content="Yocta Nurrahman">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="682859">

		<link rel="image_src" href="https://statik.tempo.co?id=292557&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Liga_lainnya"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2015-07-10T14:27:15+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Schweinsteiger Tersanjung Dilirik Manchester United">
		<meta name="twitter:description" content="&quot;Mari menunggu dan melihat apa yang terjadi.&quot;">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=292557&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united"
    },
    "headline": "Schweinsteiger Tersanjung Dilirik Manchester United",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Yocta Nurrahman"
    },
    "keywords": "Bursa Transfer Pemain Sepak Bola, Bayern Munchen",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=292557&width=650",
          "caption": "Pemain sepakbola Jerman, Bastian Schweinsteiger dalam jumpa pers di Hotel Andreus di St. Martin, Italia, (25/5). Timnas sepakbola Jerman mulai mempersiapkan diri untuk menghadapi Piala Dunia 2014 di Brazil. REUTERS/Ina Fassbender"
    },
    "description": "\"Mari menunggu dan melihat apa yang terjadi.\"",
        "articleBody": "TEMPO.CO, Jakarta -Bastian Schweinteiger merasa tersanjung oleh ketertarikan dari Manchester United. Menurut ketua Bayern Munich Karl-Heinz Rummenigge kapten Jerman itu mempertimbangkan untuk pindah ke Inggris.\"Saya melakukan pembicaraan telepon dengan dia beberapa hari terakhir, dan saya mendapat perasaan ia tersanjung dengan ketertarikan dari Inggris,\" kata Rummenigge pada Kamis. \"Mari menunggu dan melihat apa yang terjadi.\"Schweinsteiger, 30 tahun, memiliki satu tahun tersisa pada kontraknya di Bayern dan dilaporkan telah ditawari kesepakatan untuk bergabung ke Manchester United, di mana pelatih Setan Merah Louis van Gaal juga berharap dapat merekrut bek Real Madrid Sergio Ramos.Schweinsteiger menghabiskan 17 tahun terakhir di Bayern dan pemain yang ikut membawa Jerman menjuarai Piala Dunia itu pada musim lalu memenangi gelar Liga Jerman kedelapannya setelah menjadi bagian dari tim yang meraih treble pada 2013, yakni menjuarai Liga Champions, Liga Jerman, dan Piala Jerman dalam musim yang sama.Rummenigge telah berkata bahwa dirinya akan duduk dengan Schweinteiger untuk membicarakan masa depan sang pemain dalam beberapa pekan mendatang, namun direktur olahraga Matthias Sammer dan pelatih Pep Guardiola pernah berkata bahwa gelandang bertahan itulah yang akan memutuskan masa depannya.Ketua Bayern itu menolak memberi jawaban tegas mengenai apakah raksasa Bavaria itu telah mengajukan penawaran untuk pemain internasional Argentina Angel di Maria. \"Musim yang konyol (untuk cerita-cerita transfer) harus diisi dan kebenarannya benar-benar rendah,\" ucapnya datar.Namun satu-satunya hal yang dapat Rummenigge bantah sepenuhnya adalah bahwa Bayern mempertimbangkan menukar Schweinsteiger dengan Di Maria.Bayern akan memainkan turnamen mini pertama di pra musim mereka pada Minggu, ketika mereka menghadapi tuan rumah Borussia Moenchengladbach, Augsburg, dan Hamburg, dan akan diperkuat pemain sayap asal Brazil Douglas Costa, yang didatangkan dari Shakhtar Donetsk dengan harga 30 juta euro.Rummenigge mengatakan Guardiola akan menyelesaikan tahun terakhir pada kontraknya di Bayern.\"Kartu-kartu terlihat bagus bahwa setelah 30 Juni 2016 ia akan menjadi, dan akan tetap menjadi, pelatih Bayern Munich,\" tuturnya. Demikian laporan AFP.ANTARA",
    "datePublished": "2015-07-10T14:27:15+07:00",
        "dateModified": "2015-07-10T14:27:15+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Bola.tempo.co",
            "name": "Liga_lainnya"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script defer src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 21 Februari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1434822/rumah-irish-bella-kebanjiran-rendam-lantai-1-tetangga-sekitar-sudah-mengungsi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1002190/1002190_400.jpg" alt="Rumah Irish Bella Kebanjiran Rendam Lantai 1, Tetangga Sekitar Sudah Mengungsi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1434822/rumah-irish-bella-kebanjiran-rendam-lantai-1-tetangga-sekitar-sudah-mengungsi">
                <h2 class="title">Rumah Irish Bella Kebanjiran Rendam Lantai 1, Tetangga Sekitar Sudah Mengungsi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1434874/amanda-manopo-tulis-terima-ancaman-yang-membuatnya-sakit-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/21/id_995465/995465_400.jpg" alt="Amanda Manopo Tulis Terima Ancaman yang Membuatnya Sakit Hati" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1434874/amanda-manopo-tulis-terima-ancaman-yang-membuatnya-sakit-hati">
                <h2 class="title">Amanda Manopo Tulis Terima Ancaman yang Membuatnya Sakit Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1434862/plot-twist-perburuan-penusuk-nino-di-ikatan-cinta-kejutkan-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1002201/1002201_400.jpg" alt="Plot Twist Perburuan Penusuk Nino di Ikatan Cinta Kejutkan Penonton " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1434862/plot-twist-perburuan-penusuk-nino-di-ikatan-cinta-kejutkan-penonton">
                <h2 class="title">Plot Twist Perburuan Penusuk Nino di Ikatan Cinta Kejutkan Penonton </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1434835/epidemiolog-minta-vaksin-nusantara-dihentikan-ini-alasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975662/975662_400.jpg" alt="Epidemiolog Minta Vaksin Nusantara Dihentikan, Ini Alasannya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1434835/epidemiolog-minta-vaksin-nusantara-dihentikan-ini-alasannya">
                <h2 class="title">Epidemiolog Minta Vaksin Nusantara Dihentikan, Ini Alasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1434844/siapa-bilang-virus-corona-menular-lewat-makanan-simak-penjelasan-pakar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/17/id_988378/988378_400.jpg" alt="Siapa Bilang Virus Corona Menular lewat Makanan? Simak Penjelasan Pakar" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1434844/siapa-bilang-virus-corona-menular-lewat-makanan-simak-penjelasan-pakar">
                <h2 class="title">Siapa Bilang Virus Corona Menular lewat Makanan? Simak Penjelasan Pakar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1434849/8-makanan-yang-baik-untuk-penderita-tekanan-darah-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/15/id_980881/980881_400.jpg" alt="8 Makanan yang Baik untuk Penderita Tekanan Darah Tinggi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1434849/8-makanan-yang-baik-untuk-penderita-tekanan-darah-tinggi">
                <h2 class="title">8 Makanan yang Baik untuk Penderita Tekanan Darah Tinggi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1434758/malam-bulan-purnama-di-papua-suara-anjing-bernyanyi-merdu-sekaligus-mencekam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/14/id_966924/966924_400.jpg" alt="Malam Bulan Purnama di Papua, Suara Anjing Bernyanyi Merdu Sekaligus Mencekam" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1434758/malam-bulan-purnama-di-papua-suara-anjing-bernyanyi-merdu-sekaligus-mencekam">
                <h2 class="title">Malam Bulan Purnama di Papua, Suara Anjing Bernyanyi Merdu Sekaligus Mencekam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1434747/update-sirkuit-motogp-jalanan-kek-pariwisata-mandalika-mulus-58-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1002123/1002123_400.jpg" alt="Update Sirkuit MotoGP: Jalanan KEK Pariwisata Mandalika Mulus 58 Persen" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1434747/update-sirkuit-motogp-jalanan-kek-pariwisata-mandalika-mulus-58-persen">
                <h2 class="title">Update Sirkuit MotoGP: Jalanan KEK Pariwisata Mandalika Mulus 58 Persen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1434786/5-saran-bambang-brodjonegoro-bagi-hotel-yang-mau-pakai-genose" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/12/id_980233/980233_400.jpg" alt="5 Saran Bambang Brodjonegoro Bagi Hotel yang Mau Pakai GeNose" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1434786/5-saran-bambang-brodjonegoro-bagi-hotel-yang-mau-pakai-genose">
                <h2 class="title">5 Saran Bambang Brodjonegoro Bagi Hotel yang Mau Pakai GeNose</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1432937/seeing-ai-dan-sullivan-aplikasi-pembaca-gambar-bagi-difabel-netra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/15/id_1000549/1000549_400.jpg" alt="Seeing AI dan Sullivan+, Aplikasi Pembaca Gambar Bagi Difabel Netra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1432937/seeing-ai-dan-sullivan-aplikasi-pembaca-gambar-bagi-difabel-netra">
                <h2 class="title">Seeing AI dan Sullivan+, Aplikasi Pembaca Gambar Bagi Difabel Netra</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1433749/5-tindakan-penting-jika-kursi-roda-rusak-saat-sedang-jalan-jalan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/08/28/id_729331/729331_400.jpg" alt="5 Tindakan Penting Jika Kursi Roda Rusak Saat Sedang Jalan-jalan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1433749/5-tindakan-penting-jika-kursi-roda-rusak-saat-sedang-jalan-jalan">
                <h2 class="title">5 Tindakan Penting Jika Kursi Roda Rusak Saat Sedang Jalan-jalan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1434288/20-tongkat-pintar-bricane-dibagikan-gratis-untuk-difabel-netra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/31/id_977317/977317_400.jpg" alt="20 Tongkat Pintar BriCane Dibagikan Gratis untuk Difabel Netra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1434288/20-tongkat-pintar-bricane-dibagikan-gratis-untuk-difabel-netra">
                <h2 class="title">20 Tongkat Pintar BriCane Dibagikan Gratis untuk Difabel Netra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/01/id_997769/997769_400.jpg" alt="Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing">
                <h2 class="title">Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2535/laporan-awal-knkt-ada-anomali-pada-tuas-autothrottle-sriwijaya-air-sj-182" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/18/id_994788/994788_400.jpg" alt="Laporan Awal KNKT, Ada Anomali pada Tuas Autothrottle Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2535/laporan-awal-knkt-ada-anomali-pada-tuas-autothrottle-sriwijaya-air-sj-182">
                <h2 class="title">Laporan Awal KNKT, Ada Anomali pada Tuas Autothrottle Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2534/helena-lim-crazy-rich-pik-dapat-jatah-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999640/999640_400.jpg" alt="Helena Lim, Crazy Rich PIK Dapat Jatah Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2534/helena-lim-crazy-rich-pik-dapat-jatah-vaksinasi-covid-19">
                <h2 class="title">Helena Lim, Crazy Rich PIK Dapat Jatah Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1109/radio-kembali-populer" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/19/id_1001754/1001754_400.jpg" alt="Radio Kembali Populer" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1109/radio-kembali-populer">
                <h2 class="title">Radio Kembali Populer</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1108/negara-negara-dengan-konsumsi-coklat-terbanyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/18/id_1001384/1001384_400.jpg" alt="Negara-Negara dengan Konsumsi Coklat Terbanyak" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1108/negara-negara-dengan-konsumsi-coklat-terbanyak">
                <h2 class="title">Negara-Negara dengan Konsumsi Coklat Terbanyak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1107/besaran-insentif-tenaga-medis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/17/id_1001114/1001114_400.jpg" alt="Besaran Insentif Tenaga Medis" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1107/besaran-insentif-tenaga-medis">
                <h2 class="title">Besaran Insentif Tenaga Medis</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004364/temukan-musik-baru-bersama-resso" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/24/id_996116/996116_400.jpg" alt="Temukan Musik Baru Bersama Resso" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004364/temukan-musik-baru-bersama-resso">
                <h2 class="title">Temukan Musik Baru Bersama Resso</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998590/998590_400.jpg" alt="Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari">
                <h2 class="title">Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1216/sesat-konsumsi-qusthul-hindi-atau-kayu-india-bisa-sembuhkan-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/27/id_996842/996842_400.jpg" alt="Sesat, Konsumsi Qusthul Hindi atau Kayu India Bisa Sembuhkan Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1216/sesat-konsumsi-qusthul-hindi-atau-kayu-india-bisa-sembuhkan-covid-19">
                <h2 class="title">Sesat, Konsumsi Qusthul Hindi atau Kayu India Bisa Sembuhkan Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/03/17/id_110764/110764_400.jpg" alt="Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021">
                <h2 class="title">Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/09/id_999413/999413_400.jpg" alt="Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan">
                <h2 class="title">Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Bola.tempo.co"><span itemprop="name">Bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Schweinsteiger Tersanjung Dilirik Manchester United						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Oleh : <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 10 Juli 2015 14:27 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2014/05/25/id_292557/292557_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=292557&width=720" data-original-src="https://statik.tempo.co/?id=292557&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2014/05/25/id_292557/292557_620.jpg" data-original-src="https://statik.tempo.co/data/2014/05/25/id_292557/292557_620.jpg" alt="Pemain sepakbola Jerman, Bastian Schweinsteiger dalam jumpa pers di Hotel Andreus di St. Martin, Italia, (25/5). Timnas sepakbola Jerman mulai mempersiapkan diri untuk menghadapi Piala Dunia 2014 di Brazil. REUTERS/Ina Fassbender">
							</a>
							<figcaption itemprop="caption">
								<p>Pemain sepakbola Jerman, Bastian Schweinsteiger dalam jumpa pers di Hotel Andreus di St. Martin, Italia, (25/5). Timnas sepakbola Jerman mulai mempersiapkan diri untuk menghadapi Piala Dunia 2014 di Brazil. REUTERS/Ina Fassbender</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -Bastian Schweinteiger merasa tersanjung oleh ketertarikan dari Manchester United. Menurut ketua Bayern Munich Karl-Heinz Rummenigge kapten Jerman itu mempertimbangkan untuk pindah ke Inggris.</p><p>"Saya melakukan pembicaraan telepon dengan dia beberapa hari terakhir, dan saya mendapat perasaan ia tersanjung dengan ketertarikan dari Inggris," kata Rummenigge pada Kamis. "Mari menunggu dan melihat apa yang terjadi."</p><p>Schweinsteiger, 30 tahun, memiliki satu tahun tersisa pada kontraknya di Bayern dan dilaporkan telah ditawari kesepakatan untuk bergabung ke Manchester United, di mana pelatih Setan Merah Louis van Gaal juga berharap dapat merekrut bek Real Madrid Sergio Ramos.</p><div id="full"></div><p>Schweinsteiger menghabiskan 17 tahun terakhir di Bayern dan pemain yang ikut membawa Jerman menjuarai Piala Dunia itu pada musim lalu memenangi gelar Liga Jerman kedelapannya setelah menjadi bagian dari tim yang meraih treble pada 2013, yakni menjuarai Liga Champions, Liga Jerman, dan Piala Jerman dalam musim yang sama.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Rummenigge telah berkata bahwa dirinya akan duduk dengan Schweinteiger untuk membicarakan masa depan sang pemain dalam beberapa pekan mendatang, namun direktur olahraga Matthias Sammer dan pelatih Pep Guardiola pernah berkata bahwa gelandang bertahan itulah yang akan memutuskan masa depannya.</p><p>Ketua Bayern itu menolak memberi jawaban tegas mengenai apakah raksasa Bavaria itu telah mengajukan penawaran untuk pemain internasional Argentina Angel di Maria.&nbsp;</p><p>"Musim yang konyol (untuk cerita-cerita transfer) harus diisi dan kebenarannya benar-benar rendah," ucapnya datar.</p><p>Namun satu-satunya hal yang dapat Rummenigge bantah sepenuhnya adalah bahwa Bayern mempertimbangkan menukar Schweinsteiger dengan Di Maria.</p><p>Bayern akan memainkan turnamen mini pertama di pra musim mereka pada Minggu, ketika mereka menghadapi tuan rumah Borussia Moenchengladbach, Augsburg, dan Hamburg, dan akan diperkuat pemain sayap asal Brazil Douglas Costa, yang didatangkan dari Shakhtar Donetsk dengan harga 30 juta euro.</p><p>Rummenigge mengatakan Guardiola akan menyelesaikan tahun terakhir pada kontraknya di Bayern.</p><p>"Kartu-kartu terlihat bagus bahwa setelah 30 Juni 2016 ia akan menjadi, dan akan tetap menjadi, pelatih Bayern Munich," tuturnya. Demikian laporan AFP.</p><p><strong>ANTARA</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/bursa-transfer-pemain-sepak-bola" itemprop="keywords" class="bursa-transfer-pemain-sepak-bola">Bursa Transfer Pemain Sepak Bola</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bayern-munchen" itemprop="keywords" class="bayern-munchen">Bayern Munchen</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->
													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/05/06/id_936205/936205_400.jpg" alt="Hasil Liga Jerman Ahad Dinihari: Bayern Munchen Kalah, Dortmund Menang">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang">
						            <h2 class="title terkait">Hasil Liga Jerman Ahad Dinihari: Bayern Munchen Kalah, Dortmund Menang</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1434646/4-rumor-bursa-transfer-hari-ini-cavani-lionel-messi-mbappe-aguero">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/21/id_995410/995410_400.jpg" alt="4 Rumor Bursa Transfer Hari Ini: Cavani, Lionel Messi, Mbappe, Aguero">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434646/4-rumor-bursa-transfer-hari-ini-cavani-lionel-messi-mbappe-aguero">
						            <h2 class="title terkait">4 Rumor Bursa Transfer Hari Ini: Cavani, Lionel Messi, Mbappe, Aguero</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434646/4-rumor-bursa-transfer-hari-ini-cavani-lionel-messi-mbappe-aguero">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1434635/jadwal-bola-live-sabtu-20-februari-chelsea-liverpool-madrid-atletico-bayern">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/16/id_1000754/1000754_400.jpg" alt="Jadwal Bola Live Sabtu 20 Februari: Chelsea, Liverpool, Madrid, Atletico, Bayern">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434635/jadwal-bola-live-sabtu-20-februari-chelsea-liverpool-madrid-atletico-bayern">
						            <h2 class="title terkait">Jadwal Bola Live Sabtu 20 Februari: Chelsea, Liverpool, Madrid, Atletico, Bayern</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434635/jadwal-bola-live-sabtu-20-februari-chelsea-liverpool-madrid-atletico-bayern">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1434186/7-berita-terkini-bursa-transfer-mbappe-harry-kane-cavani-lacazette-coman">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/17/id_1001012/1001012_400.jpg" alt="7 Berita Terkini Bursa Transfer: Mbappe, Harry Kane, Cavani, Lacazette, Coman">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434186/7-berita-terkini-bursa-transfer-mbappe-harry-kane-cavani-lacazette-coman">
						            <h2 class="title terkait">7 Berita Terkini Bursa Transfer: Mbappe, Harry Kane, Cavani, Lacazette, Coman</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1434186/7-berita-terkini-bursa-transfer-mbappe-harry-kane-cavani-lacazette-coman">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 996701">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434947/prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/27/id_996701/996701_400.jpg" alt="Prediksi AC Milan vs Inter Milan di Liga Italia Ahad Malam Ini, Live di RCTI">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434947/prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti">
						                        <h2 class="title rekomendasi">Prediksi AC Milan vs Inter Milan di Liga Italia Ahad Malam Ini, Live di RCTI</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434947/prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 991805">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434900/liverpool-vs-everton-0-2-klopp-pertanyakan-putusan-wasit-soal-penalti">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/04/id_991805/991805_400.jpg" alt="Liverpool vs Everton 0-2, Klopp Pertanyakan Putusan Wasit Soal Penalti">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434900/liverpool-vs-everton-0-2-klopp-pertanyakan-putusan-wasit-soal-penalti">
						                        <h2 class="title rekomendasi">Liverpool vs Everton 0-2, Klopp Pertanyakan Putusan Wasit Soal Penalti</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434900/liverpool-vs-everton-0-2-klopp-pertanyakan-putusan-wasit-soal-penalti">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 727934">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434880/klasemen-liga-ingris-ahad-dinihari-liverpool-vs-everton-0-2-chelsea-seri">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/08/22/id_727934/727934_400.jpg" alt="Klasemen Liga Ingris Ahad Dinihari: Liverpool vs Everton 0-2, Chelsea Seri">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434880/klasemen-liga-ingris-ahad-dinihari-liverpool-vs-everton-0-2-chelsea-seri">
						                        <h2 class="title rekomendasi">Klasemen Liga Ingris Ahad Dinihari: Liverpool vs Everton 0-2, Chelsea Seri</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434880/klasemen-liga-ingris-ahad-dinihari-liverpool-vs-everton-0-2-chelsea-seri">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 857056">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434789/8-pemain-muda-indonesia-berkiprah-di-luar-negeri-afc-beri-komentar-positif">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/07/20/id_857056/857056_400.jpg" alt="8 Pemain Muda Indonesia Berkiprah di Luar Negeri, AFC Beri Komentar Positif">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434789/8-pemain-muda-indonesia-berkiprah-di-luar-negeri-afc-beri-komentar-positif">
						                        <h2 class="title rekomendasi">8 Pemain Muda Indonesia Berkiprah di Luar Negeri, AFC Beri Komentar Positif</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1434789/8-pemain-muda-indonesia-berkiprah-di-luar-negeri-afc-beri-komentar-positif">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86806/dikalahkan-everton-para-pemain-liverpool-bertolak-pinggang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/21/id_1002264/1002264_400.jpg" alt="Dikalahkan Everton, Para Pemain Liverpool Bertolak Pinggang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86806/dikalahkan-everton-para-pemain-liverpool-bertolak-pinggang">
									   <h2 class="title foto">Dikalahkan Everton, Para Pemain Liverpool Bertolak Pinggang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86806/dikalahkan-everton-para-pemain-liverpool-bertolak-pinggang">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86800/gol-mason-mount-selamatkan-chelsea-dari-kekalahan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/20/id_1002218/1002218_400.jpg" alt="Gol Mason Mount Selamatkan Chelsea dari Kekalahan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86800/gol-mason-mount-selamatkan-chelsea-dari-kekalahan">
									   <h2 class="title foto">Gol Mason Mount Selamatkan Chelsea dari Kekalahan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86800/gol-mason-mount-selamatkan-chelsea-dari-kekalahan">
									   <span class="col time">16 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86759/man-utd-bantai-real-sociedad-4-0-di-liga-europa">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/19/id_1001602/1001602_400.jpg" alt="Man Utd Bantai Real Sociedad 4-0 di Liga Europa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86759/man-utd-bantai-real-sociedad-4-0-di-liga-europa">
									   <h2 class="title foto">Man Utd Bantai Real Sociedad 4-0 di Liga Europa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86759/man-utd-bantai-real-sociedad-4-0-di-liga-europa">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86758/liga-europa-arsenal-hanya-mampu-imbangi-benfica-1-1">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/19/id_1001586/1001586_400.jpg" alt="Liga Europa: Arsenal Hanya Mampu Imbangi Benfica 1-1">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86758/liga-europa-arsenal-hanya-mampu-imbangi-benfica-1-1">
									   <h2 class="title foto">Liga Europa: Arsenal Hanya Mampu Imbangi Benfica 1-1</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86758/liga-europa-arsenal-hanya-mampu-imbangi-benfica-1-1">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23502/liga-europa-skor-imbang-1-1-benfica-vs-arsenal">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/20/id_1002103/1002103_400.jpg" alt="Liga Europa: Skor Imbang 1-1 Benfica vs Arsenal">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23502/liga-europa-skor-imbang-1-1-benfica-vs-arsenal">
					                        <h2 class="title video">Liga Europa: Skor Imbang 1-1 Benfica vs Arsenal</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23502/liga-europa-skor-imbang-1-1-benfica-vs-arsenal">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23422/manchester-city-unggul-3-0-lawan-tottenham-hotspur">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/14/id_1000428/1000428_400.jpg" alt="Manchester City Unggul 3-0 Lawan Tottenham Hotspur ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23422/manchester-city-unggul-3-0-lawan-tottenham-hotspur">
					                        <h2 class="title video">Manchester City Unggul 3-0 Lawan Tottenham Hotspur </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23422/manchester-city-unggul-3-0-lawan-tottenham-hotspur">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23418/menjamu-nice-psg-raih-kemenangan-2-1">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/14/id_1000368/1000368_400.jpg" alt="Menjamu Nice, PSG Raih Kemenangan 2-1 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23418/menjamu-nice-psg-raih-kemenangan-2-1">
					                        <h2 class="title video">Menjamu Nice, PSG Raih Kemenangan 2-1 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23418/menjamu-nice-psg-raih-kemenangan-2-1">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23409/bayern-munchen-juarai-piala-dunia-antarklub">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/13/id_1000212/1000212_400.jpg" alt="Bayern Munchen Juarai Piala Dunia Antarklub">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23409/bayern-munchen-juarai-piala-dunia-antarklub">
					                        <h2 class="title video">Bayern Munchen Juarai Piala Dunia Antarklub</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23409/bayern-munchen-juarai-piala-dunia-antarklub">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/682859/schweinsteiger-tersanjung-dilirik-manchester-united" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang">
            <h2 class="title">Hasil Liga Jerman Ahad Dinihari: Bayern Munchen Kalah, Dortmund Menang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1434765/prediksi-arsenal-vs-manchester-city-di-liga-inggris-ahad-malam-live-net-tv" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1434765/prediksi-arsenal-vs-manchester-city-di-liga-inggris-ahad-malam-live-net-tv">
            <h2 class="title">Prediksi Arsenal vs Manchester City di Liga Inggris Ahad Malam, Live Net TV</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1434919/real-madrid-raih-kemenangan-di-valladolid-1-0-zidane-kami-harus-senang" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1434919/real-madrid-raih-kemenangan-di-valladolid-1-0-zidane-kami-harus-senang">
            <h2 class="title">Real Madrid Raih Kemenangan di Valladolid 1-0, Zidane: Kami Harus Senang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1434847/hasil-dan-klasemen-liga-inggris-sabtu-malam-southampton-vs-chelsea-1-1" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1434847/hasil-dan-klasemen-liga-inggris-sabtu-malam-southampton-vs-chelsea-1-1">
            <h2 class="title">Hasil dan Klasemen Liga Inggris Sabtu Malam: Southampton vs Chelsea 1-1</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1434894/top-skor-liga-inggris-liga-spanyol-dan-liga-italia-ahad-dinihari-21-februari" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1434894/top-skor-liga-inggris-liga-spanyol-dan-liga-italia-ahad-dinihari-21-februari">
            <h2 class="title">Top Skor Liga Inggris, Liga Spanyol, dan Liga Italia Ahad Dinihari 21 Februari</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1434791/banjir-di-200-rt-jakarta-usai-anies-baswedan-klaim-dapat-surut-sekitar-enam-jam">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Banjir di 200 RT Jakarta Usai Anies Baswedan Klaim Dapat Surut Sekitar Enam Jam">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1434791/banjir-di-200-rt-jakarta-usai-anies-baswedan-klaim-dapat-surut-sekitar-enam-jam">
            <h2 class="title">Banjir di 200 RT Jakarta Usai Anies Baswedan Klaim Dapat Surut Sekitar Enam Jam</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1434506/anies-baswedan-dan-bayang-bayang-risma-di-pilkada-dki">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Anies Baswedan dan Bayang-bayang Risma di Pilkada DKI   ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1434506/anies-baswedan-dan-bayang-bayang-risma-di-pilkada-dki">
            <h2 class="title">Anies Baswedan dan Bayang-bayang Risma di Pilkada DKI   </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1434171/agar-vaksin-gotong-royong-tak-berujung-komersialisasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Agar Vaksin Gotong Royong Tak Berujung Komersialisasi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1434171/agar-vaksin-gotong-royong-tak-berujung-komersialisasi">
            <h2 class="title">Agar Vaksin Gotong Royong Tak Berujung Komersialisasi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1433817/hutama-karya-hingga-jasa-marga-berharap-berkah-lembaga-pengelola-investasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Hutama Karya hingga Jasa Marga Berharap Berkah Lembaga Pengelola Investasi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1433817/hutama-karya-hingga-jasa-marga-berharap-berkah-lembaga-pengelola-investasi">
            <h2 class="title">Hutama Karya hingga Jasa Marga Berharap Berkah Lembaga Pengelola Investasi</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434979/kapten-borussia-dortmund-sebut-erling-haaland-seperti-mesin-di-timnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/18/id_967847/967847_400.jpg" alt="Kapten Borussia Dortmund Sebut Erling Haaland Seperti Mesin di Timnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434979/kapten-borussia-dortmund-sebut-erling-haaland-seperti-mesin-di-timnya">
												<h2 class="title terkini">Kapten Borussia Dortmund Sebut Erling Haaland Seperti Mesin di Timnya</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434979/kapten-borussia-dortmund-sebut-erling-haaland-seperti-mesin-di-timnya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434968/menjelang-barcelona-vs-cadiz-koeman-bicara-sergino-dest-kadang-tidak-100-persen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/25/id_983059/983059_400.jpg" alt="Menjelang Barcelona vs Cadiz, Koeman Bicara Sergino Dest Kadang Tidak 100 Persen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434968/menjelang-barcelona-vs-cadiz-koeman-bicara-sergino-dest-kadang-tidak-100-persen">
												<h2 class="title terkini">Menjelang Barcelona vs Cadiz, Koeman Bicara Sergino Dest Kadang Tidak 100 Persen</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434968/menjelang-barcelona-vs-cadiz-koeman-bicara-sergino-dest-kadang-tidak-100-persen">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434908/liga-champions-atalanta-vs-real-madrid-karim-benzema-diragukan-bisa-bermain" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/03/id_991591/991591_400.jpg" alt="Liga Champions: Atalanta vs Real Madrid, Karim Benzema Diragukan Bisa Bermain" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434908/liga-champions-atalanta-vs-real-madrid-karim-benzema-diragukan-bisa-bermain">
												<h2 class="title terkini">Liga Champions: Atalanta vs Real Madrid, Karim Benzema Diragukan Bisa Bermain</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434908/liga-champions-atalanta-vs-real-madrid-karim-benzema-diragukan-bisa-bermain">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434960/jadwal-liga-italia-ahad-21-februari-derby-milan-napoli-as-roma-live-di-rcti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/15/id_1000530/1000530_400.jpg" alt="Jadwal Liga Italia Ahad 21 Februari: Derby Milan, Napoli, AS Roma Live di RCTI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434960/jadwal-liga-italia-ahad-21-februari-derby-milan-napoli-as-roma-live-di-rcti">
												<h2 class="title terkini">Jadwal Liga Italia Ahad 21 Februari: Derby Milan, Napoli, AS Roma Live di RCTI</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434960/jadwal-liga-italia-ahad-21-februari-derby-milan-napoli-as-roma-live-di-rcti">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434952/jadwal-liga-inggris-ahad-malam-21-februari-aksi-mu-dan-man-city-live-di-net-tv" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/18/id_1001297/1001297_400.jpg" alt="Jadwal Liga Inggris Ahad Malam 21 Februari: Aksi MU dan Man City Live di Net TV" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434952/jadwal-liga-inggris-ahad-malam-21-februari-aksi-mu-dan-man-city-live-di-net-tv">
												<h2 class="title terkini">Jadwal Liga Inggris Ahad Malam 21 Februari: Aksi MU dan Man City Live di Net TV</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434952/jadwal-liga-inggris-ahad-malam-21-februari-aksi-mu-dan-man-city-live-di-net-tv">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434947/prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/27/id_996701/996701_400.jpg" alt="Prediksi AC Milan vs Inter Milan di Liga Italia Ahad Malam Ini, Live di RCTI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434947/prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti">
												<h2 class="title terkini">Prediksi AC Milan vs Inter Milan di Liga Italia Ahad Malam Ini, Live di RCTI</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434947/prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434940/jordan-henderson-cedera-krisis-pemain-liverpool-kian-parah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/19/id_988954/988954_400.jpg" alt="Jordan Henderson Cedera, Krisis Pemain Liverpool Kian Parah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434940/jordan-henderson-cedera-krisis-pemain-liverpool-kian-parah">
												<h2 class="title terkini">Jordan Henderson Cedera, Krisis Pemain Liverpool Kian Parah</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434940/jordan-henderson-cedera-krisis-pemain-liverpool-kian-parah">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434896/pemain-baru-manchester-united-amad-diallo-disebut-seperti-riyad-mahrez" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/08/id_992818/992818_400.jpg" alt="Pemain Baru Manchester United, Amad Diallo Disebut Seperti Riyad Mahrez " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434896/pemain-baru-manchester-united-amad-diallo-disebut-seperti-riyad-mahrez">
												<h2 class="title terkini">Pemain Baru Manchester United, Amad Diallo Disebut Seperti Riyad Mahrez </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434896/pemain-baru-manchester-united-amad-diallo-disebut-seperti-riyad-mahrez">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434924/hadapi-cadiz-daftar-skuad-barcelona-sama-dengan-saat-melawan-psg" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/04/id_991700/991700_400.jpg" alt="Hadapi Cadiz, Daftar Skuad Barcelona Sama dengan Saat Melawan PSG" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434924/hadapi-cadiz-daftar-skuad-barcelona-sama-dengan-saat-melawan-psg">
												<h2 class="title terkini">Hadapi Cadiz, Daftar Skuad Barcelona Sama dengan Saat Melawan PSG</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434924/hadapi-cadiz-daftar-skuad-barcelona-sama-dengan-saat-melawan-psg">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1434919/real-madrid-raih-kemenangan-di-valladolid-1-0-zidane-kami-harus-senang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/08/16/id_864610/864610_400.jpg" alt="Real Madrid Raih Kemenangan di Valladolid 1-0, Zidane: Kami Harus Senang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434919/real-madrid-raih-kemenangan-di-valladolid-1-0-zidane-kami-harus-senang">
												<h2 class="title terkini">Real Madrid Raih Kemenangan di Valladolid 1-0, Zidane: Kami Harus Senang</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1434919/real-madrid-raih-kemenangan-di-valladolid-1-0-zidane-kami-harus-senang">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2554/mengatasi-tukak-lambung-dengan-makanan-sehat?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Mengatasi Tukak Lambung Dengan Makanan Sehat</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/02/18/id_1001550/1001550_720.jpg">
      </a>
      <p>
        Bagi sebagian orang, nyeri pada lambung atau biasa disebut Tukak Lambung adalah sebuah masalah yang sangat mengganggu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang');
	// 			window.location = 'https://bola.tempo.co/read/1434883/hasil-liga-jerman-ahad-dinihari-bayern-munchen-kalah-dortmund-menang';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1434947",
										   "title" : "prediksi-ac-milan-vs-inter-milan-di-liga-italia-ahad-malam-ini-live-di-rcti"
									   },
									   {
										   "id"	:"1434900",
										   "title" : "liverpool-vs-everton-0-2-klopp-pertanyakan-putusan-wasit-soal-penalti"
									   },
									   {
										   "id"	:"1434880",
										   "title" : "klasemen-liga-ingris-ahad-dinihari-liverpool-vs-everton-0-2-chelsea-seri"
									   },
									   {
										   "id"	:"1434789",
										   "title" : "8-pemain-muda-indonesia-berkiprah-di-luar-negeri-afc-beri-komentar-positif"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>
</html>
