<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1065226&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1065226&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada" />
  <meta property="og:title" content="Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Newcastle United akan menjami Everton pada pekan ke-24 Liga Inggris, Selasa, 8 Februari 2022." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada" />
        <link rel="canonical" href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Newcastle United akan menjami Everton pada pekan ke-24 Liga Inggris, Selasa, 8 Februari 2022."/>
    <meta name="keywords" content="Newcastle United, Newcastle United vs Everton, Everton, Liga Inggris, Jadwal Liga Inggris, Frank Lampard, Eddie Howe"/>
            <meta name="author" content="Arkhelaus Wisnu Triyogo">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1558734">

		<link rel="image_src" href="https://statik.tempo.co?id=1065226&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bintang_lapangan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-08T16:57:33+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada">
		<meta name="twitter:description" content="Newcastle United akan menjami Everton pada pekan ke-24 Liga Inggris, Selasa, 8 Februari 2022.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1065226&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada"
    },
    "headline": "Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Arkhelaus Wisnu Triyogo"
    },
    "keywords": "Newcastle United, Newcastle United vs Everton, Everton, Liga Inggris, Jadwal Liga Inggris, Frank Lampard, Eddie Howe",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1065226&width=650",
          "caption": "Eddie Howe memimpin sesi latihan perdana Newcastle United sejak ditunjuk sebagai pelatih. Dok. Newcastle United "
    },
    "description": "Newcastle United akan menjami Everton pada pekan ke-24 Liga Inggris, Selasa, 8 Februari 2022.",
        "articleBody": "TEMPO.CO, Jakarta - Pelatih Newcastle United Eddie Howe meminta anak asuhnya mewaspadai Everton menjelang bertemunya kedua tim pada pekan ke-24 Liga Inggris, Selasa, 8 Februari 2022. Ia meyakini kehadiran Frank Lampard sebagai pelatih baru Everton akan memberikan perubahan di dalam tubuh The ToffeesDikutip dari situs resmi klub Newcastle, Eddie menjelaskan bahwa setiap kehadiran manajer baru di sebuah klub akan mengubah sedikit dinamika dalam tim. \"Setiap manajer baru secara alami mengubah sedikit dinamika dan meminta para pemainnya untuk melakukan hal-hal yang sedikit berbeda,\" kata Eddie.Ia mengaku menaruh hormat sepenuhnya kepada Frank Lampard. Menurut Eddie, legenda Chelsea itu adalah pelatih yang luar biasa dan memiliki tim pelatih hebat. Dengan kondisi Everton yang serba baru, ia mengingatkan bahwa Newcastle harus dalam kondisi terbaik agar bisa memenangkan laga.\"Saya sepenuhnya menghormati Frank, saya mengenalnya dengan baik. Saya pikir dia adalah manajer yang luar biasa dan dia memiliki tim ruang belakang yang hebat bersamanya, orang-orang yang sangat cerdik, orang-orang pintar yang telah bekerja di belakangnya untuk bekerja dengannya dan para pemain.\"Eddie Howe melanjutkan, \"Saya pikir mereka memiliki tim manajemen yang kuat, tim yang kuat di lapangan sehingga – seperti biasa di setiap pertandingan Liga Premier, kami harus berada dalam kondisi terbaik untuk menang,\" katanya.Newcastle United akan menjamu Everton pada pekan ke-24 Liga Inggris di Stadion St. James Park, Newcastle. The Maqpies mencoba melanjutkan tren positif mereka setelah pada pekan sebelumnya berhasil menang atas Leeds United dengan skor 1-0.The Magpies saat ini menduduki posisi 19 dengan torehan 15 poin dari 21 laga. Sedangkan Everton berada di posisi ke-16 klasemen Liga Inggris dengan raihan 19 poin dari 20 pertandingan. Kedua tim sama-sama punya kepentingan untuk menjauhi zona degradasi.Pelatih Everton Frank Lampard. REUTERS/Peter PowellPelatih Everton Frank Lampard meminta timnya untuk mewaspadai kebangkitan Newcastle United. Menurut dia, Newcastle bisa tampil merepotkan dengan beberapa pemain anyar pada bursa transfer Januari.Selain itu, bermain di hadapan publik sendiri tentu akan menjadi tenaga tambahan untuk Newcastle. \"Newcastle adalah tim kuat yang baru saja menambah kekuatan mereka dengan rekrutan baru dan mereka memiliki fans penuh semangat yang bisa mempengaruhi pertandingan,\" kata Lampard yang meminta para pemainnya bermain tanpa rasa takut.Meski percaya diri, pelatih asal Inggris itu tetap menyadari duel melawan Newcastle akan menjadi pertandingan yang sulit. \"Penting bagi kami untuk menghadapinya tanpa rasa takut, dengan percaya diri tetapi sadar bahwa itu akan menjadi pertandingan yang sulit. Kami memiliki musim yang panjang untuk mencapai tempat yang kami inginkan dan pada titik ini ini tentang fokus pada diri kami sendiri,\" ujar Frank Lampard.Baca juga : Jadwal Newcastle vs Everton Malam Ini, Lampard: Tenang, Perjalanan Masih Panjang",
    "datePublished": "2022-02-08T16:57:33+07:00",
        "dateModified": "2022-02-08T16:57:33+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bintang_lapangan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 8 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558424/suami-jalan-jalan-dalam-keadaan-positif-covid-19-ini-pembelaan-medina-zein" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/21/id_634635/634635_400.jpg" alt="Suami Jalan-jalan dalam Keadaan Positif Covid-19, Ini Pembelaan Medina Zein" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558424/suami-jalan-jalan-dalam-keadaan-positif-covid-19-ini-pembelaan-medina-zein">
                <h2 class="title">Suami Jalan-jalan dalam Keadaan Positif Covid-19, Ini Pembelaan Medina Zein</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558453/the-tinder-swindler-kisah-nyata-simon-leviev-jerat-korban-lewat-aplikasi-kencan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086523/1086523_400.jpg" alt="The Tinder Swindler, Kisah Nyata Simon Leviev Jerat Korban Lewat Aplikasi Kencan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558453/the-tinder-swindler-kisah-nyata-simon-leviev-jerat-korban-lewat-aplikasi-kencan">
                <h2 class="title">The Tinder Swindler, Kisah Nyata Simon Leviev Jerat Korban Lewat Aplikasi Kencan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558486/mahalini-raharja-ditembak-rizky-febrian-di-depan-sule-dan-nathalie-holscher" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/08/id_1086555/1086555_400.jpg" alt="Mahalini Raharja Ditembak Rizky Febrian di Depan Sule dan Nathalie Holscher" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558486/mahalini-raharja-ditembak-rizky-febrian-di-depan-sule-dan-nathalie-holscher">
                <h2 class="title">Mahalini Raharja Ditembak Rizky Febrian di Depan Sule dan Nathalie Holscher</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558455/ppkm-level-3-cara-pas-ingatkan-masyarakat-bahaya-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951557/951557_400.jpg" alt="PPKM Level 3, Cara Pas Ingatkan Masyarakat Bahaya Omicron" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558455/ppkm-level-3-cara-pas-ingatkan-masyarakat-bahaya-omicron">
                <h2 class="title">PPKM Level 3, Cara Pas Ingatkan Masyarakat Bahaya Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558441/mengenal-flexing-aksi-pamer-yang-banyak-dilakukan-tokoh-terkenal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/28/id_636689/636689_400.jpg" alt="Mengenal Flexing, Aksi Pamer yang Banyak Dilakukan Tokoh Terkenal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558441/mengenal-flexing-aksi-pamer-yang-banyak-dilakukan-tokoh-terkenal">
                <h2 class="title">Mengenal Flexing, Aksi Pamer yang Banyak Dilakukan Tokoh Terkenal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558466/cara-menghapus-bekas-luka-di-kaki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/04/id_912062/912062_400.jpg" alt="Cara Menghapus Bekas Luka di Kaki" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558466/cara-menghapus-bekas-luka-di-kaki">
                <h2 class="title">Cara Menghapus Bekas Luka di Kaki</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558451/viral-turis-keliling-malang-saat-positif-covid-19-polisi-panggil-pemilik-akun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086534/1086534_400.jpg" alt="Viral Turis Keliling Malang Saat Positif Covid-19, Polisi Panggil Pemilik Akun" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558451/viral-turis-keliling-malang-saat-positif-covid-19-polisi-panggil-pemilik-akun">
                <h2 class="title">Viral Turis Keliling Malang Saat Positif Covid-19, Polisi Panggil Pemilik Akun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558403/10-kota-dengan-biaya-hidup-termahal-di-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058890/1058890_400.jpg" alt="10 Kota dengan Biaya Hidup Termahal di Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558403/10-kota-dengan-biaya-hidup-termahal-di-dunia">
                <h2 class="title">10 Kota dengan Biaya Hidup Termahal di Dunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558378/sejarah-malioboro-sebagai-jalan-kerajaan-jauh-sebelum-pkl-malioboro-direlokasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/04/14/id_114970/114970_400.jpg" alt="Sejarah Malioboro sebagai Jalan Kerajaan, Jauh Sebelum PKL Malioboro Direlokasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558378/sejarah-malioboro-sebagai-jalan-kerajaan-jauh-sebelum-pkl-malioboro-direlokasi">
                <h2 class="title">Sejarah Malioboro sebagai Jalan Kerajaan, Jauh Sebelum PKL Malioboro Direlokasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1557485/2-tips-mengetahui-kapasitas-guru-untuk-siswa-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085726/1085726_400.jpg" alt="2 Tips Mengetahui Kapasitas Guru untuk Siswa Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1557485/2-tips-mengetahui-kapasitas-guru-untuk-siswa-berkebutuhan-khusus">
                <h2 class="title">2 Tips Mengetahui Kapasitas Guru untuk Siswa Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2922/indonesia-sepakati-travel-bubble-dengan-singapura-ini-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/05/id_985485/985485_400.jpg" alt="Indonesia Sepakati Travel Bubble dengan Singapura, Ini Penjelasannya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2922/indonesia-sepakati-travel-bubble-dengan-singapura-ini-penjelasannya">
                <h2 class="title">Indonesia Sepakati Travel Bubble dengan Singapura, Ini Penjelasannya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2923/pemerintah-dan-kpu-putuskan-pemilu-serentak-14-februari-2024-begini-jadwalnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083925/1083925_400.jpg" alt="Pemerintah dan KPU Putuskan Pemilu Serentak 14 Februari 2024, Begini Jadwalnya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2923/pemerintah-dan-kpu-putuskan-pemilu-serentak-14-februari-2024-begini-jadwalnya">
                <h2 class="title">Pemerintah dan KPU Putuskan Pemilu Serentak 14 Februari 2024, Begini Jadwalnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2924/fakta-fakta-temuan-kerangkeng-di-rumah-bupati-langkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/28/id_1084152/1084152_400.jpg" alt="Fakta-fakta Temuan Kerangkeng di Rumah Bupati Langkat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2924/fakta-fakta-temuan-kerangkeng-di-rumah-bupati-langkat">
                <h2 class="title">Fakta-fakta Temuan Kerangkeng di Rumah Bupati Langkat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1340/bps-perekonomian-indonesia-2021-tumbuh-369-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/08/id_1086718/1086718_400.jpg" alt="BPS: Perekonomian Indonesia 2021 Tumbuh 3,69 Persen " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1340/bps-perekonomian-indonesia-2021-tumbuh-369-persen">
                <h2 class="title">BPS: Perekonomian Indonesia 2021 Tumbuh 3,69 Persen </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1339/jumlah-kasus-harian-covid-19-lampaui-30-ribu-kasus-kematian-harian-sudah-konstan-2-digit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086457/1086457_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui 30 Ribu Kasus, Kematian Harian Sudah Konstan 2 Digit" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1339/jumlah-kasus-harian-covid-19-lampaui-30-ribu-kasus-kematian-harian-sudah-konstan-2-digit">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui 30 Ribu Kasus, Kematian Harian Sudah Konstan 2 Digit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1338/indeks-persepsi-korupsi-2021-skor-indonesia-naik-satu-poin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085847/1085847_400.jpg" alt="Indeks Persepsi Korupsi 2021: Skor Indonesia Naik Satu Poin " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1338/indeks-persepsi-korupsi-2021-skor-indonesia-naik-satu-poin">
                <h2 class="title">Indeks Persepsi Korupsi 2021: Skor Indonesia Naik Satu Poin </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080010/1080010_400.jpg" alt="Produk Pembiayaan Logam Mulia AMITRA " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra">
                <h2 class="title">Produk Pembiayaan Logam Mulia AMITRA </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080286/1080286_400.jpg" alt="PTPN Optimalkan Terminal Multipurpose Kuala Tanjung " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung">
                <h2 class="title">PTPN Optimalkan Terminal Multipurpose Kuala Tanjung </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080054/1080054_400.jpg" alt="Outlook Bisnis Logistik di  2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022">
                <h2 class="title">Outlook Bisnis Logistik di  2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081859/1081859_400.jpg" alt="Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung">
                <h2 class="title">Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1612/keliru-video-pelaku-penculikan-anak-yang-dihakimi-warga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079766/1079766_400.jpg" alt="Keliru, Video Pelaku Penculikan Anak yang Dihakimi Warga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1612/keliru-video-pelaku-penculikan-anak-yang-dihakimi-warga">
                <h2 class="title">Keliru, Video Pelaku Penculikan Anak yang Dihakimi Warga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/09/id_1079645/1079645_400.jpg" alt="Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat">
                <h2 class="title">Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081249/1081249_400.jpg" alt="Hotel Dafam Hadir Di Kawasan Thamrin Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta">
                <h2 class="title">Hotel Dafam Hadir Di Kawasan Thamrin Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Arkhelaus Wisnu Triyogo</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 8 Februari 2022 16:57 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/11/10/id_1065226/1065226_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1065226&width=720" data-original-src="https://statik.tempo.co/?id=1065226&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/11/10/id_1065226/1065226_720.jpg" data-original-src="https://statik.tempo.co/data/2021/11/10/id_1065226/1065226_720.jpg" alt="Eddie Howe memimpin sesi latihan perdana Newcastle United sejak ditunjuk sebagai pelatih. Dok. Newcastle United ">
							</a>
							<figcaption itemprop="caption">
								<p>Eddie Howe memimpin sesi latihan perdana Newcastle United sejak ditunjuk sebagai pelatih. Dok. Newcastle United </p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Pelatih <a href="https://www.tempo.co/tag/newcastle-united" target="_blank" rel="noopener">Newcastle United</a> Eddie Howe meminta anak asuhnya mewaspadai Everton menjelang bertemunya kedua tim pada pekan ke-24 Liga Inggris, Selasa, 8 Februari 2022. Ia meyakini kehadiran Frank Lampard sebagai pelatih baru Everton akan memberikan perubahan di dalam tubuh The Toffees</p><div id="_popIn_recommend_word"></div><p>Dikutip dari situs resmi klub Newcastle, Eddie menjelaskan bahwa setiap kehadiran manajer baru di sebuah klub akan mengubah sedikit dinamika dalam tim. "Setiap manajer baru secara alami mengubah sedikit dinamika dan meminta para pemainnya untuk melakukan hal-hal yang sedikit berbeda," kata Eddie.</p><p>Ia mengaku menaruh hormat sepenuhnya kepada Frank Lampard. Menurut Eddie, legenda Chelsea itu adalah pelatih yang luar biasa dan memiliki tim pelatih hebat. Dengan kondisi Everton yang serba baru, ia mengingatkan bahwa Newcastle harus dalam kondisi terbaik agar bisa memenangkan laga.</p><div id="go-baca"></div><div id="full"></div><p>"Saya sepenuhnya menghormati Frank, saya mengenalnya dengan baik. Saya pikir dia adalah manajer yang luar biasa dan dia memiliki tim ruang belakang yang hebat bersamanya, orang-orang yang sangat cerdik, orang-orang pintar yang telah bekerja di belakangnya untuk bekerja dengannya dan para pemain."</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Eddie Howe melanjutkan, "Saya pikir mereka memiliki tim manajemen yang kuat, tim yang kuat di lapangan sehingga &ndash; seperti biasa di setiap pertandingan Liga Premier, kami harus berada dalam kondisi terbaik untuk menang," katanya.</p><p>Newcastle United akan menjamu Everton pada pekan ke-24 Liga Inggris di Stadion St. James Park, Newcastle. The Maqpies mencoba melanjutkan tren positif mereka setelah pada pekan sebelumnya berhasil menang atas Leeds United dengan skor 1-0.</p><div id="go-baca"></div><p>The Magpies saat ini menduduki posisi 19 dengan torehan 15 poin dari 21 laga. Sedangkan Everton berada di posisi ke-16 klasemen Liga Inggris dengan raihan 19 poin dari 20 pertandingan. Kedua tim sama-sama punya kepentingan untuk menjauhi zona degradasi.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/02/06/id_1086150/1086150_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Pelatih Everton Frank Lampard. REUTERS/Peter Powell</small></p><p>Pelatih Everton Frank Lampard meminta timnya untuk mewaspadai kebangkitan Newcastle United. Menurut dia, Newcastle bisa tampil merepotkan dengan beberapa pemain anyar pada bursa transfer Januari.</p><p>Selain itu, bermain di hadapan publik sendiri tentu akan menjadi tenaga tambahan untuk Newcastle. "Newcastle adalah tim kuat yang baru saja menambah kekuatan mereka dengan rekrutan baru dan mereka memiliki fans penuh semangat yang bisa mempengaruhi pertandingan," kata Lampard yang meminta para pemainnya bermain tanpa rasa takut.</p><p>Meski percaya diri, pelatih asal Inggris itu tetap menyadari duel melawan Newcastle&nbsp;akan menjadi pertandingan yang sulit. "Penting bagi kami untuk menghadapinya tanpa rasa takut, dengan percaya diri tetapi sadar bahwa itu akan menjadi pertandingan yang sulit. Kami memiliki musim yang panjang untuk mencapai tempat yang kami inginkan dan pada titik ini ini tentang fokus pada diri kami sendiri," ujar <a href="https://www.tempo.co/tag/frank-lampard" target="_blank" rel="noopener">Frank&nbsp;Lampard</a>.</p><p>Baca juga :&nbsp;<strong><a href="https://bola.tempo.co/read/1558490/jadwal-newcastle-vs-everton-malam-ini-lampard-tenang-perjalanan-masih-panjang" target="_blank" rel="noopener">Jadwal Newcastle vs Everton Malam Ini, Lampard: Tenang, Perjalanan Masih Panjang</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/newcastle-united" itemprop="keywords" class="newcastle-united">Newcastle United</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/newcastle-united-vs-everton" itemprop="keywords" class="newcastle-united-vs-everton">Newcastle United vs Everton</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/everton" itemprop="keywords" class="everton">Everton</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-inggris" itemprop="keywords" class="liga-inggris">Liga Inggris</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jadwal-liga-inggris" itemprop="keywords" class="jadwal-liga-inggris">Jadwal Liga Inggris</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/frank-lampard" itemprop="keywords" class="frank-lampard">Frank Lampard</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/eddie-howe" itemprop="keywords" class="eddie-howe">Eddie Howe</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/06/id_1071632/1071632_400.jpg" alt="Burnley Vs Manchester United, Ralf Rangnick Akui Punya 2 Pekerjaan Rumah">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah">
						            <h2 class="title terkait">Burnley Vs Manchester United, Ralf Rangnick Akui Punya 2 Pekerjaan Rumah</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1558589/liga-inggris-selasa-malam-ini-prediksi-burnley-vs-manchester-united">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/20/id_1082174/1082174_400.jpg" alt="Liga Inggris Selasa Malam Ini: Prediksi Burnley vs Manchester United">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558589/liga-inggris-selasa-malam-ini-prediksi-burnley-vs-manchester-united">
						            <h2 class="title terkait">Liga Inggris Selasa Malam Ini: Prediksi Burnley vs Manchester United</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558589/liga-inggris-selasa-malam-ini-prediksi-burnley-vs-manchester-united">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1558550/jadwal-bola-selasa-8-februari-2022-ada-burnley-vs-mu-dan-inter-vs-roma">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/11/id_973004/973004_400.jpg" alt="Jadwal Bola Selasa 8 Februari 2022: Ada Burnley vs MU dan Inter vs Roma">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558550/jadwal-bola-selasa-8-februari-2022-ada-burnley-vs-mu-dan-inter-vs-roma">
						            <h2 class="title terkait">Jadwal Bola Selasa 8 Februari 2022: Ada Burnley vs MU dan Inter vs Roma</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558550/jadwal-bola-selasa-8-februari-2022-ada-burnley-vs-mu-dan-inter-vs-roma">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1558506/jadwal-liga-inggris-selasa-8-februari-3-laga-burnley-vs-mu-live-di-sctv">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/05/id_1085923/1085923_400.jpg" alt="Jadwal Liga Inggris Selasa 8 Februari: 3 Laga, Burnley vs MU Live di SCTV">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558506/jadwal-liga-inggris-selasa-8-februari-3-laga-burnley-vs-mu-live-di-sctv">
						            <h2 class="title terkait">Jadwal Liga Inggris Selasa 8 Februari: 3 Laga, Burnley vs MU Live di SCTV</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1558506/jadwal-liga-inggris-selasa-8-februari-3-laga-burnley-vs-mu-live-di-sctv">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1061076">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558647/manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/25/id_1061076/1061076_400.jpg" alt="Manchester United Jadi Tim Paling Boros di Bursa Transfer Satu Dekade Terakhir">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558647/manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir">
						                        <h2 class="title rekomendasi">Manchester United Jadi Tim Paling Boros di Bursa Transfer Satu Dekade Terakhir</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558647/manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1086096">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/05/id_1086096/1086096_400.jpg" alt="Jadwal Piala Dunia Antarklub, Al-Hilal Vs Chelsea Live di TVRI">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri">
						                        <h2 class="title rekomendasi">Jadwal Piala Dunia Antarklub, Al-Hilal Vs Chelsea Live di TVRI</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 697543">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558596/persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/04/12/id_697543/697543_400.jpg" alt="Persija Jakarta Vs Madura United, Andritany Cs Belum Tentu Main ">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558596/persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main">
						                        <h2 class="title rekomendasi">Persija Jakarta Vs Madura United, Andritany Cs Belum Tentu Main </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558596/persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1073441">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558538/barcelona-tumbangkan-atletico-madrid-rapor-xavi-lebih-baik-dari-ronald-koeman">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/13/id_1073441/1073441_400.jpg" alt="Barcelona Tumbangkan Atletico Madrid, Rapor Xavi Lebih Baik dari Ronald Koeman">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558538/barcelona-tumbangkan-atletico-madrid-rapor-xavi-lebih-baik-dari-ronald-koeman">
						                        <h2 class="title rekomendasi">Barcelona Tumbangkan Atletico Madrid, Rapor Xavi Lebih Baik dari Ronald Koeman</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1558538/barcelona-tumbangkan-atletico-madrid-rapor-xavi-lebih-baik-dari-ronald-koeman">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95057/suporter-psm-makassar-gelar-unjuk-rasa-tuntut-pembangunan-stadion">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/08/id_1086715/1086715_400.jpg" alt="Suporter PSM Makassar Gelar Unjuk Rasa Tuntut Pembangunan Stadion">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95057/suporter-psm-makassar-gelar-unjuk-rasa-tuntut-pembangunan-stadion">
									   <h2 class="title foto">Suporter PSM Makassar Gelar Unjuk Rasa Tuntut Pembangunan Stadion</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95057/suporter-psm-makassar-gelar-unjuk-rasa-tuntut-pembangunan-stadion">
									   <span class="col time">1 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95016/senegal-juara-piala-afrika-usai-kalahkan-mesir-lewat-adu-penalti">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/07/id_1086323/1086323_400.jpg" alt="Senegal Juara Piala Afrika usai Kalahkan Mesir Lewat Adu Penalti">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95016/senegal-juara-piala-afrika-usai-kalahkan-mesir-lewat-adu-penalti">
									   <h2 class="title foto">Senegal Juara Piala Afrika usai Kalahkan Mesir Lewat Adu Penalti</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95016/senegal-juara-piala-afrika-usai-kalahkan-mesir-lewat-adu-penalti">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95015/barcelona-berhasil-kalahkan-atletico-madrid-4-2">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/07/id_1086310/1086310_400.jpg" alt="Barcelona Berhasil Kalahkan Atletico Madrid 4-2">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95015/barcelona-berhasil-kalahkan-atletico-madrid-4-2">
									   <h2 class="title foto">Barcelona Berhasil Kalahkan Atletico Madrid 4-2</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95015/barcelona-berhasil-kalahkan-atletico-madrid-4-2">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95008/hasil-liga-1-persipura-tekuk-persebaya-2-0">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/06/id_1086251/1086251_400.jpg" alt="Hasil Liga 1: Persipura Tekuk Persebaya 2-0">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95008/hasil-liga-1-persipura-tekuk-persebaya-2-0">
									   <h2 class="title foto">Hasil Liga 1: Persipura Tekuk Persebaya 2-0</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95008/hasil-liga-1-persipura-tekuk-persebaya-2-0">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27941/pekan-23-liga-1-persija-tahan-imbang-arema-1-1">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/06/id_1086108/1086108_400.jpg" alt="Pekan 23 Liga 1, Persija Tahan Imbang Arema 1-1 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27941/pekan-23-liga-1-persija-tahan-imbang-arema-1-1">
					                        <h2 class="title video">Pekan 23 Liga 1, Persija Tahan Imbang Arema 1-1 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27941/pekan-23-liga-1-persija-tahan-imbang-arema-1-1">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-02">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27890/persiapan-aff-u-23-shin-tae-yong-panggil-29-pemain-untuk-dilatih">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/02/id_1085175/1085175_400.jpg" alt="Persiapan AFF U-23, Shin Tae-yong Panggil 29 Pemain untuk Dilatih  ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27890/persiapan-aff-u-23-shin-tae-yong-panggil-29-pemain-untuk-dilatih">
					                        <h2 class="title video">Persiapan AFF U-23, Shin Tae-yong Panggil 29 Pemain untuk Dilatih  </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27890/persiapan-aff-u-23-shin-tae-yong-panggil-29-pemain-untuk-dilatih">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-31">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27857/indonesia-menang-lagi-atas-timor-leste-ricky-kambuaya-jadi-man-of-the-match">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/31/id_1084743/1084743_400.jpg" alt="Indonesia Menang Lagi Atas Timor Leste, Ricky Kambuaya Jadi Man of the Match ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27857/indonesia-menang-lagi-atas-timor-leste-ricky-kambuaya-jadi-man-of-the-match">
					                        <h2 class="title video">Indonesia Menang Lagi Atas Timor Leste, Ricky Kambuaya Jadi Man of the Match </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27857/indonesia-menang-lagi-atas-timor-leste-ricky-kambuaya-jadi-man-of-the-match">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27831/meski-menang-lawan-timor-leste-shin-tae-yong-kecewa-ke-timnas-indonesia">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/28/id_1084144/1084144_400.jpg" alt="Meski Menang Lawan Timor Leste, Shin Tae-yong Kecewa ke Timnas Indonesia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27831/meski-menang-lawan-timor-leste-shin-tae-yong-kecewa-ke-timnas-indonesia">
					                        <h2 class="title video">Meski Menang Lawan Timor Leste, Shin Tae-yong Kecewa ke Timnas Indonesia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27831/meski-menang-lawan-timor-leste-shin-tae-yong-kecewa-ke-timnas-indonesia">
					                        <span class="col time">11 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri">
            <h2 class="title">Jadwal Piala Dunia Antarklub, Al-Hilal Vs Chelsea Live di TVRI</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1558487/jadwal-burnley-vs-man-united-malam-ini-ralf-rangnick-siap-mainkan-lingard" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1558487/jadwal-burnley-vs-man-united-malam-ini-ralf-rangnick-siap-mainkan-lingard">
            <h2 class="title">Jadwal Burnley vs Man United Malam Ini, Ralf Rangnick Siap Mainkan Lingard</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1558477/hasil-dan-klasemen-bri-liga-1-pekan-ke-23-bali-united-vs-psm-makassar-2-2" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1558477/hasil-dan-klasemen-bri-liga-1-pekan-ke-23-bali-united-vs-psm-makassar-2-2">
            <h2 class="title">Hasil dan Klasemen BRI Liga 1 Pekan Ke-23: Bali United vs PSM Makassar 2-2</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1558506/jadwal-liga-inggris-selasa-8-februari-3-laga-burnley-vs-mu-live-di-sctv" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1558506/jadwal-liga-inggris-selasa-8-februari-3-laga-burnley-vs-mu-live-di-sctv">
            <h2 class="title">Jadwal Liga Inggris Selasa 8 Februari: 3 Laga, Burnley vs MU Live di SCTV</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1558471/nike-tak-lagi-jadi-sponsor-mason-greenwood" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1558471/nike-tak-lagi-jadi-sponsor-mason-greenwood">
            <h2 class="title">Nike Tak Lagi Jadi Sponsor Mason Greenwood </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1558027/sederet-persoalan-usai-nadiem-makarim-beri-diskresi-ptm-50-persen">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085916/1085916_400.jpg" alt="Sederet Persoalan Usai Nadiem Makarim Beri Diskresi PTM 50 Persen">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1558027/sederet-persoalan-usai-nadiem-makarim-beri-diskresi-ptm-50-persen">
            <h2 class="title">Sederet Persoalan Usai Nadiem Makarim Beri Diskresi PTM 50 Persen</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557712/covid-19-meningkat-ancang-ancang-dki-jakarta-tarik-rem-darurat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1086016/1086016_400.jpg" alt="Covid-19 Meningkat, Ancang-ancang DKI Jakarta Tarik Rem Darurat">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557712/covid-19-meningkat-ancang-ancang-dki-jakarta-tarik-rem-darurat">
            <h2 class="title">Covid-19 Meningkat, Ancang-ancang DKI Jakarta Tarik Rem Darurat</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557549/50-hari-merumuskan-masa-depan-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2016/01/05/id_469964/469964_400.jpg" alt="50 Hari Merumuskan Masa Depan Jakarta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557549/50-hari-merumuskan-masa-depan-jakarta">
            <h2 class="title">50 Hari Merumuskan Masa Depan Jakarta </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557110/bersepakat-menutup-jalan-judi-online-berkedok-investasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085569/1085569_400.jpg" alt="Bersepakat Menutup Jalan Judi Online Berkedok Investasi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557110/bersepakat-menutup-jalan-judi-online-berkedok-investasi">
            <h2 class="title">Bersepakat Menutup Jalan Judi Online Berkedok Investasi </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065226/1065226_400.jpg" alt="Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada">
												<h2 class="title terkini">Newcastle United vs Everton, Eddie Howe dan Frank Lampard Sama-sama Waspada</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558734/newcastle-united-vs-everton-eddie-howe-dan-frank-lampard-sama-sama-waspada">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558702/persija-jakarta-vs-madura-united-ini-hal-yang-diwaspadai-riko-simanjuntak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/08/id_1086596/1086596_400.jpg" alt="Persija Jakarta Vs Madura United, Ini Hal yang Diwaspadai Riko Simanjuntak " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558702/persija-jakarta-vs-madura-united-ini-hal-yang-diwaspadai-riko-simanjuntak">
												<h2 class="title terkini">Persija Jakarta Vs Madura United, Ini Hal yang Diwaspadai Riko Simanjuntak </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558702/persija-jakarta-vs-madura-united-ini-hal-yang-diwaspadai-riko-simanjuntak">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558673/jadwal-piala-aff-u-23-dan-kondisi-terkini-timnas-indonesia-di-bali" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082677/1082677_400.jpg" alt="Jadwal Piala AFF U-23 dan Kondisi Terkini Timnas Indonesia di Bali" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558673/jadwal-piala-aff-u-23-dan-kondisi-terkini-timnas-indonesia-di-bali">
												<h2 class="title terkini">Jadwal Piala AFF U-23 dan Kondisi Terkini Timnas Indonesia di Bali</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558673/jadwal-piala-aff-u-23-dan-kondisi-terkini-timnas-indonesia-di-bali">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558662/al-hilal-vs-chelsea-mason-mount-bisa-main-reece-james-dan-edouard-mendy-absen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070744/1070744_400.jpg" alt="Al-Hilal Vs Chelsea, Mason Mount Bisa Main, Reece James dan Edouard Mendy Absen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558662/al-hilal-vs-chelsea-mason-mount-bisa-main-reece-james-dan-edouard-mendy-absen">
												<h2 class="title terkini">Al-Hilal Vs Chelsea, Mason Mount Bisa Main, Reece James dan Edouard Mendy Absen</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558662/al-hilal-vs-chelsea-mason-mount-bisa-main-reece-james-dan-edouard-mendy-absen">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558647/manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061076/1061076_400.jpg" alt="Manchester United Jadi Tim Paling Boros di Bursa Transfer Satu Dekade Terakhir" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558647/manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir">
												<h2 class="title terkini">Manchester United Jadi Tim Paling Boros di Bursa Transfer Satu Dekade Terakhir</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558647/manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1086096/1086096_400.jpg" alt="Jadwal Piala Dunia Antarklub, Al-Hilal Vs Chelsea Live di TVRI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri">
												<h2 class="title terkini">Jadwal Piala Dunia Antarklub, Al-Hilal Vs Chelsea Live di TVRI</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558627/jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/06/id_1071632/1071632_400.jpg" alt="Burnley Vs Manchester United, Ralf Rangnick Akui Punya 2 Pekerjaan Rumah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah">
												<h2 class="title terkini">Burnley Vs Manchester United, Ralf Rangnick Akui Punya 2 Pekerjaan Rumah</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558596/persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/04/12/id_697543/697543_400.jpg" alt="Persija Jakarta Vs Madura United, Andritany Cs Belum Tentu Main " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558596/persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main">
												<h2 class="title terkini">Persija Jakarta Vs Madura United, Andritany Cs Belum Tentu Main </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558596/persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558589/liga-inggris-selasa-malam-ini-prediksi-burnley-vs-manchester-united" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082174/1082174_400.jpg" alt="Liga Inggris Selasa Malam Ini: Prediksi Burnley vs Manchester United" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558589/liga-inggris-selasa-malam-ini-prediksi-burnley-vs-manchester-united">
												<h2 class="title terkini">Liga Inggris Selasa Malam Ini: Prediksi Burnley vs Manchester United</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558589/liga-inggris-selasa-malam-ini-prediksi-burnley-vs-manchester-united">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1558584/jadwal-piala-aff-u-23-timnas-u-23-mulai-main-pekan-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/30/id_1062359/1062359_400.jpg" alt="Jadwal Piala AFF U-23, Timnas U-23 Mulai Main Pekan Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558584/jadwal-piala-aff-u-23-timnas-u-23-mulai-main-pekan-depan">
												<h2 class="title terkini">Jadwal Piala AFF U-23, Timnas U-23 Mulai Main Pekan Depan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1558584/jadwal-piala-aff-u-23-timnas-u-23-mulai-main-pekan-depan">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2929/kenali-varian-ba-2-dari-covid-19-son-of-omicron-ditemukan-di-indonesia?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kenali Varian BA.2 dari Covid-19 'Son of Omicron' Ditemukan di Indonesia</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085901/1085901_720.jpg">
      </a>
      <p>
        Organisasi Kesehatan Dunia (WHO) melaporkan adanya varian Omicron yang disebut dengan BA.2. Uniknya, varian ini populer dengan 'Son of Omicron'.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah');
	// 			window.location = 'https://bola.tempo.co/read/1558604/burnley-vs-manchester-united-ralf-rangnick-akui-punya-2-pekerjaan-rumah';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1558647",
										   "title" : "manchester-united-jadi-tim-paling-boros-di-bursa-transfer-satu-dekade-terakhir"
									   },
									   {
										   "id"	:"1558627",
										   "title" : "jadwal-piala-dunia-antarklub-al-hilal-vs-chelsea-live-di-tvri"
									   },
									   {
										   "id"	:"1558596",
										   "title" : "persija-jakarta-vs-madura-united-andritany-cs-belum-tentu-main"
									   },
									   {
										   "id"	:"1558538",
										   "title" : "barcelona-tumbangkan-atletico-madrid-rapor-xavi-lebih-baik-dari-ronald-koeman"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
