<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>4 Fakta Timnas Brasil Sepanjang Sejarah Piala Dunia - Bola Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Brasil bahkan menjadi satu-satunya negara yang paling banyak meraih gelar di Piala Dunia dengan mengoleksi lima kali juara. "/>
<meta name="keywords" content="Brasil, Piala Dunia 2022, Qatar, Timnas Brasil"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bola -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1159946&width=650" />
<meta property="og:url" content="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia" />
<meta property="og:title" content="4 Fakta Timnas Brasil Sepanjang Sejarah Piala Dunia" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Brasil bahkan menjadi satu-satunya negara yang paling banyak meraih gelar di Piala Dunia dengan mengoleksi lima kali juara. " />


<link rel="canonical" href="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bola.tempo.co/amp/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia">

<meta name="author" content="Dwi Arjanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1661155">

<link rel="image_src" href="https://statik.tempo.co?id=1159946&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Kakak Indra Purnama">
<!-- Item Category -->
<meta property="article:section" content="bola"> <!-- Main category (Required) -->
<meta property="article:section2" content="bintang_lapangan"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-25T18:29:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="4 Fakta Timnas Brasil Sepanjang Sejarah Piala Dunia">
<meta name="twitter:description" content="Brasil bahkan menjadi satu-satunya negara yang paling banyak meraih gelar di Piala Dunia dengan mengoleksi lima kali juara. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/11/25/id_1159946/1159946_720.jpg">

<meta name="date published" content="2022-11-25T18:29:00+07:00">

<meta name="date_published" content="2022-11-25T18:29:00+07:00">

<meta name="datepublished" content="2022-11-25T18:29:00+07:00">

<meta name="adx:sections" content="bola" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bintang_lapangan"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Brasil, Piala Dunia 2022, Qatar, Timnas Brasil"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1661155", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co" class="fade selected"><span itemprop="name">Bola</span></a></li>
		<!-- <li><a href="//bola.tempo.co" class="fade selected">Bintang_lapangan</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">4 Fakta Timnas Brasil Sepanjang Sejarah Piala Dunia</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1623/kakak-indra-purnama"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1623/kakak-indra-purnama"><span itemprop="author">Kakak Indra Purnama</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/199/dwi-arjanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/199/dwi-arjanto"><span itemprop="editor">Dwi Arjanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Jumat, 25 November 2022 18:29 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159946/1159946_720.jpg">
      <figcaption itemprop="caption">Pemain Brazil Neymar berduel dengan pemain Serbia Sasa Lukic pada laga Grup G antara Brasil vs Serbia di Stadion Lusail, Lusail, Qatar, 24 November 2022. REUTERS/Matthew Childs</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Pemain Brazil Neymar berduel dengan pemain Serbia Sasa Lukic pada laga Grup G antara Brasil vs Serbia di Stadion Lusail, Lusail, Qatar, 24 November 2022. REUTERS/Matthew Childs</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Doha</b></span>&nbsp;-Di mana pun turnamen Piala Dunia diselenggarakan, timnas <a href="https://www.tempo.co/tag/brasil" target="_blank" rel="noopener">Brasil</a> selalu difavoritkan untuk meraih gelar juara.</p><p>Begitu juga pada <a href="https://bola.tempo.co/read/1661140/jelang-inggris-vs-as-di-piala-dunia-2022-gareth-southgate-bentengi-harry-maguire-dari-kritik" target="_blank" rel="noopener">Piala Dunia 2022</a> di Qatar, ketika waktu penyelenggaraan berbeda dari biasanya, Brasil masuk dalam tim yang diunggulkan.&nbsp;</p><p>Apalagi titelnya menjadi tim sepak bola nomor satu sejagat masih dipertahankan. Di mana pada 6 Oktober 2022 lalu FIFA telah secara resmi mengeluarkan pemeringkatan sepak bola dunia, dan Brasil berada di rangking pertama FIFA. Ini menjadi salah satu faktor yang membuat timnas Brasil diperhitungkan oleh timnas negara lainnya.</p><h2>Fakta Timnas Brasil di Piala Dunia</h2><div id="remp-inarticle-desktop"></div><p>Berikut terdapat beberapa fakta tentang timnas Brasil sepanjang sejarah Piala Dunia yang telah Tempo rangkum dari berbagai sumber.</p><p><strong>1. Negara tersukses di Piala Dunia</strong></p><p>Brasil negara paling sukses sepanjang pergelaran piala dunia. Sejak turnamen empat tahunan ini pertama kali bergulir pada 1930, Timnas Brasil selalu ikut serta. Brasil tercatat sudah 22 kali tampil di Piala Dunia dengan mengoleksi 5 gelar juara.&nbsp;</p><p>Dengan koleksi 5 gelar itu, tim nasional Brasil menjadi satu-satunya yang memenangkan Piala Dunia FIFA di empat benua berbeda. Brasil memenangkan lima gelar Piala Dunia pada 958, 1962, 1970, 1994, dan 2002.&nbsp;</p><p><strong>2. Negara dengan gelar juara Piala Dunia terbanyak</strong></p><p>Seperti diketahui, turnamen Piala Dunia 2022 di Qatar merupakan edisi yang ke-22 sejak 1930 digelar. Mengutip <em>Al Jazeera</em>, dalam sejarahnya baru hanya ada delapan negara yang pernah mengangkat trofi di sepanjang turnamen ini.&nbsp;</p><p>Baca juga : <a href="https://bola.tempo.co/read/1661140/jelang-inggris-vs-as-di-piala-dunia-2022-gareth-southgate-bentengi-harry-maguire-dari-kritik" target="_blank" rel="noopener">Jelang Inggris vs AS di Piala Dunia 2022, Gareth Southgate Bentengi Harry Maguire dari Kritik</a></p><p>Brasil dengan mengoleksi lima kali juara, menjadi satu-satunya negara yang paling banyak meraih gelar di Piala Dunia. Disusul oleh Jerman dan Italia masing-masing empat gelar. Argentina, Prancis, dan Uruguay masing-masing telah memenangkan Piala Dunia dua kali, sedangkan Inggris dan Spanyol masing-masing telah memenangkan satu kali.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><strong>3. Skuad yang selalu diisi banyak pemain bintang</strong></p><p>Kesuksesan Brasil menjadi negara peraih gelar juara Piala Dunia terbanyak tentu tak lepas dari skuadnya yang selalu diisi dengan komposisi pemain andal. Setiap kali turnamen Piala Dunia diadakan, Brasil nyaris tak pernah kekurangan pemain andalan.&nbsp;</p><p>Ada banyak pemain legendaris yang pernah andalan dan berhasil membawa kesuksesan Brasil di beberapa turnamen termasuk Piala Dunia, seperti Ronaldo, Pele, Ronaldinho, Roberto Carlos, Garrincha, Rivaldo, O Fenomeno, Kaka dan masih banyak lagi.&nbsp;</p><p>Pada edisi Piala Dunia 2022, skuad Brasil diisi oleh para pemain 'mewah'. Sebut saja beberapa diantaranya ada Alisson Becker, Marquinhos, Neymar, Vinicius Junior. Bahkan, mereka semua selalu menjadi andalan di klub masing-masing.&nbsp;</p><p><strong>4. Julukan timnas Brasil</strong></p><p>Dalam olahraga sepak bola, julukan merupakan suatu hal yang lumrah dipakai oleh sebuah tim. Pemberian julukan suatu tim biasanya diidentikan dengan karakter atau kekuatan tim tersebut. Adapun timnas Brasil mendapat julukan Selecao, ini secara harfiah berarti "tim nasional".</p><p>Selain Selecao, Brasil juga punya julukan lain yaitu sebagai Tim Samba. Penggunaan Tim Samba sendiri sebenarnya menacu pada tarian khas Brasil yaitu Tari Samba. Tarian ini merupakam tarian tradisional yang enjadi ikon dan identitas negara Brasil.&nbsp;</p><p>Awal mula kata Samba diidentikan dengan timnas Brasil adalah ketika <a href="https://sport.tempo.co/read/1661094/profil-tite-pelatih-timnas-brasil-yang-kunjungi-masjid-sebelum-laga-brasil-vs-serbia-di-piala-dunia-2022" target="_blank" rel="noopener">Brasil</a> menjadi juara pada Piala Dunia 1958, ketika itu Brasil menghadapi tuan rumah Swedia di partai final. Sebagai tuan rumah, Swedia otomatis dihadiri oleh banyak suporter yang mendukung. Karena suporter Brasil lebih sedikit jumlahnya dari tuan rumah, maka untuk menunjukan dukungan penuh atas tim mereka, mereka akhirnya melakukan gerakan tarian Samba sambil menyoraki kata "Samba" untuk memberi semangat pemain di lapangan.</p><p><strong>KAKAK INDRA PURNAMA</strong><br /><br /><strong>Baca juga : <a href="https://bola.tempo.co/read/1661082/nyaris-absen-di-piala-dunia-2022-karena-cedera-richarlison-bikin-2-gol-bawa-brasil-kalahkan-serbia" target="_blank" rel="noopener">Nyaris Absen di Piala Dunia 2022 karena Cedera, Richarlison Bikin 2 Gol Bawa Brasil Kalahkan Serbia</a></strong></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan di kanal Telegram &ldquo;<strong>Tempo.co</strong> Update&rdquo;. Klik </em><a href="https://t.me/tempodotcoupdate"><strong>https://t.me/tempodotcoupdate</strong></a><em><strong> </strong></em><em>untuk bergabung.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/brasil" itemprop="keywords">Brasil</a><a href ="https://www.tempo.co/tag/piala-dunia-2022" itemprop="keywords">Piala Dunia 2022</a><a href ="https://www.tempo.co/tag/qatar" itemprop="keywords">Qatar</a><a href ="https://www.tempo.co/tag/timnas-brasil" itemprop="keywords">Timnas Brasil</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661175/hasil-piala-dunia-2022-wales-vs-iran-0-2-gol-penentu-kemenangan-di-tambahan-waktu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160138/1160138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1661175/hasil-piala-dunia-2022-wales-vs-iran-0-2-gol-penentu-kemenangan-di-tambahan-waktu"> Hasil Piala Dunia 2022: Wales vs Iran 0-2, Gol Penentu Kemenangan di Tambahan Waktu</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661121/dilarang-pakai-ban-lengan-onelove-di-piala-dunia-2022-harry-kane-pakai-jam-tangan-dengan-kilatan-pelangi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160123/1160123_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1661121/dilarang-pakai-ban-lengan-onelove-di-piala-dunia-2022-harry-kane-pakai-jam-tangan-dengan-kilatan-pelangi">Dilarang Pakai Ban Lengan OneLove di Piala Dunia 2022, Harry Kane Pakai Jam Tangan dengan Kilatan Pelangi</a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661082/nyaris-absen-di-piala-dunia-2022-karena-cedera-richarlison-bikin-2-gol-bawa-brasil-kalahkan-serbia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159955/1159955_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1661082/nyaris-absen-di-piala-dunia-2022-karena-cedera-richarlison-bikin-2-gol-bawa-brasil-kalahkan-serbia">Nyaris Absen di Piala Dunia 2022 karena Cedera, Richarlison Bikin 2 Gol Bawa Brasil Kalahkan Serbia </a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660995/ketika-para-pemain-portugal-menunjukkan-kesetiaan-pada-cristiano-ronaldo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159921/1159921_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1660995/ketika-para-pemain-portugal-menunjukkan-kesetiaan-pada-cristiano-ronaldo">Ketika Para Pemain Portugal Menunjukkan Kesetiaan pada Cristiano Ronaldo</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/101984/ronaldo-cetak-rekor-berikut-deretan-aksinya-di-5-edisi-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160011/1160011_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/101984/ronaldo-cetak-rekor-berikut-deretan-aksinya-di-5-edisi-piala-dunia">Ronaldo Cetak Rekor, Berikut Deretan Aksinya di 5 Edisi Piala Dunia</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660930/kondisi-terkini-cedera-neymar-usai-timnas-brasil-vs-serbia-di-piala-dunia-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159953/1159953_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1660930/kondisi-terkini-cedera-neymar-usai-timnas-brasil-vs-serbia-di-piala-dunia-2022">Kondisi Terkini Cedera Neymar Usai Timnas Brasil vs Serbia di Piala Dunia 2022</a></h4>
    <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660875/cristiano-ronaldo-cetak-rekor-di-piala-dunia-2022-qatar-selalu-cetak-gol-di-lima-edisi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159909/1159909_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1660875/cristiano-ronaldo-cetak-rekor-di-piala-dunia-2022-qatar-selalu-cetak-gol-di-lima-edisi">Cristiano Ronaldo Cetak Rekor di Piala Dunia 2022 Qatar, Selalu Cetak Gol di Lima Edisi </a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660852/hasil-piala-dunia-2022-brasil-tekuk-serbia-2-0-richarlison-gemilang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159951/1159951_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1660852/hasil-piala-dunia-2022-brasil-tekuk-serbia-2-0-richarlison-gemilang">Hasil Piala Dunia 2022: Brasil Tekuk Serbia 2-0, Richarlison Gemilang</a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660820/hasil-piala-dunia-2022-sengit-uruguay-vs-korea-selatan-berakhir-imbang-0-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159871/1159871_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1660820/hasil-piala-dunia-2022-sengit-uruguay-vs-korea-selatan-berakhir-imbang-0-0">Hasil Piala Dunia 2022: Sengit, Uruguay vs Korea Selatan Berakhir Imbang 0-0</a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660744/hasil-piala-dunia-2022-swiss-vs-kamerun-1-0-embolo-jebol-tim-tanah-kelahiran">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159846/1159846_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1660744/hasil-piala-dunia-2022-swiss-vs-kamerun-1-0-embolo-jebol-tim-tanah-kelahiran">Hasil Piala Dunia 2022: Swiss vs Kamerun 1-0, Embolo Jebol Tim Tanah Kelahiran</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm"> Hasil Piala Dunia 2022: Wales vs Iran 0-2, Gol Penentu Kemenangan di Tambahan Waktu</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160138/1160138_720.jpg"></figure>
<figcaption> Hasil Piala Dunia 2022: Wales vs Iran 0-2, Gol Penentu Kemenangan di Tambahan Waktu</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Di pertandingan kedua Grup B Piala Dunia 2022 ini, Iran mengalahkan Wales berkat gol dari Rouzbeh Cheshmi dan Ramin Rezaeian pada tambahan waktu.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1661175/hasil-piala-dunia-2022-wales-vs-iran-0-2-gol-penentu-kemenangan-di-tambahan-waktu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hublot Perusahaan Jam Tangan yang Tampil di Piala Dunia 2022, Terutama Saat Info Perpanjangan Waktu</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160139/1160139_720.jpg"></figure>
<figcaption>Hublot Perusahaan Jam Tangan yang Tampil di Piala Dunia 2022, Terutama Saat Info Perpanjangan Waktu</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Didirikan sejak 1980, Hublot menjadi pencatat waktu resmi untuk pertandingan FIFA, termasuk Piala Dunia 2022 di Qatar.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1661157/hublot-perusahaan-jam-tangan-yang-tampil-di-piala-dunia-2022-terutama-saat-info-perpanjangan-waktu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hari Ini 47 Tahun Suriname, Tak Jauh dari Brasil Mengapa Terasa Dekat Indonesia?</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2014/05/19/id_290613/290613_620.jpg"></figure>
<figcaption>Hari Ini 47 Tahun Suriname, Tak Jauh dari Brasil Mengapa Terasa Dekat Indonesia?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hari ini, 25 November adalah hari kemerdekaan Suriname dari Belanda. Mengapa dekat Indonesia, meskipun posisinya tak jauh dari Brasil.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1661150/hari-ini-47-tahun-suriname-tak-jauh-dari-brasil-mengapa-terasa-dekat-indonesia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hasil Piala Dunia 2022: Wales vs Iran, Babak 1 Skor Masih Imbang 0-0</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160126/1160126_720.jpg"></figure>
<figcaption>Hasil Piala Dunia 2022: Wales vs Iran, Babak 1 Skor Masih Imbang 0-0</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Di babak pertama pertandingan Wales vs Iran pada laga kedua Grup B Piala Dunia 2022 ini, Gareth Bale dan rekan-rekannya mendominasi penguasaan bola.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1661153/hasil-piala-dunia-2022-wales-vs-iran-babak-1-skor-masih-imbang-0-0';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ada Sule di Timnas Jerman Saat Dikalahkan Jepang di Piala Dunia 2022, Ini profil Niklas Sule</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160124/1160124_720.jpg"></figure>
<figcaption>Ada Sule di Timnas Jerman Saat Dikalahkan Jepang di Piala Dunia 2022, Ini profil Niklas Sule</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Niklas Sule, bek Timnas Jerman, dinilai sebagai salah satu pemain paling bertanggung jawab atas kekalahan dari Timnas Jepang pada Piala Dunia 2022.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1661141/ada-sule-di-timnas-jerman-saat-dikalahkan-jepang-di-piala-dunia-2022-ini-profil-niklas-sule';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jelang Inggris vs AS di Piala Dunia 2022, Gareth Southgate Bentengi Harry Maguire dari Kritik</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143401/1143401_720.jpg"></figure>
<figcaption>Jelang Inggris vs AS di Piala Dunia 2022, Gareth Southgate Bentengi Harry Maguire dari Kritik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Harry Maguire akan mencatatkan penampilan ke-50 ketika Inggris melawan Amerika Serikat pada pertandingan kedua Grup B Piala Dunia 2022. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1661140/jelang-inggris-vs-as-di-piala-dunia-2022-gareth-southgate-bentengi-harry-maguire-dari-kritik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Piala Dunia 2022 Termahal Sepanjang Sejarah, dari Mana Sumber Kekayaan Qatar?</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/11/id_1156357/1156357_720.jpg"></figure>
<figcaption>Piala Dunia 2022 Termahal Sepanjang Sejarah, dari Mana Sumber Kekayaan Qatar?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kekayaan Qatar bersumber dari minyak dan gas. Keduanya menjadi sebuah pijakan yang mengubah perekonomian Qatar.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1661127/piala-dunia-2022-termahal-sepanjang-sejarah-dari-mana-sumber-kekayaan-qatar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inilah Alasan Tambahan Waktu di Piala Dunia 2022 Lebih Panjang</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159851/1159851_720.jpg"></figure>
<figcaption>Inilah Alasan Tambahan Waktu di Piala Dunia 2022 Lebih Panjang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>FIFA memutuskan memperpanjang tambahan waktu di Piala Dunia 2022 supaya waktu yang terbuang di lapangan dapat akurat dan efektif.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1661118/inilah-alasan-tambahan-waktu-di-piala-dunia-2022-lebih-panjang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Dilarang Pakai Ban Lengan OneLove di Piala Dunia 2022, Harry Kane Pakai Jam Tangan dengan Kilatan Pelangi</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160123/1160123_720.jpg"></figure>
<figcaption>Dilarang Pakai Ban Lengan OneLove di Piala Dunia 2022, Harry Kane Pakai Jam Tangan dengan Kilatan Pelangi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kapten Timnas Inggris, Harry Kane, dan enam kapten tim nasional lainnya, sempat berencana mengenakan ban lengan OneLove di Piala Dunia 2022.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1661121/dilarang-pakai-ban-lengan-onelove-di-piala-dunia-2022-harry-kane-pakai-jam-tangan-dengan-kilatan-pelangi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Metro Man Asal Kenya Jadi Favorit Penggemar di Piala Dunia 2022</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160109/1160109_720.jpg"></figure>
<figcaption>Metro Man Asal Kenya Jadi Favorit Penggemar di Piala Dunia 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemuda dari Kenya menjadi favorit penggemar di Piala Dunia 2022 karena metode kreatifnya dalam mengarahkan orang ke stasiun kereta bawah tanah.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1661107/metro-man-asal-kenya-jadi-favorit-penggemar-di-piala-dunia-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bola</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660874/jadwal-piala-dunia-2022-jumat-25-november-4-laga-matchday-kedua-ada-inggris-dan-belanda">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/19/id_1158201/1158201_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660874/jadwal-piala-dunia-2022-jumat-25-november-4-laga-matchday-kedua-ada-inggris-dan-belanda">Jadwal Piala Dunia 2022 Jumat 25 November: 4 Laga Matchday Kedua, Ada Inggris dan Belanda</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660797/hasil-piala-dunia-2022-sengit-babak-i-uruguay-vs-korea-selatan-0-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159876/1159876_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660797/hasil-piala-dunia-2022-sengit-babak-i-uruguay-vs-korea-selatan-0-0">Hasil Piala Dunia 2022: Sengit, Babak I Uruguay vs Korea Selatan 0-0</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660944/prediksi-qatar-vs-senegal-di-grup-a-piala-dunia-2022-jumat-25-november">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/20/id_1158350/1158350_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660944/prediksi-qatar-vs-senegal-di-grup-a-piala-dunia-2022-jumat-25-november">Prediksi Qatar vs Senegal di Grup A Piala Dunia 2022 Jumat 25 November </a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660995/ketika-para-pemain-portugal-menunjukkan-kesetiaan-pada-cristiano-ronaldo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159921/1159921_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660995/ketika-para-pemain-portugal-menunjukkan-kesetiaan-pada-cristiano-ronaldo">Ketika Para Pemain Portugal Menunjukkan Kesetiaan pada Cristiano Ronaldo</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660820/hasil-piala-dunia-2022-sengit-uruguay-vs-korea-selatan-berakhir-imbang-0-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159871/1159871_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660820/hasil-piala-dunia-2022-sengit-uruguay-vs-korea-selatan-berakhir-imbang-0-0">Hasil Piala Dunia 2022: Sengit, Uruguay vs Korea Selatan Berakhir Imbang 0-0</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159932/1159932_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia"></a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660875/cristiano-ronaldo-cetak-rekor-di-piala-dunia-2022-qatar-selalu-cetak-gol-di-lima-edisi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159909/1159909_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660875/cristiano-ronaldo-cetak-rekor-di-piala-dunia-2022-qatar-selalu-cetak-gol-di-lima-edisi">Cristiano Ronaldo Cetak Rekor di Piala Dunia 2022 Qatar, Selalu Cetak Gol di Lima Edisi </a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660852/hasil-piala-dunia-2022-brasil-tekuk-serbia-2-0-richarlison-gemilang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159951/1159951_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660852/hasil-piala-dunia-2022-brasil-tekuk-serbia-2-0-richarlison-gemilang">Hasil Piala Dunia 2022: Brasil Tekuk Serbia 2-0, Richarlison Gemilang</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660962/prediksi-piala-dunia-2022-wales-vs-iran-bedah-taktik-statistik-hingga-perkiraan-formasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1158890/1158890_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660962/prediksi-piala-dunia-2022-wales-vs-iran-bedah-taktik-statistik-hingga-perkiraan-formasi">Prediksi Piala Dunia 2022 Wales vs Iran, Bedah Taktik, Statistik, hingga Perkiraan Formasi</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660957/prediksi-belanda-vs-ekuador-di-piala-dunia-2022-jadwal-live-h2h-perkiraan-pemain-bedah-taktik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160016/1160016_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660957/prediksi-belanda-vs-ekuador-di-piala-dunia-2022-jadwal-live-h2h-perkiraan-pemain-bedah-taktik">Prediksi Belanda vs Ekuador di Piala Dunia 2022: Jadwal Live, H2H, Perkiraan Pemain, Bedah Taktik</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bola  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661175/hasil-piala-dunia-2022-wales-vs-iran-0-2-gol-penentu-kemenangan-di-tambahan-waktu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160138/1160138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661175/hasil-piala-dunia-2022-wales-vs-iran-0-2-gol-penentu-kemenangan-di-tambahan-waktu"> Hasil Piala Dunia 2022: Wales vs Iran 0-2, Gol Penentu Kemenangan di Tambahan Waktu</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159946/1159946_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661155/4-fakta-timnas-brasil-sepanjang-sejarah-piala-dunia">4 Fakta Timnas Brasil Sepanjang Sejarah Piala Dunia</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661153/hasil-piala-dunia-2022-wales-vs-iran-babak-1-skor-masih-imbang-0-0">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160126/1160126_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661153/hasil-piala-dunia-2022-wales-vs-iran-babak-1-skor-masih-imbang-0-0">Hasil Piala Dunia 2022: Wales vs Iran, Babak 1 Skor Masih Imbang 0-0</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661140/jelang-inggris-vs-as-di-piala-dunia-2022-gareth-southgate-bentengi-harry-maguire-dari-kritik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143401/1143401_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661140/jelang-inggris-vs-as-di-piala-dunia-2022-gareth-southgate-bentengi-harry-maguire-dari-kritik">Jelang Inggris vs AS di Piala Dunia 2022, Gareth Southgate Bentengi Harry Maguire dari Kritik</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661118/inilah-alasan-tambahan-waktu-di-piala-dunia-2022-lebih-panjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159851/1159851_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661118/inilah-alasan-tambahan-waktu-di-piala-dunia-2022-lebih-panjang">Inilah Alasan Tambahan Waktu di Piala Dunia 2022 Lebih Panjang</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661121/dilarang-pakai-ban-lengan-onelove-di-piala-dunia-2022-harry-kane-pakai-jam-tangan-dengan-kilatan-pelangi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160123/1160123_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661121/dilarang-pakai-ban-lengan-onelove-di-piala-dunia-2022-harry-kane-pakai-jam-tangan-dengan-kilatan-pelangi">Dilarang Pakai Ban Lengan OneLove di Piala Dunia 2022, Harry Kane Pakai Jam Tangan dengan Kilatan Pelangi</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1661082/nyaris-absen-di-piala-dunia-2022-karena-cedera-richarlison-bikin-2-gol-bawa-brasil-kalahkan-serbia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159955/1159955_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1661082/nyaris-absen-di-piala-dunia-2022-karena-cedera-richarlison-bikin-2-gol-bawa-brasil-kalahkan-serbia">Nyaris Absen di Piala Dunia 2022 karena Cedera, Richarlison Bikin 2 Gol Bawa Brasil Kalahkan Serbia </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660995/ketika-para-pemain-portugal-menunjukkan-kesetiaan-pada-cristiano-ronaldo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159921/1159921_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660995/ketika-para-pemain-portugal-menunjukkan-kesetiaan-pada-cristiano-ronaldo">Ketika Para Pemain Portugal Menunjukkan Kesetiaan pada Cristiano Ronaldo</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660962/prediksi-piala-dunia-2022-wales-vs-iran-bedah-taktik-statistik-hingga-perkiraan-formasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1158890/1158890_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660962/prediksi-piala-dunia-2022-wales-vs-iran-bedah-taktik-statistik-hingga-perkiraan-formasi">Prediksi Piala Dunia 2022 Wales vs Iran, Bedah Taktik, Statistik, hingga Perkiraan Formasi</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1660957/prediksi-belanda-vs-ekuador-di-piala-dunia-2022-jadwal-live-h2h-perkiraan-pemain-bedah-taktik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1160016/1160016_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1660957/prediksi-belanda-vs-ekuador-di-piala-dunia-2022-jadwal-live-h2h-perkiraan-pemain-bedah-taktik">Prediksi Belanda vs Ekuador di Piala Dunia 2022: Jadwal Live, H2H, Perkiraan Pemain, Bedah Taktik</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
