<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara - Bola Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1005053&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1005053&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara" />
  <meta property="og:title" content="Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Alexis Sanchez menegaskan Inter Milan fokus untuk menghindari kesalahan agar tetap berada di posisi terdepan dalam perburuan gelar juara Serie A," />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara" />
        <link rel="canonical" href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Alexis Sanchez menegaskan Inter Milan fokus untuk menghindari kesalahan agar tetap berada di posisi terdepan dalam perburuan gelar juara Serie A,"/>
    <meta name="keywords" content="Inter Milan, Parma vs Inter Milan, Alexis Sanchez, Liga Italia, Serie A, Scudetto"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1438954">

		<link rel="image_src" href="https://statik.tempo.co?id=1005053&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="liga_italia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-05T06:43:29+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara">
		<meta name="twitter:description" content="Alexis Sanchez menegaskan Inter Milan fokus untuk menghindari kesalahan agar tetap berada di posisi terdepan dalam perburuan gelar juara Serie A,">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1005053&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara"
    },
    "headline": "Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Inter Milan, Parma vs Inter Milan, Alexis Sanchez, Liga Italia, Serie A, Scudetto",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1005053&width=650",
          "caption": "Pemain Inter Milan Alexis Sanchez. REUTERS/Jennifer Lorenzini"
    },
    "description": "Alexis Sanchez menegaskan Inter Milan fokus untuk menghindari kesalahan agar tetap berada di posisi terdepan dalam perburuan gelar juara Serie A,",
        "articleBody": "TEMPO.CO, Jakarta - Alexis Sanchez menegaskan Inter Milan hanya fokus untuk menghindari membuat kesalahan agar tetap berada di posisi terdepan dalam perburuan gelar juara Liga Italia.Alexis Sanchez membukukan dua gol saat membantu Inter mengalahkan Parma 2-1 dalam laga pekan ke-25 Liga Italia di Ennio Tardini pada Kamis waktu setempat (Jumat WIB).Dengan hasil tersebut, Inter melanjutkan rentetan kemenangan jadi enam pertandingan beruntun, sekaligus memantapkan posisi di puncak klasemen dengan koleksi 59 poin, unggul enam poin atas rival sekotanya AC Milan di urutan kedua.\"Ini pertandingan yang berat, tetapi liga ini memang demikian adanya. Anda harus berjuang untuk jika ingin meraih kemenangan,\" kata Sanchez selepas laga dilansir laman resmi Inter.\"Kami berada di jalur yang tepat dan berusaha untuk fokus dengan pertandingan kami sendiri dan sebisa mungkin meminimalkan kesalahan,\" ujarnya menambahkan.Menurut Sanchez, kekalahan Inter di final Liga Europa musim lalu menjadi titik balik bagi timnya untuk terus meningkatkan kemampuan di bawah arahan pelatih kepala Antonio Conte.\"Setelah kekalahan final Liga Europa, segenap tim ini ingin meningkatkan kemampuan, terutama para pemain muda,\" katanya.\"Berkat kerja hebat pelatih, kami mengambil langkah selanjutnya itu untuk terus berkembang,\" pungkas Sanchez.Baca Juga: Rekap Hasil Bola Jumat DinihariInter Milan selanjutnya akan menjamu Atalanta dalam lanjutan Liga Italia di Giuseppe Meazza pada Senin (8 Maret) dalam upaya terus mencengkeram kepemimpinan klasemen Liga Italia.",
    "datePublished": "2021-03-05T06:43:29+07:00",
        "dateModified": "2021-03-05T06:43:29+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_italia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 5 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1438858/engku-emran-mantan-laudya-cynthia-bella-disebut-bertunangan-dengan-noor-nabila" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1005006/1005006_400.jpg" alt="Engku Emran, Mantan Laudya Cynthia Bella, Disebut Bertunangan dengan Noor Nabila" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1438858/engku-emran-mantan-laudya-cynthia-bella-disebut-bertunangan-dengan-noor-nabila">
                <h2 class="title">Engku Emran, Mantan Laudya Cynthia Bella, Disebut Bertunangan dengan Noor Nabila</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1438638/kahiyang-ayu-lakukan-tugas-pertama-sebagai-istri-wali-kota-hadiri-rapat-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004815/1004815_400.jpg" alt="Kahiyang Ayu Lakukan Tugas Pertama sebagai Istri Wali Kota, Hadiri Rapat Virtual" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1438638/kahiyang-ayu-lakukan-tugas-pertama-sebagai-istri-wali-kota-hadiri-rapat-virtual">
                <h2 class="title">Kahiyang Ayu Lakukan Tugas Pertama sebagai Istri Wali Kota, Hadiri Rapat Virtual</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1438658/dinda-shafay-bicara-soal-kejadian-memalukan-di-kopi-kenangan-medan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004848/1004848_400.jpg" alt="Dinda Shafay Bicara Soal Kejadian Memalukan di Kopi Kenangan Medan " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1438658/dinda-shafay-bicara-soal-kejadian-memalukan-di-kopi-kenangan-medan">
                <h2 class="title">Dinda Shafay Bicara Soal Kejadian Memalukan di Kopi Kenangan Medan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438600/cara-melindungi-diri-dari-corona-b117-mutasi-dari-virus-corona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933723/933723_400.jpg" alt="Cara Melindungi Diri dari Corona B117, Mutasi dari Virus Corona" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438600/cara-melindungi-diri-dari-corona-b117-mutasi-dari-virus-corona">
                <h2 class="title">Cara Melindungi Diri dari Corona B117, Mutasi dari Virus Corona</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438770/jangan-unggah-sertifikat-vaksinasi-covid-19-ke-media-sosial-lindungi-privasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/27/id_1003791/1003791_400.jpg" alt="Jangan Unggah Sertifikat Vaksinasi Covid-19 ke Media Sosial, Lindungi Privasi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438770/jangan-unggah-sertifikat-vaksinasi-covid-19-ke-media-sosial-lindungi-privasi">
                <h2 class="title">Jangan Unggah Sertifikat Vaksinasi Covid-19 ke Media Sosial, Lindungi Privasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438642/dasa-dharma-pramuka-jadi-doa-ridwan-kamil-untuk-ultah-ke-1-anak-bungsunya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004826/1004826_400.jpg" alt="Dasa Dharma Pramuka Jadi Doa Ridwan Kamil untuk Ultah ke-1 Anak Bungsunya  " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438642/dasa-dharma-pramuka-jadi-doa-ridwan-kamil-untuk-ultah-ke-1-anak-bungsunya">
                <h2 class="title">Dasa Dharma Pramuka Jadi Doa Ridwan Kamil untuk Ultah ke-1 Anak Bungsunya  </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1438590/berkunjung-ke-hutan-lord-of-the-rings-banyuwangi-puan-jaga-pohon-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/13/id_826181/826181_400.jpg" alt="Berkunjung ke Hutan Lord of The Rings Banyuwangi, Puan: Jaga Pohon Indonesia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1438590/berkunjung-ke-hutan-lord-of-the-rings-banyuwangi-puan-jaga-pohon-indonesia">
                <h2 class="title">Berkunjung ke Hutan Lord of The Rings Banyuwangi, Puan: Jaga Pohon Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1438596/kepulauan-riau-harap-turis-asing-bisa-segera-masuk-lagi-syaratnya-vaksin-covid" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/30/id_970532/970532_400.jpg" alt="Kepulauan Riau Harap Turis Asing Bisa Segera Masuk Lagi, Syaratnya Vaksin Covid" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1438596/kepulauan-riau-harap-turis-asing-bisa-segera-masuk-lagi-syaratnya-vaksin-covid">
                <h2 class="title">Kepulauan Riau Harap Turis Asing Bisa Segera Masuk Lagi, Syaratnya Vaksin Covid</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1438607/sandiaga-uno-bagikan-kunci-utama-agar-produk-kreatif-indonesia-bisa-mendunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1001937/1001937_400.jpg" alt="Sandiaga Uno Bagikan Kunci Utama agar Produk Kreatif Indonesia Bisa Mendunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1438607/sandiaga-uno-bagikan-kunci-utama-agar-produk-kreatif-indonesia-bisa-mendunia">
                <h2 class="title">Sandiaga Uno Bagikan Kunci Utama agar Produk Kreatif Indonesia Bisa Mendunia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437247/polda-metro-jaya-hadirkan-juru-bahasa-isyarat-saat-jumpa-pers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/31/id_997468/997468_400.jpg" alt="Polda Metro Jaya Hadirkan Juru Bahasa Isyarat Saat Jumpa Pers" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437247/polda-metro-jaya-hadirkan-juru-bahasa-isyarat-saat-jumpa-pers">
                <h2 class="title">Polda Metro Jaya Hadirkan Juru Bahasa Isyarat Saat Jumpa Pers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437077/penyandang-disabilitas-mesti-tahu-apa-saja-jaminan-kecelakaan-kerja-jamsostek" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Penyandang Disabilitas Mesti Tahu Apa Saja Jaminan Kecelakaan Kerja Jamsostek" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437077/penyandang-disabilitas-mesti-tahu-apa-saja-jaminan-kecelakaan-kerja-jamsostek">
                <h2 class="title">Penyandang Disabilitas Mesti Tahu Apa Saja Jaminan Kecelakaan Kerja Jamsostek</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/22/id_500526/500526_400.jpg" alt="Inovasi Lampu LED Jadi Alat Bantu Melihat Bagi Disabilitas Low Vision" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision">
                <h2 class="title">Inovasi Lampu LED Jadi Alat Bantu Melihat Bagi Disabilitas Low Vision</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/19/id_1001854/1001854_400.jpg" alt="Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba " width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba">
                <h2 class="title">Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004213/1004213_400.jpg" alt="Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios">
                <h2 class="title">Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2570/pemerintah-pangkas-5-hari-cuti-bersama-2021-dari-7-hari-tersisa-2-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/28/id_884466/884466_400.jpg" alt="Pemerintah Pangkas 5 Hari Cuti Bersama 2021 dari 7 Hari, Tersisa 2 Hari" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2570/pemerintah-pangkas-5-hari-cuti-bersama-2021-dari-7-hari-tersisa-2-hari">
                <h2 class="title">Pemerintah Pangkas 5 Hari Cuti Bersama 2021 dari 7 Hari, Tersisa 2 Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1119/tingkat-inflasi-nasional-2018-2020dari-bulan-ke-bulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004940/1004940_400.jpg" alt="Tingkat Inflasi Nasional 2018 - 2020  dari Bulan ke Bulan" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1119/tingkat-inflasi-nasional-2018-2020dari-bulan-ke-bulan">
                <h2 class="title">Tingkat Inflasi Nasional 2018 - 2020  dari Bulan ke Bulan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1118/satu-tahun-bersama-covid-19%c2%a0kasus-aktif-2-maret-2020-1-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004652/1004652_400.jpg" alt=" Satu Tahun Bersama Covid-19, Kasus Aktif 2 Maret 2020 - 1 Maret 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1118/satu-tahun-bersama-covid-19%c2%a0kasus-aktif-2-maret-2020-1-maret-2021">
                <h2 class="title"> Satu Tahun Bersama Covid-19, Kasus Aktif 2 Maret 2020 - 1 Maret 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1117/persentase-harga-eceran-beberapa-bahan-pokok-desember-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004343/1004343_400.jpg" alt="Persentase Harga Eceran Beberapa Bahan Pokok Desember 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1117/persentase-harga-eceran-beberapa-bahan-pokok-desember-2020">
                <h2 class="title">Persentase Harga Eceran Beberapa Bahan Pokok Desember 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998590/998590_400.jpg" alt="Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari">
                <h2 class="title">Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/06/id_998738/998738_400.jpg" alt="Realme Berikan Teknologi Terdepan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan">
                <h2 class="title">Realme Berikan Teknologi Terdepan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004476/1004476_400.jpg" alt="Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan">
                <h2 class="title">Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/03/17/id_110764/110764_400.jpg" alt="Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021">
                <h2 class="title">Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/09/id_999413/999413_400.jpg" alt="Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan">
                <h2 class="title">Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 5 Maret 2021 06:43 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/03/05/id_1005053/1005053_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1005053&width=720" data-original-src="https://statik.tempo.co/?id=1005053&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/03/05/id_1005053/1005053_720.jpg" data-original-src="https://statik.tempo.co/data/2021/03/05/id_1005053/1005053_720.jpg" alt="Pemain Inter Milan Alexis Sanchez. REUTERS/Jennifer Lorenzini">
							</a>
							<figcaption itemprop="caption">
								<p>Pemain Inter Milan Alexis Sanchez. REUTERS/Jennifer Lorenzini</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span>Alexis Sanchez menegaskan <a href="https://www.tempo.co/tag/inter-milan" target="_blank" rel="noopener">Inter Milan</a> hanya fokus untuk menghindari membuat kesalahan agar tetap berada di posisi terdepan dalam perburuan gelar juara Liga Italia.</span></p><p><span><a href="https://www.tempo.co/tag/alexis-sanchez" target="_blank" rel="noopener">Alexis Sanchez</a> membukukan dua gol saat membantu Inter mengalahkan Parma 2-1 dalam laga pekan ke-25 Liga Italia di Ennio Tardini pada Kamis waktu setempat (Jumat WIB).</span></p><p><span>Dengan hasil tersebut, Inter melanjutkan rentetan kemenangan jadi enam pertandingan beruntun, sekaligus memantapkan posisi di puncak klasemen dengan koleksi 59 poin, unggul enam poin atas rival sekotanya AC Milan di urutan kedua.</span></p><div id="full"></div><p><span>"Ini pertandingan yang berat, tetapi liga ini memang demikian adanya. Anda harus berjuang untuk jika ingin meraih kemenangan," kata Sanchez selepas laga dilansir laman resmi Inter.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>"Kami berada di jalur yang tepat dan berusaha untuk fokus dengan pertandingan kami sendiri dan sebisa mungkin meminimalkan kesalahan," ujarnya menambahkan.</span></p><p><span>Menurut Sanchez, kekalahan Inter di final Liga Europa musim lalu menjadi titik balik bagi timnya untuk terus meningkatkan kemampuan di bawah arahan pelatih kepala Antonio Conte.</span></p><p><span>"Setelah kekalahan final Liga Europa, segenap tim ini ingin meningkatkan kemampuan, terutama para pemain muda," katanya.</span></p><p><span>"Berkat kerja hebat pelatih, kami mengambil langkah selanjutnya itu untuk terus berkembang," pungkas Sanchez.</span></p><p>Baca Juga: <a href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey" target="_blank" rel="noopener">Rekap Hasil Bola Jumat Dinihari</a></p><p><span>Inter Milan selanjutnya akan menjamu Atalanta&nbsp;dalam lanjutan <a href="https://www.tempo.co/tag/liga-italia" target="_blank" rel="noopener">Liga Italia</a>&nbsp;di Giuseppe Meazza pada Senin (8 Maret) dalam upaya terus mencengkeram kepemimpinan klasemen Liga Italia.</span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/inter-milan" itemprop="keywords" class="inter-milan">Inter Milan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/parma-vs-inter-milan" itemprop="keywords" class="parma-vs-inter-milan">Parma vs Inter Milan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/alexis-sanchez" itemprop="keywords" class="alexis-sanchez">Alexis Sanchez</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-italia" itemprop="keywords" class="liga-italia">Liga Italia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/serie-a" itemprop="keywords" class="serie-a">Serie A</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/scudetto" itemprop="keywords" class="scudetto">Scudetto</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/31/id_997571/997571_400.jpg" alt="Rekap Hasil Bola Jumat Dinihari 5 Maret: Liga Inggris, Liga Italia, Copa del Rey">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						            <h2 class="title terkait">Rekap Hasil Bola Jumat Dinihari 5 Maret: Liga Inggris, Liga Italia, Copa del Rey</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						            <span class="col time">45 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1438935/hasil-dan-klasemen-liga-italia-5-maret-parma-vs-inter-milan-1-2-sanchez-2-gol">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/05/id_1005053/1005053_400.jpg" alt="Hasil dan Klasemen Liga Italia 5 Maret: Parma vs Inter Milan 1-2, Sanchez 2 Gol">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438935/hasil-dan-klasemen-liga-italia-5-maret-parma-vs-inter-milan-1-2-sanchez-2-gol">
						            <h2 class="title terkait">Hasil dan Klasemen Liga Italia 5 Maret: Parma vs Inter Milan 1-2, Sanchez 2 Gol</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438935/hasil-dan-klasemen-liga-italia-5-maret-parma-vs-inter-milan-1-2-sanchez-2-gol">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1438617/juventus-putuskan-beli-weston-mckennie-secara-permanen-dari-schalke-04">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/12/id_993513/993513_400.jpg" alt="Juventus Putuskan Beli Weston McKennie Secara Permanen dari Schalke 04">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438617/juventus-putuskan-beli-weston-mckennie-secara-permanen-dari-schalke-04">
						            <h2 class="title terkait">Juventus Putuskan Beli Weston McKennie Secara Permanen dari Schalke 04</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438617/juventus-putuskan-beli-weston-mckennie-secara-permanen-dari-schalke-04">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1438592/jadwal-bola-live-kamis-4-maret-ada-liverpool-vs-chelsea-parma-vs-inter-milan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/25/id_1003299/1003299_400.jpg" alt="Jadwal Bola Live Kamis 4 Maret: Ada Liverpool vs Chelsea, Parma vs Inter Milan">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438592/jadwal-bola-live-kamis-4-maret-ada-liverpool-vs-chelsea-parma-vs-inter-milan">
						            <h2 class="title terkait">Jadwal Bola Live Kamis 4 Maret: Ada Liverpool vs Chelsea, Parma vs Inter Milan</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1438592/jadwal-bola-live-kamis-4-maret-ada-liverpool-vs-chelsea-parma-vs-inter-milan">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 997571">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/31/id_997571/997571_400.jpg" alt="Rekap Hasil Bola Jumat Dinihari 5 Maret: Liga Inggris, Liga Italia, Copa del Rey">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						                        <h2 class="title rekomendasi">Rekap Hasil Bola Jumat Dinihari 5 Maret: Liga Inggris, Liga Italia, Copa del Rey</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						                        <span class="col time">39 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 977662">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438811/bos-tottenham-hotspur-tegaskan-masa-depan-gareth-bale-ada-di-tangan-real-madrid">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/11/02/id_977662/977662_400.jpg" alt="Bos Tottenham Hotspur Tegaskan Masa Depan Gareth Bale Ada di Tangan Real Madrid">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438811/bos-tottenham-hotspur-tegaskan-masa-depan-gareth-bale-ada-di-tangan-real-madrid">
						                        <h2 class="title rekomendasi">Bos Tottenham Hotspur Tegaskan Masa Depan Gareth Bale Ada di Tangan Real Madrid</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438811/bos-tottenham-hotspur-tegaskan-masa-depan-gareth-bale-ada-di-tangan-real-madrid">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 997169">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438750/liverpool-vs-chelsea-begini-perbandingan-thomas-thuchel-dengan-jurgen-klopp">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/29/id_997169/997169_400.jpg" alt="Liverpool Vs Chelsea, Begini perbandingan Thomas Thuchel dengan Jurgen Klopp">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438750/liverpool-vs-chelsea-begini-perbandingan-thomas-thuchel-dengan-jurgen-klopp">
						                        <h2 class="title rekomendasi">Liverpool Vs Chelsea, Begini perbandingan Thomas Thuchel dengan Jurgen Klopp</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438750/liverpool-vs-chelsea-begini-perbandingan-thomas-thuchel-dengan-jurgen-klopp">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 968468">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438685/prediksi-liverpool-vs-chelsea-di-liga-inggris-malam-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/21/id_968468/968468_400.jpg" alt="Prediksi Liverpool Vs Chelsea di Liga Inggris Malam Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438685/prediksi-liverpool-vs-chelsea-di-liga-inggris-malam-ini">
						                        <h2 class="title rekomendasi">Prediksi Liverpool Vs Chelsea di Liga Inggris Malam Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1438685/prediksi-liverpool-vs-chelsea-di-liga-inggris-malam-ini">
						                        <span class="col time">17 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87050/lawan-crystal-palace-manchester-united-kembali-bermain-imbang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/04/id_1004796/1004796_400.jpg" alt="Lawan Crystal Palace, Manchester United Kembali Bermain Imbang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87050/lawan-crystal-palace-manchester-united-kembali-bermain-imbang">
									   <h2 class="title foto">Lawan Crystal Palace, Manchester United Kembali Bermain Imbang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87050/lawan-crystal-palace-manchester-united-kembali-bermain-imbang">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87049/bantai-sevilla-barcelona-melaju-ke-final-copa-del-rey">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/04/id_1004787/1004787_400.jpg" alt="Bantai Sevilla, Barcelona Melaju ke Final Copa del Rey">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87049/bantai-sevilla-barcelona-melaju-ke-final-copa-del-rey">
									   <h2 class="title foto">Bantai Sevilla, Barcelona Melaju ke Final Copa del Rey</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87049/bantai-sevilla-barcelona-melaju-ke-final-copa-del-rey">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87032/gaya-zlatan-ibrahimovic-saat-tampil-dalam-festival-musik-sanremo">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004563/1004563_400.jpg" alt="Gaya Zlatan Ibrahimovic Saat Tampil dalam Festival Musik Sanremo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87032/gaya-zlatan-ibrahimovic-saat-tampil-dalam-festival-musik-sanremo">
									   <h2 class="title foto">Gaya Zlatan Ibrahimovic Saat Tampil dalam Festival Musik Sanremo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87032/gaya-zlatan-ibrahimovic-saat-tampil-dalam-festival-musik-sanremo">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87031/juventus-vs-spezia-bianconeri-menang-3-0">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004558/1004558_400.jpg" alt="Juventus Vs Spezia: Bianconeri Menang 3-0">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87031/juventus-vs-spezia-bianconeri-menang-3-0">
									   <h2 class="title foto">Juventus Vs Spezia: Bianconeri Menang 3-0</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87031/juventus-vs-spezia-bianconeri-menang-3-0">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23606/juventus-vs-verona-skor-imbang-1-1-bianconeri-tertahan-di-peringkat-tiga-klase">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/28/id_1003920/1003920_400.jpg" alt="Juventus vs Verona: Skor Imbang 1-1, Bianconeri Tertahan di Peringkat Tiga Klase">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23606/juventus-vs-verona-skor-imbang-1-1-bianconeri-tertahan-di-peringkat-tiga-klase">
					                        <h2 class="title video">Juventus vs Verona: Skor Imbang 1-1, Bianconeri Tertahan di Peringkat Tiga Klase</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23606/juventus-vs-verona-skor-imbang-1-1-bianconeri-tertahan-di-peringkat-tiga-klase">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23530/ribuan-supporter-berkumpul-di-stadion-san-siro-abaikan-protokol-kesehatan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/22/id_1002592/1002592_400.jpg" alt="Ribuan Supporter Berkumpul di Stadion San Siro, Abaikan Protokol Kesehatan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23530/ribuan-supporter-berkumpul-di-stadion-san-siro-abaikan-protokol-kesehatan">
					                        <h2 class="title video">Ribuan Supporter Berkumpul di Stadion San Siro, Abaikan Protokol Kesehatan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23530/ribuan-supporter-berkumpul-di-stadion-san-siro-abaikan-protokol-kesehatan">
					                        <span class="col time">10 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23525/arsenal-vs-manchester-city-0-1-raheem-sterling-penentu-kemenangan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/22/id_1002465/1002465_400.jpg" alt="Arsenal Vs Manchester City 0-1, Raheem Sterling Penentu Kemenangan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23525/arsenal-vs-manchester-city-0-1-raheem-sterling-penentu-kemenangan">
					                        <h2 class="title video">Arsenal Vs Manchester City 0-1, Raheem Sterling Penentu Kemenangan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23525/arsenal-vs-manchester-city-0-1-raheem-sterling-penentu-kemenangan">
					                        <span class="col time">10 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23515/liverpool-vs-everton-2-gol-kemenangan-everton-permalukan-the-reds">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/21/id_1002308/1002308_400.jpg" alt="Liverpool vs Everton, 2 Gol Kemenangan Everton Permalukan The Reds ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23515/liverpool-vs-everton-2-gol-kemenangan-everton-permalukan-the-reds">
					                        <h2 class="title video">Liverpool vs Everton, 2 Gol Kemenangan Everton Permalukan The Reds </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23515/liverpool-vs-everton-2-gol-kemenangan-everton-permalukan-the-reds">
					                        <span class="col time">11 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1438581/barcelona-vs-sevilla-3-0-ada-kontroversi-2-penalti" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1438581/barcelona-vs-sevilla-3-0-ada-kontroversi-2-penalti">
            <h2 class="title">Barcelona Vs Sevilla 3-0, Ada Kontroversi 2 Penalti</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1438592/jadwal-bola-live-kamis-4-maret-ada-liverpool-vs-chelsea-parma-vs-inter-milan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1438592/jadwal-bola-live-kamis-4-maret-ada-liverpool-vs-chelsea-parma-vs-inter-milan">
            <h2 class="title">Jadwal Bola Live Kamis 4 Maret: Ada Liverpool vs Chelsea, Parma vs Inter Milan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1438585/liverpool-vs-chelsea-malam-ini-thomas-tuchel-kami-punya-segalanya-untuk-menang" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1438585/liverpool-vs-chelsea-malam-ini-thomas-tuchel-kami-punya-segalanya-untuk-menang">
            <h2 class="title">Liverpool vs Chelsea Malam Ini, Thomas Tuchel: Kami Punya Segalanya untuk Menang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1438685/prediksi-liverpool-vs-chelsea-di-liga-inggris-malam-ini" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1438685/prediksi-liverpool-vs-chelsea-di-liga-inggris-malam-ini">
            <h2 class="title">Prediksi Liverpool Vs Chelsea di Liga Inggris Malam Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1438586/barcelona-vs-sevilla-3-0-koeman-puji-mental-lionel-messi-cs" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1438586/barcelona-vs-sevilla-3-0-koeman-puji-mental-lionel-messi-cs">
            <h2 class="title"> Barcelona Vs Sevilla 3-0, Koeman Puji Mental Lionel Messi Cs</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1438877/skandal-korupsi-pegawai-pajak-tunjangan-tinggi-uang-suap-jalan-terus">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Skandal Korupsi Pegawai Pajak: Tunjangan Tinggi, Uang Suap Jalan Terus ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1438877/skandal-korupsi-pegawai-pajak-tunjangan-tinggi-uang-suap-jalan-terus">
            <h2 class="title">Skandal Korupsi Pegawai Pajak: Tunjangan Tinggi, Uang Suap Jalan Terus </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1438398/kiai-mui-dan-cerita-di-balik-pembatalan-lampiran-perpres-miras">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kiai, MUI dan Cerita di Balik Pembatalan Lampiran Perpres Miras">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1438398/kiai-mui-dan-cerita-di-balik-pembatalan-lampiran-perpres-miras">
            <h2 class="title">Kiai, MUI dan Cerita di Balik Pembatalan Lampiran Perpres Miras</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437948/dilema-joe-biden-di-antara-jamal-khashoggi-dan-mohammed-bin-salman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Dilema Joe Biden di antara Jamal Khashoggi dan Mohammed bin Salman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437948/dilema-joe-biden-di-antara-jamal-khashoggi-dan-mohammed-bin-salman">
            <h2 class="title">Dilema Joe Biden di antara Jamal Khashoggi dan Mohammed bin Salman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437682/adu-siasat-demokrat-melawan-aktor-pendorong-kongres-luar-biasa">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Adu Siasat Demokrat Melawan Aktor Pendorong Kongres Luar Biasa">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437682/adu-siasat-demokrat-melawan-aktor-pendorong-kongres-luar-biasa">
            <h2 class="title">Adu Siasat Demokrat Melawan Aktor Pendorong Kongres Luar Biasa</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005053/1005053_400.jpg" alt="Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara">
												<h2 class="title terkini">Parma vs Inter Milan 1-2, Alexis Sanchez: Kami di Jalur Tepat Menuju Juara</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438954/parma-vs-inter-milan-1-2-alexis-sanchez-kami-di-jalur-tepat-menuju-juara">
						<span class="col terkini">19 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/31/id_997571/997571_400.jpg" alt="Rekap Hasil Bola Jumat Dinihari 5 Maret: Liga Inggris, Liga Italia, Copa del Rey" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
												<h2 class="title terkini">Rekap Hasil Bola Jumat Dinihari 5 Maret: Liga Inggris, Liga Italia, Copa del Rey</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey">
						<span class="col terkini">45 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438943/hasil-copa-del-rey-depak-levante-athletic-bilbao-tantang-barceloan-di-final" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005054/1005054_400.jpg" alt="Hasil Copa del Rey: Depak Levante, Athletic Bilbao Tantang Barceloan di Final" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438943/hasil-copa-del-rey-depak-levante-athletic-bilbao-tantang-barceloan-di-final">
												<h2 class="title terkini">Hasil Copa del Rey: Depak Levante, Athletic Bilbao Tantang Barceloan di Final</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438943/hasil-copa-del-rey-depak-levante-athletic-bilbao-tantang-barceloan-di-final">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438939/rekap-hasil-liga-inggris-dan-klasemen-liverpool-vs-chelsea-0-1-spurs-menang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/08/24/id_866812/866812_400.jpg" alt="Rekap Hasil Liga Inggris dan Klasemen: Liverpool vs Chelsea 0-1, Spurs Menang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438939/rekap-hasil-liga-inggris-dan-klasemen-liverpool-vs-chelsea-0-1-spurs-menang">
												<h2 class="title terkini">Rekap Hasil Liga Inggris dan Klasemen: Liverpool vs Chelsea 0-1, Spurs Menang</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438939/rekap-hasil-liga-inggris-dan-klasemen-liverpool-vs-chelsea-0-1-spurs-menang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438935/hasil-dan-klasemen-liga-italia-5-maret-parma-vs-inter-milan-1-2-sanchez-2-gol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005053/1005053_400.jpg" alt="Hasil dan Klasemen Liga Italia 5 Maret: Parma vs Inter Milan 1-2, Sanchez 2 Gol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438935/hasil-dan-klasemen-liga-italia-5-maret-parma-vs-inter-milan-1-2-sanchez-2-gol">
												<h2 class="title terkini">Hasil dan Klasemen Liga Italia 5 Maret: Parma vs Inter Milan 1-2, Sanchez 2 Gol</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438935/hasil-dan-klasemen-liga-italia-5-maret-parma-vs-inter-milan-1-2-sanchez-2-gol">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438932/hasil-liga-inggris-west-brom-vs-everton-0-1-richarlison-cetak-gol-kemenangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004286/1004286_400.jpg" alt="Hasil Liga Inggris: West Brom vs Everton 0-1, Richarlison Cetak Gol Kemenangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438932/hasil-liga-inggris-west-brom-vs-everton-0-1-richarlison-cetak-gol-kemenangan">
												<h2 class="title terkini">Hasil Liga Inggris: West Brom vs Everton 0-1, Richarlison Cetak Gol Kemenangan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438932/hasil-liga-inggris-west-brom-vs-everton-0-1-richarlison-cetak-gol-kemenangan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438931/fulham-vs-tottenham-hotspur-0-1-gol-bunuh-diri-jadi-penentu-kemenangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/26/id_996453/996453_400.jpg" alt="Fulham vs Tottenham Hotspur 0-1, Gol Bunuh Diri Jadi Penentu Kemenangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438931/fulham-vs-tottenham-hotspur-0-1-gol-bunuh-diri-jadi-penentu-kemenangan">
												<h2 class="title terkini">Fulham vs Tottenham Hotspur 0-1, Gol Bunuh Diri Jadi Penentu Kemenangan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438931/fulham-vs-tottenham-hotspur-0-1-gol-bunuh-diri-jadi-penentu-kemenangan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438869/jadwal-liga-champions-laga-liverpool-vs-liepzig-dipindah-ke-budapest" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/25/id_1003299/1003299_400.jpg" alt="Jadwal Liga Champions: Laga Liverpool vs Liepzig Dipindah ke Budapest" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438869/jadwal-liga-champions-laga-liverpool-vs-liepzig-dipindah-ke-budapest">
												<h2 class="title terkini">Jadwal Liga Champions: Laga Liverpool vs Liepzig Dipindah ke Budapest</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438869/jadwal-liga-champions-laga-liverpool-vs-liepzig-dipindah-ke-budapest">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438841/maguire-dan-rashford-adu-mulut-saat-manchester-united-seri-lawan-crystal-palace" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004791/1004791_400.jpg" alt="Maguire dan Rashford Adu Mulut Saat Manchester United Seri Lawan Crystal Palace" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438841/maguire-dan-rashford-adu-mulut-saat-manchester-united-seri-lawan-crystal-palace">
												<h2 class="title terkini">Maguire dan Rashford Adu Mulut Saat Manchester United Seri Lawan Crystal Palace</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438841/maguire-dan-rashford-adu-mulut-saat-manchester-united-seri-lawan-crystal-palace">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1438823/berita-persib-nick-kuipers-sudah-di-jakarta-wander-luiz-masih-di-brasil" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/02/id_902460/902460_400.jpg" alt="Berita Persib: Nick Kuipers Sudah di Jakarta, Wander Luiz Masih di Brasil" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438823/berita-persib-nick-kuipers-sudah-di-jakarta-wander-luiz-masih-di-brasil">
												<h2 class="title terkini">Berita Persib: Nick Kuipers Sudah di Jakarta, Wander Luiz Masih di Brasil</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1438823/berita-persib-nick-kuipers-sudah-di-jakarta-wander-luiz-masih-di-brasil">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2587/rekor-selama-setahun-bersama-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rekor Selama Setahun Bersama Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004145/1004145_720.jpg">
      </a>
      <p>
        Covid-19 telah bersarang di tanah air selama setahun. Sejumlah rekor dibuat oleh pandemi virus corona. Kabar baik datang dari vaksinasi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey');
	// 			window.location = 'https://bola.tempo.co/read/1438947/rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1438947",
										   "title" : "rekap-hasil-bola-jumat-dinihari-5-maret-liga-inggris-liga-italia-copa-del-rey"
									   },
									   {
										   "id"	:"1438811",
										   "title" : "bos-tottenham-hotspur-tegaskan-masa-depan-gareth-bale-ada-di-tangan-real-madrid"
									   },
									   {
										   "id"	:"1438750",
										   "title" : "liverpool-vs-chelsea-begini-perbandingan-thomas-thuchel-dengan-jurgen-klopp"
									   },
									   {
										   "id"	:"1438685",
										   "title" : "prediksi-liverpool-vs-chelsea-di-liga-inggris-malam-ini"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>
</html>
