<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi - Bola Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1001012&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1001012&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi" />
  <meta property="og:title" content="Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Peluang juara Paris Saint-Germain (PSG) di Liga Prancis kembali terbuka setelah menang pada pekan ke-37 dan Lille ditahan lawannya." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi" />
        <link rel="canonical" href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Peluang juara Paris Saint-Germain (PSG) di Liga Prancis kembali terbuka setelah menang pada pekan ke-37 dan Lille ditahan lawannya."/>
    <meta name="keywords" content="Liga Prancis, Lille, PSG, Paris Saint-Germain, Hasil Bola, Ligue 1 Prancis"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1462967">

		<link rel="image_src" href="https://statik.tempo.co?id=1001012&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bintang_lapangan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-05-17T05:52:06+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi ">
		<meta name="twitter:description" content="Peluang juara Paris Saint-Germain (PSG) di Liga Prancis kembali terbuka setelah menang pada pekan ke-37 dan Lille ditahan lawannya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1001012&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi"
    },
    "headline": "Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi ",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Liga Prancis, Lille, PSG, Paris Saint-Germain, Hasil Bola, Ligue 1 Prancis",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1001012&width=650",
          "caption": "Pemain PSG Kylian Mbappe. REUTERS/Albert Gea"
    },
    "description": "Peluang juara Paris Saint-Germain (PSG) di Liga Prancis kembali terbuka setelah menang pada pekan ke-37 dan Lille ditahan lawannya.",
        "articleBody": "TEMPO.CO, Jakarta - Peluang juara Paris Saint-Germain (PSG) di Liga Prancis kembali terbuka. Pada pekan ke-37, Ahad dinihari tadi, mereka menang 4-0 atas Rimes dan pada saat sama Lille ditahan imbang oleh AS Saint-Etienne 0-0.Tim besutan Mauricio Pochettino itu mendapat keuntungan besar setelah Reims harus melanjutkan pertandingan dengan 10 pemain sejak menit ke-10 karena Yunis Abdelhamid diusir dari lapangan oleh wasit Clement Turpin.Abdelhamid diganjar kartu merah langsung lantaran bek Reims itu sengaja menghalau bola tembakan Kylian Mbappe yang sudah tinggal melewati garis gawang.Selain kartu merah, PSG juga mendapat hadiah tendangan penalti yang sukses dikonversi oleh Neymar untuk membawa tuan rumah unggul pada menit ke-13.Mbappe menggandakan keunggulan PSG pada menit ke-24 lewat kejeliannya memotong umpan Thomas Foket ke arah Wout Faes sebelum menaklukkan kiper Predrag Rajkovic dengan sepakan keras.Keunggulan 2-0 milik PSG yang bertahan hingga turun minum ditambah lagi oleh sang kapten Marquinho yang menanduk bola sepak pojok kiriman Neymar untuk menjebol gawang tim tamu.Kemenangan PSG dilengkapi oleh Moise Kean satu menit menjelang bubaran waktu normal ketika dengan tenang dia menyelesaikan umpan kiriman Rafinha.Dalam pertandingan lain di Stadion Pierre-Mauroy, tren buruk laga kandang kembali menghantui Lille setelah mereka gagal meraih tiga poin karena diimbangi Saint-Etienne dengan skor kacamata.Dominasi 59 persen penguasaan bola dan 14 percobaan tembakan yang dilepaskan Lille tak membuahkan satu gol pun.Salah satu peluang terbaik Lille tercipta pada menit ke-36 lewat sebuah serangan cepat yang diakhiri umpan matang Burak Yilmaz, tetapi penyelesaian Luiz Araujo melenceng tipis di sisi gawang.Peluang berbahaya Lille lainnya terjadi pada menit ke-80 lewat tandukan Sven Botman yang diselamatkan secara gemilang oleh kiper Etienne Green.Lille memang masih menduduki posisi puncak dengan 80 poin, tetapi keunggulan mereka atas PSG kini hanya tersisa satu poin saja.PSG boleh jadi mendapat keuntungan untuk laga pemungkas yang dimainkan serempak Minggu pekan depan.  Mereka menghadapi Brest yang mereka kalahkan 3-0 dalam pertemuan pertama musim ini. Sedangkan Lille harus bertandang ke markas Angers yang mengalahkan mereka 1-2 dalam pertemuan pertama musim ini.Selanjutnya: Rekap Hasil dan Klasemen Liga PrancisHasil Liga Prancis pekan ke-37:Paris Saint-Germain vs Reims 4-0Lille vs AS Saint-Etienne 0-0AS Monaco vs Rennes 2-1Nimes vs Olympique Lyon 2-5OGC Nice vs Strasbourg 0-2Montpellier vs Brest 0-0Marseille vs Angers 3-2Lorient vs Metz 2-1Dijon vs Nantes 0-4Bordeaux vs RC Lens 3-0.Klasemen Liga PrancisNo TimMain Gol Poin 1Lille3740802PSG3756793Monaco3734774Lyon3739765Marseille377596Lens371567Rennes3710558Montpellier37-3519Nice37-44910Metz37-44611Saint-Etienne37-114612Angers37-174413Reims37-74214Bordeaux37-154215Strasbourg37-94116Brest37-144117Lorient37-184118Nantes37-74019Nimes37-293520Dijon37-4918Baca Juga: Klasemen Liga Spanyol: Atletico Madrid dan Real Madrid Berebut Gelar di Laga Terakhir, Barca Out",
    "datePublished": "2021-05-17T05:52:06+07:00",
        "dateModified": "2021-05-17T05:52:06+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bintang_lapangan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Adnuntius Adserver -->
<script async src="https://tags.adnuntius.com/pb/prebid.js"></script>
<script src="https://tags.adnuntius.com/yyq8/RKWghTHJk.prod.js" async></script>
<!-- End Adnuntius Adserver -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 17 Mei 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://ramadan.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-teco-ramadan-desk.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <!-- <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a> -->
                <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner">
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1462893/terucap-kalimat-tak-sopan-saat-live-muncul-gerakan-selamatkan-bayu-pradhana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/16/id_1021506/1021506_400.jpg" alt="Terucap Kalimat Tak Sopan Saat Live, Muncul Gerakan Selamatkan Bayu Pradhana" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1462893/terucap-kalimat-tak-sopan-saat-live-muncul-gerakan-selamatkan-bayu-pradhana">
                <h2 class="title">Terucap Kalimat Tak Sopan Saat Live, Muncul Gerakan Selamatkan Bayu Pradhana</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1462751/arya-saloka-siaran-langsung-instagram-minta-doa-kehamilan-andin-dilancarkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011203/1011203_400.jpg" alt="Arya Saloka Siaran Langsung Instagram, Minta Doa Kehamilan Andin Dilancarkan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1462751/arya-saloka-siaran-langsung-instagram-minta-doa-kehamilan-andin-dilancarkan">
                <h2 class="title">Arya Saloka Siaran Langsung Instagram, Minta Doa Kehamilan Andin Dilancarkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1462809/sandiaga-uno-dikunjungi-sub-zero-netizen-ingatkan-awas-membeku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/16/id_1021472/1021472_400.jpg" alt="Sandiaga Uno Dikunjungi Sub-Zero, Netizen Ingatkan Awas Membeku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1462809/sandiaga-uno-dikunjungi-sub-zero-netizen-ingatkan-awas-membeku">
                <h2 class="title">Sandiaga Uno Dikunjungi Sub-Zero, Netizen Ingatkan Awas Membeku</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1462870/turunkan-kolesterol-dengan-makanan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/08/28/id_213924/213924_400.jpg" alt="Turunkan Kolesterol dengan Makanan Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1462870/turunkan-kolesterol-dengan-makanan-berikut">
                <h2 class="title">Turunkan Kolesterol dengan Makanan Berikut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1462856/disuntik-dengan-2-jenis-vaksin-covid-19-apa-dampaknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975819/975819_400.jpg" alt="Disuntik dengan 2 Jenis Vaksin Covid-19, Apa Dampaknya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1462856/disuntik-dengan-2-jenis-vaksin-covid-19-apa-dampaknya">
                <h2 class="title">Disuntik dengan 2 Jenis Vaksin Covid-19, Apa Dampaknya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1462770/hampers-dari-masa-kerajaan-hingga-era-kolonial-dari-rengginang-ke-kastengel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/23/id_1016679/1016679_400.jpg" alt="Hampers dari Masa Kerajaan Hingga Era Kolonial, dari Rengginang ke Kastengel " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1462770/hampers-dari-masa-kerajaan-hingga-era-kolonial-dari-rengginang-ke-kastengel">
                <h2 class="title">Hampers dari Masa Kerajaan Hingga Era Kolonial, dari Rengginang ke Kastengel </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1462746/libur-lebaran-di-banten-pantai-anyer-carita-ramai-tanjung-lesung-sepi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/29/id_876334/876334_400.jpg" alt="Libur Lebaran di Banten: Pantai Anyer-Carita Ramai, Tanjung Lesung Sepi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1462746/libur-lebaran-di-banten-pantai-anyer-carita-ramai-tanjung-lesung-sepi">
                <h2 class="title">Libur Lebaran di Banten: Pantai Anyer-Carita Ramai, Tanjung Lesung Sepi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1462690/4-keunikan-mie-celor-makanan-tradisional-palembang-asal-usul-sampai-gizi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/20/id_548653/548653_400.jpg" alt="4 Keunikan Mie Celor Makanan Tradisional Palembang, Asal Usul Sampai Gizi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1462690/4-keunikan-mie-celor-makanan-tradisional-palembang-asal-usul-sampai-gizi">
                <h2 class="title">4 Keunikan Mie Celor Makanan Tradisional Palembang, Asal Usul Sampai Gizi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1462785/jauh-sebelum-portugis-membawa-cabai-sambal-sudah-jadi-tradisi-di-nusantara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/02/24/id_107554/107554_400.jpg" alt="Jauh Sebelum Portugis Membawa Cabai, Sambal Sudah Jadi Tradisi di Nusantara " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1462785/jauh-sebelum-portugis-membawa-cabai-sambal-sudah-jadi-tradisi-di-nusantara">
                <h2 class="title">Jauh Sebelum Portugis Membawa Cabai, Sambal Sudah Jadi Tradisi di Nusantara </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1461065/difabel-cerebral-palsy-tinggal-sendirian-di-rumah-di-bandung-dirawat-tetangga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Difabel Cerebral Palsy Tinggal Sendirian di Rumah di Bandung, Dirawat Tetangga" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1461065/difabel-cerebral-palsy-tinggal-sendirian-di-rumah-di-bandung-dirawat-tetangga">
                <h2 class="title">Difabel Cerebral Palsy Tinggal Sendirian di Rumah di Bandung, Dirawat Tetangga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1461537/difabel-netra-sulit-mengakses-situs-seleksi-komisi-nasional-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2011/06/07/id_78637/78637_400.jpg" alt="Difabel Netra Sulit Mengakses Situs Seleksi Komisi Nasional Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1461537/difabel-netra-sulit-mengakses-situs-seleksi-komisi-nasional-disabilitas">
                <h2 class="title">Difabel Netra Sulit Mengakses Situs Seleksi Komisi Nasional Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1461777/cara-istri-difabel-menyelamatkan-diri-jika-terjadi-kdrt" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/10/10/id_654093/654093_400.jpg" alt="Cara Istri Difabel Menyelamatkan Diri Jika Terjadi KDRT" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1461777/cara-istri-difabel-menyelamatkan-diri-jika-terjadi-kdrt">
                <h2 class="title">Cara Istri Difabel Menyelamatkan Diri Jika Terjadi KDRT</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2668/lakon-dpr-jokowi-dan-mk-dalam-riwayat-akhir-kisah-kpk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/06/id_1019675/1019675_400.jpg" alt="Lakon DPR, Jokowi, dan MK dalam Riwayat Akhir Kisah KPK" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2668/lakon-dpr-jokowi-dan-mk-dalam-riwayat-akhir-kisah-kpk">
                <h2 class="title">Lakon DPR, Jokowi, dan MK dalam Riwayat Akhir Kisah KPK</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2664/kepolisian-daerah-papua-enam-kkb-aktif-mengganggu-keamanan-di-tiga-kabupaten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018873/1018873_400.jpg" alt="Kepolisian Daerah Papua: Enam KKB Aktif Mengganggu Keamanan di Tiga Kabupaten" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2664/kepolisian-daerah-papua-enam-kkb-aktif-mengganggu-keamanan-di-tiga-kabupaten">
                <h2 class="title">Kepolisian Daerah Papua: Enam KKB Aktif Mengganggu Keamanan di Tiga Kabupaten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2663/komponen-dan-waktu-cair-thr-dan-gaji-ke-13-bagi-asn" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/29/id_845283/845283_400.jpg" alt="Komponen dan Waktu Cair THR dan Gaji Ke-13 Bagi ASN" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2663/komponen-dan-waktu-cair-thr-dan-gaji-ke-13-bagi-asn">
                <h2 class="title">Komponen dan Waktu Cair THR dan Gaji Ke-13 Bagi ASN</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015157/1015157_400.jpg" alt="Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19">
                <h2 class="title">Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015170/1015170_400.jpg" alt="SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa">
                <h2 class="title">SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004866/menghangatkan-suasana-rumah-bersama-goland-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015169/1015169_400.jpg" alt="Menghangatkan Suasana Rumah Bersama Goland Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004866/menghangatkan-suasana-rumah-bersama-goland-indonesia">
                <h2 class="title">Menghangatkan Suasana Rumah Bersama Goland Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019387/1019387_400.jpg" alt="Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas">
                <h2 class="title">Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017480/1017480_400.jpg" alt="Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402">
                <h2 class="title">Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1350/keliru-kri-nanggala-402-tenggelam-karena-ranjau-bawah-laut-militer-cina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/28/id_1017717/1017717_400.jpg" alt="Keliru, KRI Nanggala 402 Tenggelam karena Ranjau Bawah Laut Militer Cina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1350/keliru-kri-nanggala-402-tenggelam-karena-ranjau-bawah-laut-militer-cina">
                <h2 class="title">Keliru, KRI Nanggala 402 Tenggelam karena Ranjau Bawah Laut Militer Cina</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016817/1016817_400.jpg" alt="Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta">
                <h2 class="title">Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1453537/jembatani-sharing-lintas-benua-milenialfest-dan-ppi-belgia-gelar-milenialhub" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015131/1015131_400.jpg" alt="Jembatani Sharing Lintas Benua, MilenialFest dan PPI Belgia Gelar MilenialHub" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1453537/jembatani-sharing-lintas-benua-milenialfest-dan-ppi-belgia-gelar-milenialhub">
                <h2 class="title">Jembatani Sharing Lintas Benua, MilenialFest dan PPI Belgia Gelar MilenialHub</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1453546/scarf-media-gelar-parade-event-online-selama-ramadan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015138/1015138_400.jpg" alt="Scarf Media Gelar Parade Event Online Selama Ramadan 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1453546/scarf-media-gelar-parade-event-online-selama-ramadan-2021">
                <h2 class="title">Scarf Media Gelar Parade Event Online Selama Ramadan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 17 Mei 2021 05:52 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/02/17/id_1001012/1001012_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1001012&width=720" data-original-src="https://statik.tempo.co/?id=1001012&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/02/17/id_1001012/1001012_720.jpg" data-original-src="https://statik.tempo.co/data/2021/02/17/id_1001012/1001012_720.jpg" alt="Pemain PSG Kylian Mbappe. REUTERS/Albert Gea">
							</a>
							<figcaption itemprop="caption">
								<p>Pemain PSG Kylian Mbappe. REUTERS/Albert Gea</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span>Peluang juara Paris Saint-Germain&nbsp;(PSG) di <a href="https://www.tempo.co/tag/liga-prancis" target="_blank" rel="noopener">Liga Prancis</a> kembali terbuka. Pada pekan ke-37, Ahad dinihari tadi, mereka menang 4-0 atas Rimes&nbsp;dan pada saat sama&nbsp;</span><span>Lille ditahan imbang oleh AS Saint-Etienne&nbsp;0-0.<br /></span><br /><span>Tim besutan Mauricio Pochettino itu mendapat keuntungan besar setelah Reims harus melanjutkan pertandingan dengan 10 pemain sejak menit ke-10 karena Yunis Abdelhamid diusir dari lapangan oleh wasit Clement Turpin.</span></p><p><span>Abdelhamid diganjar kartu merah langsung lantaran bek Reims itu sengaja menghalau bola tembakan Kylian Mbappe yang sudah tinggal melewati garis gawang.</span></p><p><span>Selain kartu merah, <a href="https://www.tempo.co/tag/psg" target="_blank" rel="noopener">PSG </a>juga mendapat hadiah tendangan penalti yang sukses dikonversi oleh Neymar untuk membawa tuan rumah unggul pada menit ke-13.</span></p><div id="full"></div><p><span>Mbappe menggandakan keunggulan PSG pada menit ke-24 lewat kejeliannya memotong umpan Thomas Foket ke arah Wout Faes&nbsp;sebelum menaklukkan kiper Predrag Rajkovic dengan sepakan keras.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>Keunggulan 2-0 milik PSG yang bertahan hingga turun minum ditambah lagi oleh sang kapten Marquinho&nbsp;yang menanduk bola sepak pojok kiriman Neymar untuk menjebol gawang tim tamu.</span></p><p><span>Kemenangan PSG dilengkapi oleh Moise Kean satu menit menjelang bubaran waktu normal ketika dengan tenang dia menyelesaikan umpan kiriman Rafinha.</span></p><p><span>Dalam pertandingan lain di Stadion Pierre-Mauroy, tren buruk laga kandang kembali menghantui <a href="https://www.tempo.co/tag/lille" target="_blank" rel="noopener">Lille </a>setelah mereka gagal meraih tiga poin karena diimbangi Saint-Etienne dengan skor kacamata.</span></p><p><span>Dominasi 59 persen penguasaan bola dan 14 percobaan tembakan yang dilepaskan Lille tak membuahkan satu gol pun.</span></p><p><span>Salah satu peluang terbaik Lille tercipta pada menit ke-36 lewat sebuah serangan cepat yang diakhiri umpan matang Burak Yilmaz, tetapi penyelesaian Luiz Araujo melenceng tipis di sisi gawang.</span></p><p><span>Peluang berbahaya Lille lainnya terjadi pada menit ke-80 lewat tandukan Sven Botman yang diselamatkan secara gemilang oleh kiper Etienne Green.</span></p><p><span>Lille memang masih menduduki posisi puncak dengan 80 poin, tetapi keunggulan mereka atas PSG kini hanya tersisa satu poin saja.</span></p><p><span>PSG boleh jadi mendapat keuntungan untuk laga pemungkas yang dimainkan serempak Minggu pekan depan.&nbsp; Mereka menghadapi Brest yang mereka kalahkan 3-0 dalam pertemuan pertama musim ini.&nbsp;</span><span>Sedangkan Lille harus bertandang ke markas Angers&nbsp;yang mengalahkan mereka 1-2 dalam pertemuan pertama musim ini.</span></p><p><strong>Selanjutnya: Rekap Hasil dan Klasemen Liga Prancis<br />
							<div class="paging">
								
								<span class="current">1</span><a href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi?page_num=2">2</a>
								<span class="prevnext"><a href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/liga-prancis" itemprop="keywords" class="liga-prancis">Liga Prancis</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lille" itemprop="keywords" class="lille">Lille</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/psg" itemprop="keywords" class="psg">PSG</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/paris-saint-germain" itemprop="keywords" class="paris-saint-germain">Paris Saint-Germain</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hasil-bola" itemprop="keywords" class="hasil-bola">Hasil Bola</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ligue-1-prancis" itemprop="keywords" class="ligue-1-prancis">Ligue 1 Prancis</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


																 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											<script>
											(function(d,a,b,l,e,_) {
											if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											})(window,document,'dable','script');
											dable('setService', 'tempo.co');
											dable('sendLogOnce');
											dable('renderWidget', 'dablewidget_KoEYJ8oB');
											</script>
											</div>
									  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

											<!-- popin -->
											<div id="_popIn_recommend"></div>
								      <script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
							        </script>

						 							<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1462852/jadwal-liga-prancis-ahad-malam-lille-berpeluang-pastikan-gelar-juara">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/06/id_978631/978631_400.jpg" alt="Jadwal Liga Prancis Ahad Malam: Lille Berpeluang Pastikan Gelar Juara">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1462852/jadwal-liga-prancis-ahad-malam-lille-berpeluang-pastikan-gelar-juara">
						            <h2 class="title terkait">Jadwal Liga Prancis Ahad Malam: Lille Berpeluang Pastikan Gelar Juara</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1462852/jadwal-liga-prancis-ahad-malam-lille-berpeluang-pastikan-gelar-juara">
						            <span class="col time">15 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1462731/jadwal-bola-live-ahad-16-mei-liga-inggris-la-liga-serie-a-liga-prancis">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/09/id_999240/999240_400.jpg" alt="Jadwal Bola Live Ahad 16 Mei: Liga Inggris, La Liga, Serie A, Liga Prancis">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1462731/jadwal-bola-live-ahad-16-mei-liga-inggris-la-liga-serie-a-liga-prancis">
						            <h2 class="title terkait">Jadwal Bola Live Ahad 16 Mei: Liga Inggris, La Liga, Serie A, Liga Prancis</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1462731/jadwal-bola-live-ahad-16-mei-liga-inggris-la-liga-serie-a-liga-prancis">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1462711/klasemen-liga-italia-ahad-16-mei-juventus-vs-inter-3-2-roma-vs-lazio-2-0">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/16/id_1021414/1021414_400.jpg" alt="Klasemen Liga Italia Ahad 16 Mei: Juventus vs Inter 3-2, Roma vs Lazio 2-0">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1462711/klasemen-liga-italia-ahad-16-mei-juventus-vs-inter-3-2-roma-vs-lazio-2-0">
						            <h2 class="title terkait">Klasemen Liga Italia Ahad 16 Mei: Juventus vs Inter 3-2, Roma vs Lazio 2-0</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1462711/klasemen-liga-italia-ahad-16-mei-juventus-vs-inter-3-2-roma-vs-lazio-2-0">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1462709/hasil-liga-italia-derby-della-capitale-as-roma-vs-lazio-2-0">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/07/id_1005623/1005623_400.jpg" alt="Hasil Liga Italia Derby della Capitale: AS Roma vs Lazio 2-0">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1462709/hasil-liga-italia-derby-della-capitale-as-roma-vs-lazio-2-0">
						            <h2 class="title terkait">Hasil Liga Italia Derby della Capitale: AS Roma vs Lazio 2-0</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1462709/hasil-liga-italia-derby-della-capitale-as-roma-vs-lazio-2-0">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 989512">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462966/klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/23/id_989512/989512_400.jpg" alt="Klasemen Liga Spanyol Pekan 37: Barca Out, Atletico - Real Madrid Berebut Gelar">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462966/klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar">
						                        <h2 class="title rekomendasi">Klasemen Liga Spanyol Pekan 37: Barca Out, Atletico - Real Madrid Berebut Gelar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462966/klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar">
						                        <span class="col time">16 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 970983">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462959/barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/10/02/id_970983/970983_400.jpg" alt="Barcelona Vs Celta Vigo 1-2, Peluang Juara Messi Cs Tertutup Rapat">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462959/barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat">
						                        <h2 class="title rekomendasi">Barcelona Vs Celta Vigo 1-2, Peluang Juara Messi Cs Tertutup Rapat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462959/barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 990455">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462957/hasil-liga-inggris-west-brom-vs-liverpool-1-2">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/28/id_990455/990455_400.jpg" alt="Hasil Liga Inggris, West Brom Vs Liverpool 1-2">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462957/hasil-liga-inggris-west-brom-vs-liverpool-1-2">
						                        <h2 class="title rekomendasi">Hasil Liga Inggris, West Brom Vs Liverpool 1-2</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462957/hasil-liga-inggris-west-brom-vs-liverpool-1-2">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 985663">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462931/klasemen-liga-inggris-16-mei-crystal-palace-hancurkan-peluang-villa-ke-eropa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/06/id_985663/985663_400.jpg" alt="Klasemen Liga Inggris 16 Mei: Crystal Palace Hancurkan Peluang Villa ke Eropa">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462931/klasemen-liga-inggris-16-mei-crystal-palace-hancurkan-peluang-villa-ke-eropa">
						                        <h2 class="title rekomendasi">Klasemen Liga Inggris 16 Mei: Crystal Palace Hancurkan Peluang Villa ke Eropa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1462931/klasemen-liga-inggris-16-mei-crystal-palace-hancurkan-peluang-villa-ke-eropa">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88763/gol-alisson-bawa-liverpool-menang-dramatis-atas-west-brom">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/17/id_1021564/1021564_400.jpg" alt="Gol Alisson Bawa Liverpool Menang Dramatis Atas West Brom">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88763/gol-alisson-bawa-liverpool-menang-dramatis-atas-west-brom">
									   <h2 class="title foto">Gol Alisson Bawa Liverpool Menang Dramatis Atas West Brom</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88763/gol-alisson-bawa-liverpool-menang-dramatis-atas-west-brom">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88749/bendera-palestina-dibentangkan-dalam-final-piala-fa">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/16/id_1021432/1021432_400.jpg" alt="Bendera Palestina Dibentangkan dalam Final Piala FA">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88749/bendera-palestina-dibentangkan-dalam-final-piala-fa">
									   <h2 class="title foto">Bendera Palestina Dibentangkan dalam Final Piala FA</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88749/bendera-palestina-dibentangkan-dalam-final-piala-fa">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88748/tekuk-chelsea-leicester-city-raih-piala-fa-perdananya">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/16/id_1021421/1021421_400.jpg" alt="Tekuk Chelsea, Leicester City Raih Piala FA Perdananya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88748/tekuk-chelsea-leicester-city-raih-piala-fa-perdananya">
									   <h2 class="title foto">Tekuk Chelsea, Leicester City Raih Piala FA Perdananya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88748/tekuk-chelsea-leicester-city-raih-piala-fa-perdananya">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88732/drama-7-gol-warnai-kemenangan-tipis-man-city-atas-newcastle">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/15/id_1021314/1021314_400.jpg" alt="Drama 7 Gol Warnai Kemenangan Tipis Man City Atas Newcastle">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88732/drama-7-gol-warnai-kemenangan-tipis-man-city-atas-newcastle">
									   <h2 class="title foto">Drama 7 Gol Warnai Kemenangan Tipis Man City Atas Newcastle</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88732/drama-7-gol-warnai-kemenangan-tipis-man-city-atas-newcastle">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-05-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24591/juara-piala-fa-choudhury-dan-fofana-kibarkan-bendera-palestina">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/16/id_1021475/1021475_400.jpg" alt="Juara Piala FA, Choudhury Dan Fofana Kibarkan Bendera Palestina ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24591/juara-piala-fa-choudhury-dan-fofana-kibarkan-bendera-palestina">
					                        <h2 class="title video">Juara Piala FA, Choudhury Dan Fofana Kibarkan Bendera Palestina </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24591/juara-piala-fa-choudhury-dan-fofana-kibarkan-bendera-palestina">
					                        <span class="col time">23 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24584/hat-trick-ferran-torres-buat-man-city-ungguli-newcastle-united">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/15/id_1021348/1021348_400.jpg" alt="Hat-trick Ferran Torres Buat Man City Ungguli Newcastle United ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24584/hat-trick-ferran-torres-buat-man-city-ungguli-newcastle-united">
					                        <h2 class="title video">Hat-trick Ferran Torres Buat Man City Ungguli Newcastle United </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24584/hat-trick-ferran-torres-buat-man-city-ungguli-newcastle-united">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24508/menjamu-southampton-liverpool-unggul-2-0">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/09/id_1020330/1020330_400.jpg" alt="Menjamu Southampton, Liverpool Unggul 2-0 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24508/menjamu-southampton-liverpool-unggul-2-0">
					                        <h2 class="title video">Menjamu Southampton, Liverpool Unggul 2-0 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24508/menjamu-southampton-liverpool-unggul-2-0">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24498/manchester-united-vs-as-roma-mu-menang-agregat-melaju-ke-final-liga-europa">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/08/id_1020139/1020139_400.jpg" alt="Manchester United vs AS Roma: MU Menang Agregat Melaju ke Final Liga Europa ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24498/manchester-united-vs-as-roma-mu-menang-agregat-melaju-ke-final-liga-europa">
					                        <h2 class="title video">Manchester United vs AS Roma: MU Menang Agregat Melaju ke Final Liga Europa </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24498/manchester-united-vs-as-roma-mu-menang-agregat-melaju-ke-final-liga-europa">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1462931/klasemen-liga-inggris-16-mei-crystal-palace-hancurkan-peluang-villa-ke-eropa" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1462931/klasemen-liga-inggris-16-mei-crystal-palace-hancurkan-peluang-villa-ke-eropa">
            <h2 class="title">Klasemen Liga Inggris 16 Mei: Crystal Palace Hancurkan Peluang Villa ke Eropa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1462790/zinedine-zidane-akan-tinggalkan-real-madrid-demi-kebaikan-semua-orang-dan-klub" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1462790/zinedine-zidane-akan-tinggalkan-real-madrid-demi-kebaikan-semua-orang-dan-klub">
            <h2 class="title">Zinedine Zidane Akan Tinggalkan Real Madrid Demi Kebaikan Semua Orang dan Klub</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1462731/jadwal-bola-live-ahad-16-mei-liga-inggris-la-liga-serie-a-liga-prancis" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1462731/jadwal-bola-live-ahad-16-mei-liga-inggris-la-liga-serie-a-liga-prancis">
            <h2 class="title">Jadwal Bola Live Ahad 16 Mei: Liga Inggris, La Liga, Serie A, Liga Prancis</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1462776/wags-bintang-manchester-united-marcus-rashford-dan-lucia-loi-dilaporkan-pisah" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1462776/wags-bintang-manchester-united-marcus-rashford-dan-lucia-loi-dilaporkan-pisah">
            <h2 class="title">WAGs: Bintang Manchester United, Marcus Rashford dan Lucia Loi Dilaporkan Pisah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1462810/rencana-transfer-manchester-united-berubah-usai-edinson-cavani-bertahan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1462810/rencana-transfer-manchester-united-berubah-usai-edinson-cavani-bertahan">
            <h2 class="title">Rencana Transfer Manchester United Berubah Usai Edinson Cavani Bertahan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1462908/menanti-insentif-tenaga-kesehatan-hingga-lebaran-tiba">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019502/1019502_400.jpg" alt="Menanti Insentif Tenaga Kesehatan hingga Lebaran Tiba">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1462908/menanti-insentif-tenaga-kesehatan-hingga-lebaran-tiba">
            <h2 class="title">Menanti Insentif Tenaga Kesehatan hingga Lebaran Tiba</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1462628/mengadang-klaster-covid-19-arus-balik-lebaran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/15/id_1021361/1021361_400.jpg" alt="Mengadang Klaster Covid-19 Arus Balik Lebaran  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1462628/mengadang-klaster-covid-19-arus-balik-lebaran">
            <h2 class="title">Mengadang Klaster Covid-19 Arus Balik Lebaran  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1461860/banjir-kritik-rencana-kenaikan-tarif-pajak-pertambahan-nilai">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/08/17/id_633550/633550_400.jpg" alt="Banjir Kritik Rencana Kenaikan Tarif Pajak Pertambahan Nilai">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1461860/banjir-kritik-rencana-kenaikan-tarif-pajak-pertambahan-nilai">
            <h2 class="title">Banjir Kritik Rencana Kenaikan Tarif Pajak Pertambahan Nilai</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1461471/bom-waktu-konflik-palestina-israel-di-sheikh-jarrah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/10/id_1020644/1020644_400.jpg" alt="Bom Waktu Konflik Palestina - Israel di Sheikh Jarrah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1461471/bom-waktu-konflik-palestina-israel-di-sheikh-jarrah">
            <h2 class="title">Bom Waktu Konflik Palestina - Israel di Sheikh Jarrah</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462977/klasemen-liga-italia-pekan-37-ac-milan-seri-peluang-juventus-terbuka-lebar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016181/1016181_400.jpg" alt="Klasemen Liga Italia Pekan 37: AC Milan Seri, Peluang Juventus Terbuka Lebar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462977/klasemen-liga-italia-pekan-37-ac-milan-seri-peluang-juventus-terbuka-lebar">
												<h2 class="title terkini">Klasemen Liga Italia Pekan 37: AC Milan Seri, Peluang Juventus Terbuka Lebar</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462977/klasemen-liga-italia-pekan-37-ac-milan-seri-peluang-juventus-terbuka-lebar">
						<span class="col terkini">36 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462972/klasemen-liga-inggris-pekan-36-begini-peta-persaingan-terkini-di-4-besar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/17/id_1021567/1021567_400.jpg" alt="Klasemen Liga Inggris Pekan 36: Begini Peta Persaingan Terkini di 4 Besar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462972/klasemen-liga-inggris-pekan-36-begini-peta-persaingan-terkini-di-4-besar">
												<h2 class="title terkini">Klasemen Liga Inggris Pekan 36: Begini Peta Persaingan Terkini di 4 Besar</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462972/klasemen-liga-inggris-pekan-36-begini-peta-persaingan-terkini-di-4-besar">
						<span class="col terkini">57 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/17/id_1001012/1001012_400.jpg" alt="Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi">
												<h2 class="title terkini">Klasemen Liga Prancis Pekan 37: Lille Seri, Peluang Juara PSG Terbuka Lagi </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462967/klasemen-liga-prancis-pekan-37-lille-seri-peluang-juara-psg-terbuka-lagi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462966/klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/23/id_989512/989512_400.jpg" alt="Klasemen Liga Spanyol Pekan 37: Barca Out, Atletico - Real Madrid Berebut Gelar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462966/klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar">
												<h2 class="title terkini">Klasemen Liga Spanyol Pekan 37: Barca Out, Atletico - Real Madrid Berebut Gelar</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462966/klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462965/hasil-liga-italia-ac-milan-vs-cagliari-0-0-posisi-rossoneri-terancam" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/18/id_1015383/1015383_400.jpg" alt="Hasil Liga Italia: AC Milan vs Cagliari 0-0, Posisi Rossoneri Terancam " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462965/hasil-liga-italia-ac-milan-vs-cagliari-0-0-posisi-rossoneri-terancam">
												<h2 class="title terkini">Hasil Liga Italia: AC Milan vs Cagliari 0-0, Posisi Rossoneri Terancam </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462965/hasil-liga-italia-ac-milan-vs-cagliari-0-0-posisi-rossoneri-terancam">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462964/west-brom-vs-liverpool-1-2-kata-kiper-alisson-usai-cetak-gol-penentu-kemenangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/17/id_1021564/1021564_400.jpg" alt="West Brom vs Liverpool 1-2, Kata Kiper Alisson Usai Cetak Gol Penentu Kemenangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462964/west-brom-vs-liverpool-1-2-kata-kiper-alisson-usai-cetak-gol-penentu-kemenangan">
												<h2 class="title terkini">West Brom vs Liverpool 1-2, Kata Kiper Alisson Usai Cetak Gol Penentu Kemenangan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462964/west-brom-vs-liverpool-1-2-kata-kiper-alisson-usai-cetak-gol-penentu-kemenangan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462960/atletico-madrid-vs-osasuna-2-1-luis-suarez-jadi-penyelamat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/08/id_1005682/1005682_400.jpg" alt=" Atletico Madrid Vs Osasuna 2-1, Luis Suarez Jadi Penyelamat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462960/atletico-madrid-vs-osasuna-2-1-luis-suarez-jadi-penyelamat">
												<h2 class="title terkini"> Atletico Madrid Vs Osasuna 2-1, Luis Suarez Jadi Penyelamat</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462960/atletico-madrid-vs-osasuna-2-1-luis-suarez-jadi-penyelamat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462959/barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/02/id_970983/970983_400.jpg" alt="Barcelona Vs Celta Vigo 1-2, Peluang Juara Messi Cs Tertutup Rapat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462959/barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat">
												<h2 class="title terkini">Barcelona Vs Celta Vigo 1-2, Peluang Juara Messi Cs Tertutup Rapat</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462959/barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462958/hasil-liga-spanyol-athletic-bilbao-vs-real-madrid-0-1" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/16/id_988115/988115_400.jpg" alt="Hasil Liga Spanyol, Athletic Bilbao Vs Real Madrid 0-1" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462958/hasil-liga-spanyol-athletic-bilbao-vs-real-madrid-0-1">
												<h2 class="title terkini">Hasil Liga Spanyol, Athletic Bilbao Vs Real Madrid 0-1</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462958/hasil-liga-spanyol-athletic-bilbao-vs-real-madrid-0-1">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1462957/hasil-liga-inggris-west-brom-vs-liverpool-1-2" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/28/id_990455/990455_400.jpg" alt="Hasil Liga Inggris, West Brom Vs Liverpool 1-2" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462957/hasil-liga-inggris-west-brom-vs-liverpool-1-2">
												<h2 class="title terkini">Hasil Liga Inggris, West Brom Vs Liverpool 1-2</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1462957/hasil-liga-inggris-west-brom-vs-liverpool-1-2">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2672/aman-dan-nyaman-liburan-lebaran-idul-fitri-1442-h?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Aman dan Nyaman Liburan Lebaran Idul Fitri 1442 H</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020830/1020830_720.jpg">
      </a>
      <p>
        Ada sejumlah protokol kesehatan yang sebaiknya Anda terapkan kala libur lebaran 2021. Termasuk saat Salat Idul Fitri 1442H      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1462852/jadwal-liga-prancis-ahad-malam-lille-berpeluang-pastikan-gelar-juara');
	// 			window.location = 'https://bola.tempo.co/read/1462852/jadwal-liga-prancis-ahad-malam-lille-berpeluang-pastikan-gelar-juara';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1462966",
										   "title" : "klasemen-liga-spanyol-pekan-37-barca-out-atletico-real-madrid-berebut-gelar"
									   },
									   {
										   "id"	:"1462959",
										   "title" : "barcelona-vs-celta-vigo-1-2-peluang-juara-messi-cs-tertutup-rapat"
									   },
									   {
										   "id"	:"1462957",
										   "title" : "hasil-liga-inggris-west-brom-vs-liverpool-1-2"
									   },
									   {
										   "id"	:"1462931",
										   "title" : "klasemen-liga-inggris-16-mei-crystal-palace-hancurkan-peluang-villa-ke-eropa"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-05-17T00:08:48Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
