<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1078380&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1078380&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting" />
  <meta property="og:title" content="Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Cristiano Ronaldo mendapatkan peringatan dari Pelaksana Tugas Manajer Manchester United Ralf Rangnick. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting" />
        <link rel="canonical" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Cristiano Ronaldo mendapatkan peringatan dari Pelaksana Tugas Manajer Manchester United Ralf Rangnick. "/>
    <meta name="keywords" content="Manchester United, Cristiano Ronaldo, Ralf Rangnick, Liga Inggris, Manchester United vs West Ham"/>
            <meta name="author" content="Febriyan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1552672">

		<link rel="image_src" href="https://statik.tempo.co?id=1078380&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Febriyan">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="liga_inggris"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-22T08:10:25+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting">
		<meta name="twitter:description" content="Cristiano Ronaldo mendapatkan peringatan dari Pelaksana Tugas Manajer Manchester United Ralf Rangnick. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1078380&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting"
    },
    "headline": "Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting",
    "author": {
            "@type": "Person",
            "name": "Febriyan"
    },
    "editor": {
            "@type": "Person",
            "name": "Febriyan"
    },
    "keywords": "Manchester United, Cristiano Ronaldo, Ralf Rangnick, Liga Inggris, Manchester United vs West Ham",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1078380&width=650",
          "caption": "Pemain Manchester United Cristiano Ronaldo berduel dengan pemain Wolverhampton Wanderers Joao Moutinho dalam pertandingan Liga Inggris di Old Trafford, Manchester, 4 Januari 2022. REUTERS/Phil Noble "
    },
    "description": "Cristiano Ronaldo mendapatkan peringatan dari Pelaksana Tugas Manajer Manchester United Ralf Rangnick. ",
        "articleBody": "TEMPO.CO, Jakarta - Pelaksana Tugas Manajer Manchester United, Ralf Rangncik, kembali membahas soal insiden ketidaksukaan Cristiano Ronaldo saat diganti pada laga kontra Brentford akhir pekan lalu. Rangnick memberi peringatan kepada pemainnya itu bahwa tak ada kepentingan yang lebih besar dari kepentingan timm.\"Ini adalah olahraga tim dan sangat penting bagi kamu kami meraih harus terbaik dari setiap pertandingan,\" kata Rangnick dalam konferensi pers menjalang laga kontra West Ham yang akan berlangsung malam ini.\"Tim lebih penting dari siapa pun - Cristiano, Edinson Cavani, Bruno Fernandes atau pemain mana pun. Ini semua soal apa yang terbaik bagi tim.\"Cristiano Ronaldo sempat menunjukkan amarahnya saat digantikan pada laga kontra Brentford itu. Media-media Inggris menyebutkan bahwa pesepakbola asal Portugal itu sempat membanting jaketnya ke kursi. Dia juga terlihat sempat berbicara sendiri seakan tak percaya dirinya ditarik keluar.Rangnick menyatakan tak melihat tindakan pemainnya itu sebagai bentuk pembangkangan. Hanya saja, menurut dia, Ronaldo seharusnya tak menunjukkan amarahnya itu di depan publik.\"Saya tak melihat bahwa dia menantang saya. Dia hanya menunjukkan emosi karena tak senang diganti. Saya tak menyalahkan dia untuk itu, tetapi manajer mana pun juga saya kira berharap pemain tidak perlu terlalu emosional terutama di depan kamera televisi,\" kata dia.\"Saya tak menilai itu secara personal. Saya telah menangani banyak pemain, mungkin nama mereka tak sebesar Cristiano, dan saya tahu pemain seperti itu akan bereaksi karena digantikan.\"Ralf Rangnick juga menyatakan bahwa keputusannya menarik Cristiano Ronaldo dan memasukkan Marcus Rahsford pada laga itu terbukti benar. Pasalnya Rashford kemudian mencetak gol yang mengamankan kemenangan United.\"Ronaldo sempat bertanya kepada saya, 'Kenapa saya, kenapa bukan salah satu dari para pemain muda?' Jawabannya datang lima menit kemudian ketika salah satu pemain muda kami mencetak gol. Mungkin Cristiano bisa saja mencetak gol, tetapi dalam sepak bola tak selalu 'mungkin', ini adalah soal mengambil keputusan di momen yang tepat,\" kata Rangnick.\"Dalam kasus ini, semua yang saya harapkan dengan hasil dari keputusan itu dikonfirmasi pada akhir pertandingan.\"Pada laga itu, Manchester United meraih kemenangan 3-1. Gol mereka diciptakan oleh Anthony Elanga, Mason Greenwood dan Marcus Rahsford.Cristiano Ronaldo dipastikan absen pada laga Liga Inggris antara Manchester United vs West Ham malam ini. Menurut Rangnick, dia mengalami cedera leher.MAN UTD|DAILY MAILBaca: Manchester United Vs West Ham, Cristiano Ronaldo dan 5 Pemain Ini Absen",
    "datePublished": "2022-01-22T08:10:25+07:00",
        "dateModified": "2022-01-22T08:10:25+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_inggris"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 22 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1552484/dokter-tirta-merinding-melihat-rekaman-cctv-kecelakaan-beruntun-di-balikpapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082602/1082602_400.jpg" alt="Dokter Tirta Merinding Melihat Rekaman CCTV Kecelakaan Beruntun di Balikpapan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1552484/dokter-tirta-merinding-melihat-rekaman-cctv-kecelakaan-beruntun-di-balikpapan">
                <h2 class="title">Dokter Tirta Merinding Melihat Rekaman CCTV Kecelakaan Beruntun di Balikpapan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1552517/video-musik-menghapus-jejakmu-noah-dirilis-tandai-reza-kembali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082612/1082612_400.jpg" alt="Video Musik Menghapus Jejakmu Noah Dirilis, Tandai Reza Kembali" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1552517/video-musik-menghapus-jejakmu-noah-dirilis-tandai-reza-kembali">
                <h2 class="title">Video Musik Menghapus Jejakmu Noah Dirilis, Tandai Reza Kembali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1552644/putrinya-tuai-hujatan-usai-operasi-plastik-farida-nurhan-kamu-berhak-senang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082680/1082680_400.jpg" alt="Putrinya Tuai Hujatan Usai Operasi Plastik, Farida Nurhan: Kamu Berhak Senang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1552644/putrinya-tuai-hujatan-usai-operasi-plastik-farida-nurhan-kamu-berhak-senang">
                <h2 class="title">Putrinya Tuai Hujatan Usai Operasi Plastik, Farida Nurhan: Kamu Berhak Senang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1552523/terlalu-sering-makan-gorengan-risikonya-mengalami-berbagai-penyakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/27/id_736683/736683_400.jpg" alt="Terlalu Sering Makan Gorengan Risikonya Mengalami Berbagai Penyakit" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1552523/terlalu-sering-makan-gorengan-risikonya-mengalami-berbagai-penyakit">
                <h2 class="title">Terlalu Sering Makan Gorengan Risikonya Mengalami Berbagai Penyakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1552331/pentingnya-posisi-duduk-yang-ergonomis-saat-bekerja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/30/id_619807/619807_400.jpg" alt="Pentingnya Posisi Duduk yang Ergonomis saat Bekerja" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1552331/pentingnya-posisi-duduk-yang-ergonomis-saat-bekerja">
                <h2 class="title">Pentingnya Posisi Duduk yang Ergonomis saat Bekerja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1552600/makanan-yang-harus-dihindari-setelah-berusia-40-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077283/1077283_400.jpg" alt="Makanan yang Harus Dihindari setelah Berusia 40 Tahun" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1552600/makanan-yang-harus-dihindari-setelah-berusia-40-tahun">
                <h2 class="title">Makanan yang Harus Dihindari setelah Berusia 40 Tahun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1552500/sandiaga-uno-travel-bubble-batam-bintan-singapura-buka-24-januari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082604/1082604_400.jpg" alt="Sandiaga Uno: Travel Bubble Batam Bintan - Singapura Buka 24 Januari 2022" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1552500/sandiaga-uno-travel-bubble-batam-bintan-singapura-buka-24-januari-2022">
                <h2 class="title">Sandiaga Uno: Travel Bubble Batam Bintan - Singapura Buka 24 Januari 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1552344/peserta-jogja-volkswagen-festival-2022-wajib-ikuti-syarat-protokol-kesehatan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/11/21/id_456646/456646_400.jpg" alt="Peserta Jogja Volkswagen Festival 2022 Wajib Ikuti Syarat Protokol Kesehatan Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1552344/peserta-jogja-volkswagen-festival-2022-wajib-ikuti-syarat-protokol-kesehatan-ini">
                <h2 class="title">Peserta Jogja Volkswagen Festival 2022 Wajib Ikuti Syarat Protokol Kesehatan Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1552360/satgas-covid-19-sebut-kunci-menangkal-omicron-jangan-ke-luar-negeri-dulu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/24/id_969119/969119_400.jpg" alt="Satgas Covid-19 Sebut Kunci Menangkal Omicron: Jangan ke Luar Negeri Dulu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1552360/satgas-covid-19-sebut-kunci-menangkal-omicron-jangan-ke-luar-negeri-dulu">
                <h2 class="title">Satgas Covid-19 Sebut Kunci Menangkal Omicron: Jangan ke Luar Negeri Dulu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_400.jpg" alt="PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
                <h2 class="title">PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1552026/pemeriksaan-rop-deteksi-dini-kesehatan-mata-untuk-bayi-prematur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/23/id_900093/900093_400.jpg" alt="Pemeriksaan ROP, Deteksi Dini Kesehatan Mata untuk Bayi Prematur" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1552026/pemeriksaan-rop-deteksi-dini-kesehatan-mata-untuk-bayi-prematur">
                <h2 class="title">Pemeriksaan ROP, Deteksi Dini Kesehatan Mata untuk Bayi Prematur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2910/alarm-dini-indikator-covid-19-di-indonesia-kembali-merambat-naik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/01/id_991408/991408_400.jpg" alt="Alarm Dini, Indikator Covid-19 di Indonesia Kembali Merambat Naik" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2910/alarm-dini-indikator-covid-19-di-indonesia-kembali-merambat-naik">
                <h2 class="title">Alarm Dini, Indikator Covid-19 di Indonesia Kembali Merambat Naik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2911/lima-jenis-vaksin-booster-yang-diizinkan-bpom-dan-syarat-pemilihannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040286/1040286_400.jpg" alt="Lima Jenis Vaksin Booster yang Diizinkan BPOM dan Syarat Pemilihannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2911/lima-jenis-vaksin-booster-yang-diizinkan-bpom-dan-syarat-pemilihannya">
                <h2 class="title">Lima Jenis Vaksin Booster yang Diizinkan BPOM dan Syarat Pemilihannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2912/vaksinasi-booster-dimulai-ini-jadwal-lokasi-dan-cara-mendapatkannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080411/1080411_400.jpg" alt="Vaksinasi Booster Dimulai, Ini Jadwal, Lokasi, dan Cara Mendapatkannya." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2912/vaksinasi-booster-dimulai-ini-jadwal-lokasi-dan-cara-mendapatkannya">
                <h2 class="title">Vaksinasi Booster Dimulai, Ini Jadwal, Lokasi, dan Cara Mendapatkannya.</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1328/varian-omicron-mendominasi-hasil-analisis-sekuens-di-80-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082630/1082630_400.jpg" alt="Varian Omicron Mendominasi Hasil Analisis Sekuens di 80 Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1328/varian-omicron-mendominasi-hasil-analisis-sekuens-di-80-negara">
                <h2 class="title">Varian Omicron Mendominasi Hasil Analisis Sekuens di 80 Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1327/kasus-covid-19-melonjak-dekati-2-000-kasus-baru-per-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082396/1082396_400.jpg" alt="Kasus Covid-19 Melonjak, Dekati 2.000 Kasus Baru per Hari" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1327/kasus-covid-19-melonjak-dekati-2-000-kasus-baru-per-hari">
                <h2 class="title">Kasus Covid-19 Melonjak, Dekati 2.000 Kasus Baru per Hari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1326/kebijakan-minyak-goreng-satu-harga-belum-tampak-di-pasar-tradisional" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082395/1082395_400.jpg" alt="Kebijakan Minyak Goreng Satu Harga Belum Tampak di Pasar Tradisional" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1326/kebijakan-minyak-goreng-satu-harga-belum-tampak-di-pasar-tradisional">
                <h2 class="title">Kebijakan Minyak Goreng Satu Harga Belum Tampak di Pasar Tradisional</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075861/1075861_400.jpg" alt="Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib">
                <h2 class="title">Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078952/1078952_400.jpg" alt="Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat." width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat">
                <h2 class="title">Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat.</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1545020/peduli-air-baku-perumdam-tkrajak-perpamsi-susur-sungai-cisadane-bersihkan-sampah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077522/1077522_400.jpg" alt="Peduli Air Baku, Perumdam TKR  Ajak Perpamsi Susur Sungai Cisadane Bersihkan Sampah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1545020/peduli-air-baku-perumdam-tkrajak-perpamsi-susur-sungai-cisadane-bersihkan-sampah">
                <h2 class="title">Peduli Air Baku, Perumdam TKR  Ajak Perpamsi Susur Sungai Cisadane Bersihkan Sampah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1542756/lima-ide-seru-mengisi-liburan-akhir-tahun-di-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/24/id_1076016/1076016_400.jpg" alt="Lima Ide Seru Mengisi Liburan Akhir Tahun di Rumah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1542756/lima-ide-seru-mengisi-liburan-akhir-tahun-di-rumah">
                <h2 class="title">Lima Ide Seru Mengisi Liburan Akhir Tahun di Rumah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1542774/lima-bahan-diskusi-keluarga-usai-menonton-nussa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070765/1070765_400.jpg" alt="Lima Bahan Diskusi Keluarga Usai Menonton NUSSA" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1542774/lima-bahan-diskusi-keluarga-usai-menonton-nussa">
                <h2 class="title">Lima Bahan Diskusi Keluarga Usai Menonton NUSSA</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Febriyan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Febriyan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 22 Januari 2022 08:10 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/01/04/id_1078380/1078380_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1078380&width=720" data-original-src="https://statik.tempo.co/?id=1078380&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/01/04/id_1078380/1078380_720.jpg" data-original-src="https://statik.tempo.co/data/2022/01/04/id_1078380/1078380_720.jpg" alt="Pemain Manchester United Cristiano Ronaldo berduel dengan pemain Wolverhampton Wanderers Joao Moutinho dalam pertandingan Liga Inggris di Old Trafford, Manchester, 4 Januari 2022. REUTERS/Phil Noble ">
							</a>
							<figcaption itemprop="caption">
								<p>Pemain Manchester United Cristiano Ronaldo berduel dengan pemain Wolverhampton Wanderers Joao Moutinho dalam pertandingan Liga Inggris di Old Trafford, Manchester, 4 Januari 2022. REUTERS/Phil Noble </p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Pelaksana Tugas Manajer <a href="https://www.tempo.co/tag/manchester-united" target="_blank" rel="noopener">Manchester United</a>, Ralf Rangncik, kembali membahas soal insiden ketidaksukaan Cristiano Ronaldo saat diganti pada laga kontra Brentford akhir pekan lalu. Rangnick memberi peringatan kepada pemainnya itu bahwa tak ada kepentingan yang lebih besar dari kepentingan timm.</p><div id="_popIn_recommend_word"></div><p>"Ini adalah olahraga tim dan sangat penting bagi kamu kami meraih harus terbaik dari setiap pertandingan," kata Rangnick dalam konferensi pers menjalang laga kontra West Ham yang akan berlangsung malam ini.</p><p>"Tim lebih penting dari siapa pun - Cristiano, Edinson Cavani, Bruno Fernandes atau pemain mana pun. Ini semua soal apa yang terbaik bagi tim."</p><div id="full"></div><p><a href="https://www.tempo.co/tag/cristiano-ronaldo" target="_blank" rel="noopener">Cristiano Ronaldo</a> sempat menunjukkan amarahnya saat digantikan pada laga kontra Brentford itu. Media-media Inggris menyebutkan bahwa pesepakbola asal Portugal itu sempat membanting jaketnya ke kursi. Dia juga terlihat sempat berbicara sendiri seakan tak percaya dirinya ditarik keluar.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Rangnick menyatakan tak melihat tindakan pemainnya itu sebagai bentuk pembangkangan. Hanya saja, menurut dia, Ronaldo seharusnya tak menunjukkan amarahnya itu di depan publik.</p><p>"Saya tak melihat bahwa dia menantang saya. Dia hanya menunjukkan emosi karena tak senang diganti. Saya tak menyalahkan dia untuk itu, tetapi manajer mana pun juga saya kira berharap pemain tidak perlu terlalu emosional terutama di depan kamera televisi," kata dia.</p><p>"Saya tak menilai itu secara personal. Saya telah menangani banyak pemain, mungkin nama mereka tak sebesar Cristiano, dan saya tahu pemain seperti itu akan bereaksi karena digantikan."</p><p><a href="https://www.tempo.co/tag/ralf-rangnick" target="_blank" rel="noopener">Ralf Rangnick</a> juga menyatakan bahwa keputusannya menarik Cristiano Ronaldo dan memasukkan Marcus Rahsford pada laga itu terbukti benar. Pasalnya Rashford kemudian mencetak gol yang mengamankan kemenangan United.</p><p>"Ronaldo sempat bertanya kepada saya, 'Kenapa saya, kenapa bukan salah satu dari para pemain muda?' Jawabannya datang lima menit kemudian ketika salah satu pemain muda kami mencetak gol. Mungkin Cristiano bisa saja mencetak gol, tetapi dalam sepak bola tak selalu 'mungkin', ini adalah soal mengambil keputusan di momen yang tepat," kata Rangnick.</p><p>"Dalam kasus ini, semua yang saya harapkan dengan hasil dari keputusan itu dikonfirmasi pada akhir pertandingan."</p><p>Pada laga itu, Manchester United meraih kemenangan 3-1. Gol mereka diciptakan oleh Anthony Elanga, Mason Greenwood dan Marcus Rahsford.</p><p>Cristiano Ronaldo dipastikan absen pada laga <a href="https://www.tempo.co/tag/liga-inggris" target="_blank" rel="noopener">Liga Inggris</a> antara Manchester United vs West Ham malam ini. Menurut Rangnick, dia mengalami cedera leher.</p><p><strong>MAN UTD|DAILY MAIL</strong></p><p>Baca:&nbsp;<a href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen" target="_blank" rel="noopener">Manchester United Vs West Ham, Cristiano Ronaldo dan 5 Pemain Ini Absen</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/manchester-united" itemprop="keywords" class="manchester-united">Manchester United</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cristiano-ronaldo" itemprop="keywords" class="cristiano-ronaldo">Cristiano Ronaldo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ralf-rangnick" itemprop="keywords" class="ralf-rangnick">Ralf Rangnick</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-inggris" itemprop="keywords" class="liga-inggris">Liga Inggris</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/manchester-united-vs-west-ham" itemprop="keywords" class="manchester-united-vs-west-ham">Manchester United vs West Ham</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/12/id_1073230/1073230_400.jpg" alt="Manchester United Vs West Ham, Cristiano Ronaldo dan 5 Pemain Ini Absen">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen">
						            <h2 class="title terkait">Manchester United Vs West Ham, Cristiano Ronaldo dan 5 Pemain Ini Absen</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1552641/rekap-hasil-bola-sabtu-dinihari-22-januari-liga-inggris-serie-a-la-liga">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/11/id_914084/914084_400.jpg" alt="Rekap Hasil Bola Sabtu Dinihari 22 Januari: Liga Inggris, Serie A, La Liga">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552641/rekap-hasil-bola-sabtu-dinihari-22-januari-liga-inggris-serie-a-la-liga">
						            <h2 class="title terkait">Rekap Hasil Bola Sabtu Dinihari 22 Januari: Liga Inggris, Serie A, La Liga</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552641/rekap-hasil-bola-sabtu-dinihari-22-januari-liga-inggris-serie-a-la-liga">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1552637/hasil-jadwal-dan-klasemen-liga-inggris-watford-vs-norwich-city-0-3">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/16/id_1043354/1043354_400.jpg" alt="Hasil, Jadwal, dan Klasemen Liga Inggris: Watford vs Norwich City 0-3">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552637/hasil-jadwal-dan-klasemen-liga-inggris-watford-vs-norwich-city-0-3">
						            <h2 class="title terkait">Hasil, Jadwal, dan Klasemen Liga Inggris: Watford vs Norwich City 0-3</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552637/hasil-jadwal-dan-klasemen-liga-inggris-watford-vs-norwich-city-0-3">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1552580/jadwal-liga-inggris-akhir-pekan-ini-mu-vs-west-ham-dan-chelsea-vs-tottenham">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/08/id_862179/862179_400.jpg" alt="Jadwal Liga Inggris Akhir Pekan Ini, MU Vs West Ham dan Chelsea vs Tottenham">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552580/jadwal-liga-inggris-akhir-pekan-ini-mu-vs-west-ham-dan-chelsea-vs-tottenham">
						            <h2 class="title terkait">Jadwal Liga Inggris Akhir Pekan Ini, MU Vs West Ham dan Chelsea vs Tottenham</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1552580/jadwal-liga-inggris-akhir-pekan-ini-mu-vs-west-ham-dan-chelsea-vs-tottenham">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1078380">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/04/id_1078380/1078380_400.jpg" alt="Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
						                        <h2 class="title rekomendasi">Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1082627">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/21/id_1082627/1082627_400.jpg" alt="Timnas Putri Indonesia Kalah 0-18 dari Australia, Ini Kata Pelatih Rudy Eka">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka">
						                        <h2 class="title rekomendasi">Timnas Putri Indonesia Kalah 0-18 dari Australia, Ini Kata Pelatih Rudy Eka</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077913">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552550/witan-sulaeman-akhirnya-diperkenalkan-fk-senica-secara-resmi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/01/id_1077913/1077913_400.jpg" alt="Witan Sulaeman Akhirnya Diperkenalkan FK Senica Secara Resmi">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552550/witan-sulaeman-akhirnya-diperkenalkan-fk-senica-secara-resmi">
						                        <h2 class="title rekomendasi">Witan Sulaeman Akhirnya Diperkenalkan FK Senica Secara Resmi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552550/witan-sulaeman-akhirnya-diperkenalkan-fk-senica-secara-resmi">
						                        <span class="col time">13 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1078843">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552444/asnawi-mangkualam-akan-bermain-di-lini-serang-ansan-greeners-musim-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/06/id_1078843/1078843_400.jpg" alt="Asnawi Mangkualam Akan Bermain di Lini Serang Ansan Greeners Musim Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552444/asnawi-mangkualam-akan-bermain-di-lini-serang-ansan-greeners-musim-ini">
						                        <h2 class="title rekomendasi">Asnawi Mangkualam Akan Bermain di Lini Serang Ansan Greeners Musim Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1552444/asnawi-mangkualam-akan-bermain-di-lini-serang-ansan-greeners-musim-ini">
						                        <span class="col time">18 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94657/timnas-indonesia-berlatih-di-bali-sebelum-hadapi-timor-leste">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/22/id_1082672/1082672_400.jpg" alt="Timnas Indonesia Berlatih di Bali sebelum Hadapi Timor Leste">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94657/timnas-indonesia-berlatih-di-bali-sebelum-hadapi-timor-leste">
									   <h2 class="title foto">Timnas Indonesia Berlatih di Bali sebelum Hadapi Timor Leste</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94657/timnas-indonesia-berlatih-di-bali-sebelum-hadapi-timor-leste">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94654/timnas-putri-indonesia-kalah-dari-australia-dengan-skor-0-18">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/22/id_1082662/1082662_400.jpg" alt="Timnas Putri Indonesia Kalah dari Australia dengan skor 0-18">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94654/timnas-putri-indonesia-kalah-dari-australia-dengan-skor-0-18">
									   <h2 class="title foto">Timnas Putri Indonesia Kalah dari Australia dengan skor 0-18</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94654/timnas-putri-indonesia-kalah-dari-australia-dengan-skor-0-18">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94637/athletic-bilbao-singkirkan-barcelona-dari-copa-del-rey">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/21/id_1082487/1082487_400.jpg" alt="Athletic Bilbao Singkirkan Barcelona dari Copa del Rey">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94637/athletic-bilbao-singkirkan-barcelona-dari-copa-del-rey">
									   <h2 class="title foto">Athletic Bilbao Singkirkan Barcelona dari Copa del Rey</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94637/athletic-bilbao-singkirkan-barcelona-dari-copa-del-rey">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94636/libas-arsenal-liverpool-hadapi-chelsea-di-final-carabao-cup">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/21/id_1082479/1082479_400.jpg" alt="Libas Arsenal, Liverpool Hadapi Chelsea di Final Carabao Cup">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94636/libas-arsenal-liverpool-hadapi-chelsea-di-final-carabao-cup">
									   <h2 class="title foto">Libas Arsenal, Liverpool Hadapi Chelsea di Final Carabao Cup</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94636/libas-arsenal-liverpool-hadapi-chelsea-di-final-carabao-cup">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-01-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27703/pssi-jamin-kontrak-shin-tae-yong-aman-hingga-2023-bahkan-bisa-diperpanjang">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/19/id_1081976/1081976_400.jpg" alt="PSSI Jamin Kontrak Shin Tae-yong Aman Hingga 2023, Bahkan Bisa Diperpanjang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27703/pssi-jamin-kontrak-shin-tae-yong-aman-hingga-2023-bahkan-bisa-diperpanjang">
					                        <h2 class="title video">PSSI Jamin Kontrak Shin Tae-yong Aman Hingga 2023, Bahkan Bisa Diperpanjang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27703/pssi-jamin-kontrak-shin-tae-yong-aman-hingga-2023-bahkan-bisa-diperpanjang">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27532/piala-liga-inggris-kasus-covid-19-naik-liverpool-minta-laga-vs-arsenal-ditunda">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/05/id_1078558/1078558_400.jpg" alt="Piala Liga Inggris: Kasus Covid-19 Naik, Liverpool Minta Laga vs Arsenal Ditunda">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27532/piala-liga-inggris-kasus-covid-19-naik-liverpool-minta-laga-vs-arsenal-ditunda">
					                        <h2 class="title video">Piala Liga Inggris: Kasus Covid-19 Naik, Liverpool Minta Laga vs Arsenal Ditunda</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27532/piala-liga-inggris-kasus-covid-19-naik-liverpool-minta-laga-vs-arsenal-ditunda">
					                        <span class="col time">17 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27500/sempat-unggul-2-gol-pertandingan-chelsea-vs-liverpool-berakhir-imbang">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/03/id_1078122/1078122_400.jpg" alt="Sempat Unggul 2 Gol, Pertandingan Chelsea vs Liverpool Berakhir Imbang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27500/sempat-unggul-2-gol-pertandingan-chelsea-vs-liverpool-berakhir-imbang">
					                        <h2 class="title video">Sempat Unggul 2 Gol, Pertandingan Chelsea vs Liverpool Berakhir Imbang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27500/sempat-unggul-2-gol-pertandingan-chelsea-vs-liverpool-berakhir-imbang">
					                        <span class="col time">19 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27494/berakhir-imbang-2-2-indonesia-kembali-jadi-langganan-runner-up-di-piala-aff">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/01/id_1077955/1077955_400.jpg" alt="Berakhir Imbang 2-2, Indonesia Kembali Jadi Langganan Runner Up di Piala AFF ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27494/berakhir-imbang-2-2-indonesia-kembali-jadi-langganan-runner-up-di-piala-aff">
					                        <h2 class="title video">Berakhir Imbang 2-2, Indonesia Kembali Jadi Langganan Runner Up di Piala AFF </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27494/berakhir-imbang-2-2-indonesia-kembali-jadi-langganan-runner-up-di-piala-aff">
					                        <span class="col time">20 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1552320/jadwal-siaran-langsung-timnas-putri-indonesia-vs-australia-sore-ini" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1552320/jadwal-siaran-langsung-timnas-putri-indonesia-vs-australia-sore-ini">
            <h2 class="title">Jadwal Siaran Langsung Timnas Putri Indonesia Vs Australia Sore Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1552535/piala-asia-putri-2022-timnas-putri-indonesia-kalah-0-18-dari-australia" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1552535/piala-asia-putri-2022-timnas-putri-indonesia-kalah-0-18-dari-australia">
            <h2 class="title"> Piala Asia Putri 2022, Timnas Putri Indonesia Kalah 0-18 dari Australia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka">
            <h2 class="title">Timnas Putri Indonesia Kalah 0-18 dari Australia, Ini Kata Pelatih Rudy Eka</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1552520/babak-pertama-piala-asia-timnas-putri-indonesia-tertinggal-0-9-dari-australia" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1552520/babak-pertama-piala-asia-timnas-putri-indonesia-tertinggal-0-9-dari-australia">
            <h2 class="title">Babak Pertama Piala Asia: Timnas Putri Indonesia Tertinggal 0-9 dari Australia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1552412/beri-kontrak-baru-ke-egy-maulana-vikri-fk-senica-masukkan-klausa-ini" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1552412/beri-kontrak-baru-ke-egy-maulana-vikri-fk-senica-masukkan-klausa-ini">
            <h2 class="title">Beri Kontrak Baru ke Egy Maulana Vikri, FK Senica Masukkan Klausa Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1552585/strategi-anies-entaskan-banjir-jakarta-yang-belum-terlihat-hasilnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081879/1081879_400.jpg" alt="Strategi Anies Entaskan Banjir Jakarta yang Belum Terlihat Hasilnya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1552585/strategi-anies-entaskan-banjir-jakarta-yang-belum-terlihat-hasilnya">
            <h2 class="title">Strategi Anies Entaskan Banjir Jakarta yang Belum Terlihat Hasilnya</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1552173/sulitnya-berburu-minyak-goreng-satu-harga-di-jaringan-toko-pengecer">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082320/1082320_400.jpg" alt="Sulitnya Berburu Minyak Goreng Satu Harga di Jaringan Toko Pengecer">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1552173/sulitnya-berburu-minyak-goreng-satu-harga-di-jaringan-toko-pengecer">
            <h2 class="title">Sulitnya Berburu Minyak Goreng Satu Harga di Jaringan Toko Pengecer</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1551713/sri-mulyani-dan-anggaran-pemulihan-ekonomi-untuk-bangun-ibu-kota-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081799/1081799_400.jpg" alt="Sri Mulyani dan Anggaran Pemulihan Ekonomi untuk Bangun Ibu Kota Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1551713/sri-mulyani-dan-anggaran-pemulihan-ekonomi-untuk-bangun-ibu-kota-baru">
            <h2 class="title">Sri Mulyani dan Anggaran Pemulihan Ekonomi untuk Bangun Ibu Kota Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1551362/pelik-hidup-rohana-tanpa-kewarganegaraan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/08/08/id_630496/630496_400.jpg" alt="Pelik Hidup Rohana Tanpa Kewarganegaraan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1551362/pelik-hidup-rohana-tanpa-kewarganegaraan">
            <h2 class="title">Pelik Hidup Rohana Tanpa Kewarganegaraan </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078380/1078380_400.jpg" alt="Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
												<h2 class="title terkini">Bos Manchester United Ultimatum Cristiano Ronaldo: Tim Lebih Penting</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552672/bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/12/id_1073230/1073230_400.jpg" alt="Manchester United Vs West Ham, Cristiano Ronaldo dan 5 Pemain Ini Absen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen">
												<h2 class="title terkini">Manchester United Vs West Ham, Cristiano Ronaldo dan 5 Pemain Ini Absen</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552650/daftar-kekalahan-di-atas-10-gol-yang-pernah-dialami-timnas-putri-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082662/1082662_400.jpg" alt="Daftar Kekalahan di Atas 10 Gol yang Pernah Dialami Timnas putri Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552650/daftar-kekalahan-di-atas-10-gol-yang-pernah-dialami-timnas-putri-indonesia">
												<h2 class="title terkini">Daftar Kekalahan di Atas 10 Gol yang Pernah Dialami Timnas putri Indonesia</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552650/daftar-kekalahan-di-atas-10-gol-yang-pernah-dialami-timnas-putri-indonesia">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552641/rekap-hasil-bola-sabtu-dinihari-22-januari-liga-inggris-serie-a-la-liga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/11/id_914084/914084_400.jpg" alt="Rekap Hasil Bola Sabtu Dinihari 22 Januari: Liga Inggris, Serie A, La Liga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552641/rekap-hasil-bola-sabtu-dinihari-22-januari-liga-inggris-serie-a-la-liga">
												<h2 class="title terkini">Rekap Hasil Bola Sabtu Dinihari 22 Januari: Liga Inggris, Serie A, La Liga</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552641/rekap-hasil-bola-sabtu-dinihari-22-januari-liga-inggris-serie-a-la-liga">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552638/hantam-timnas-putri-indonesia-18-0-pelatih-australia-kami-sudah-kirim-pesan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082660/1082660_400.jpg" alt="Hantam Timnas Putri Indonesia 18-0, Pelatih Australia: Kami Sudah Kirim Pesan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552638/hantam-timnas-putri-indonesia-18-0-pelatih-australia-kami-sudah-kirim-pesan">
												<h2 class="title terkini">Hantam Timnas Putri Indonesia 18-0, Pelatih Australia: Kami Sudah Kirim Pesan</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552638/hantam-timnas-putri-indonesia-18-0-pelatih-australia-kami-sudah-kirim-pesan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552637/hasil-jadwal-dan-klasemen-liga-inggris-watford-vs-norwich-city-0-3" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043354/1043354_400.jpg" alt="Hasil, Jadwal, dan Klasemen Liga Inggris: Watford vs Norwich City 0-3" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552637/hasil-jadwal-dan-klasemen-liga-inggris-watford-vs-norwich-city-0-3">
												<h2 class="title terkini">Hasil, Jadwal, dan Klasemen Liga Inggris: Watford vs Norwich City 0-3</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552637/hasil-jadwal-dan-klasemen-liga-inggris-watford-vs-norwich-city-0-3">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082627/1082627_400.jpg" alt="Timnas Putri Indonesia Kalah 0-18 dari Australia, Ini Kata Pelatih Rudy Eka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka">
												<h2 class="title terkini">Timnas Putri Indonesia Kalah 0-18 dari Australia, Ini Kata Pelatih Rudy Eka</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552597/timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552591/jadwal-liga-spanyol-akhir-pekan-ini-ada-real-madrid-vs-elche-lagi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/06/24/id_850675/850675_400.jpg" alt="Jadwal Liga Spanyol Akhir Pekan Ini, Ada Real Madrid vs Elche Lagi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552591/jadwal-liga-spanyol-akhir-pekan-ini-ada-real-madrid-vs-elche-lagi">
												<h2 class="title terkini">Jadwal Liga Spanyol Akhir Pekan Ini, Ada Real Madrid vs Elche Lagi</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552591/jadwal-liga-spanyol-akhir-pekan-ini-ada-real-madrid-vs-elche-lagi">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552580/jadwal-liga-inggris-akhir-pekan-ini-mu-vs-west-ham-dan-chelsea-vs-tottenham" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/08/08/id_862179/862179_400.jpg" alt="Jadwal Liga Inggris Akhir Pekan Ini, MU Vs West Ham dan Chelsea vs Tottenham" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552580/jadwal-liga-inggris-akhir-pekan-ini-mu-vs-west-ham-dan-chelsea-vs-tottenham">
												<h2 class="title terkini">Jadwal Liga Inggris Akhir Pekan Ini, MU Vs West Ham dan Chelsea vs Tottenham</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552580/jadwal-liga-inggris-akhir-pekan-ini-mu-vs-west-ham-dan-chelsea-vs-tottenham">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1552570/rapor-xavi-hernandez-bersama-barcelona-tak-lebih-baik-dari-ronald-koeman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/13/id_1073441/1073441_400.jpg" alt="Rapor Xavi Hernandez Bersama Barcelona, Tak Lebih Baik dari Ronald Koeman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552570/rapor-xavi-hernandez-bersama-barcelona-tak-lebih-baik-dari-ronald-koeman">
												<h2 class="title terkini">Rapor Xavi Hernandez Bersama Barcelona, Tak Lebih Baik dari Ronald Koeman</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1552570/rapor-xavi-hernandez-bersama-barcelona-tak-lebih-baik-dari-ronald-koeman">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2919/ahok-dalam-empat-nama-kandidat-kepala-otorita-ibu-kota-negara-baru?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ahok dalam Empat Nama Kandidat Kepala Otorita Ibu Kota Negara Baru</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082513/1082513_720.jpg">
      </a>
      <p>
        Nama Ahok sempat disebut dalam empat nama kandidat kepala otorita Ibu Kota baru. Siapa tiga nama lain yang jadi calon pengelola IKN Nusantara?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen');
	// 			window.location = 'https://bola.tempo.co/read/1552665/manchester-united-vs-west-ham-cristiano-ronaldo-dan-5-pemain-ini-absen';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1552672",
										   "title" : "bos-manchester-united-ultimatum-cristiano-ronaldo-tim-lebih-penting"
									   },
									   {
										   "id"	:"1552597",
										   "title" : "timnas-putri-indonesia-kalah-0-18-dari-australia-ini-kata-pelatih-rudy-eka"
									   },
									   {
										   "id"	:"1552550",
										   "title" : "witan-sulaeman-akhirnya-diperkenalkan-fk-senica-secara-resmi"
									   },
									   {
										   "id"	:"1552444",
										   "title" : "asnawi-mangkualam-akan-bermain-di-lini-serang-ansan-greeners-musim-ini"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
