<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1063900&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1063900&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti" />
  <meta property="og:title" content="Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Persela Lamongan menjadi klub kedua yang dipastikan degradasi dari BRI Liga 1 2021-2022." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti" />
        <link rel="canonical" href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Persela Lamongan menjadi klub kedua yang dipastikan degradasi dari BRI Liga 1 2021-2022."/>
    <meta name="keywords" content="Persela Lamongan, Liga 1, BRI Liga 1, Degradasi, Klasemen BRI Liga 1, Liga 2"/>
            <meta name="author" content="Rina Widiastuti">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1573196">

		<link rel="image_src" href="https://statik.tempo.co?id=1063900&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Muhammad Nurhendra Saputra">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="liga_indonesia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-21T13:01:26+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti">
		<meta name="twitter:description" content="Persela Lamongan menjadi klub kedua yang dipastikan degradasi dari BRI Liga 1 2021-2022.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1063900&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti"
    },
    "headline": "Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti",
    "author": {
            "@type": "Person",
            "name": "Muhammad Nurhendra Saputra"
    },
    "editor": {
            "@type": "Person",
            "name": "Rina Widiastuti"
    },
    "keywords": "Persela Lamongan, Liga 1, BRI Liga 1, Degradasi, Klasemen BRI Liga 1, Liga 2",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1063900&width=650",
          "caption": "Persela Lamongan. Instagram"
    },
    "description": "Persela Lamongan menjadi klub kedua yang dipastikan degradasi dari BRI Liga 1 2021-2022.",
        "articleBody": "TEMPO.CO, Jakarta - Persela Lamongan menjadi tim kedua yang turun kasta dari kompetisi BRI Liga 1. Sebelumnya, Persiraja Banda Aceh terlebih dahulu dipastikan terdegradasi ke Liga 2 untuk musim depan.Persela sudah pasti degradasi setelah Barito Putera meraih kemenangan 2-0 atas Persik Kediri pada pekan ke-32 Liga 1. Dengan hasil itu, Laskar Joko Tingkir sudah tidak mungkin lagi mengejar Barito Putera yang berada di posisi 15 (zona aman).Dari 32 pertandingan yang sudah dijalani, Persela hanya bisa mengemas 21 poin. Sementara, Barito Putera mengoleksi 32 angka.Dengan perhitungan itu, Laskar Joko Tingkir sudah dipastikan terdegradasi sebelum berlaga melawan Bhayangkara FC. Kekalahan telak 4-0 dari The Guardians pada Ahad, membuat posisinya semakin terpuruk.\"Sudah tahu kalau kami terdegradasi. Tapi kami masih selalu memotivasi pemain, tetap main fight. Tadi kami kecolongan banyak dan kami kekurangan pemain karena mendapat kartu merah, akhir tercipta gol,\" kata pelatih sementara Persela, Ragil Sudirman usai pertandingan.\"Jadi, tadi malam begitu pemain-pemain dengar degradasi. Pemain pasti ada rasa bagaimana gitu, tetapi tetap kami motivasi semua, setiap laga, paling tidak kami jangan sampai kalah banyak,\" kata Ragil.Persela masih akan tetap bermain di dua sisa pertandingan Liga 1 musim ini. Nantinya, pemain yang jarang dimainkan, akan diberi kesempatan tampil di pertandingan itu.\"Yang pasti kami akan memberikan kesempatan kepada pemain yang jarang bermain. Saya atas nama pelatih meminta maaf terutama kepada suporter, masyarakat Lamongan, kami sudah berjuang maksimal,\" ujar Ragil.Persela Sempat Gonta-ganti Pelatih: Iwan Setiawan hingga Jafri SastraPersiapan Persela untuk Liga 1 2021-2022 sebenarnya tidaklah buruk. Mereka sempat mengontrak Iwan Setiawan, pelatih berlisensi AFC Pro untuk kembali menangani Laskar Joko Tingkir. Dia menggantikan Nilmaizar yang berhenti pada 2020.Iwan tak lama melatih Persela. November 2021, klub memecat dia dan asistennya, Didik Ludianto. Pemecatan itu dilakukan karena tidak pernah menang dalam lima pertandingan beruntun.Persela kemudian mendatangkan Jafri Sastra menjelang putaran kedua BRI Liga 1. Tetapi, mantan pelatih Mitra Kukar itu hanya menangani sembilan laga saja.Pelatih asal Padang itu memilih mengundurkan diri setelah sembilan pertandingan yang dia tangani hanya bisa mengemas lima poin. Sejak kepergian Jafri, Ragil Sudirman ditunjuk sebagai pelatih sementara hingga saat ini.Persela Lamongan Bertahan selama 18 Tahun di Liga 1Tim asal Lamongan ini berlaga di Liga 1 sejak 2004. Ini adalah tahun ke-18 mereka berkompetisi di sepak bola kasta tertinggi Tanah Air.Selama berkiprah di Liga 1, Persela cenderung stabil sebagai klub papan tengah. Peringkat terbaik yang pernah mereka raih adalah posisi keempat pada 2021-2022, saat itu bernama Indonesia Super League atau ISL.Persela Lamongan tidak pernah finis di posisi sepuluh besar sejak 2017. Setelah menempati peringkat 14 pada 2017, mereka naik ke peringkat 13 tahun berikutnya. Mereka naik lagi ke urutan 11 pada 2019 sebelum kompetisi Liga 1 dihentikan karena pandemi Covid-19.Baca Juga: Prediksi Madura United vs Bali United Pekan 32 BRI Liga 1 Senin 21 Maret ",
    "datePublished": "2022-03-21T13:01:26+07:00",
        "dateModified": "2022-03-21T13:01:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_indonesia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 21 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1572967/keseruan-darius-sinathrya-dan-donna-agnesia-nonton-motogp-mandalika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/20/id_1096659/1096659_400.jpg" alt="Keseruan Darius Sinathrya dan Donna Agnesia Nonton MotoGP Mandalika" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1572967/keseruan-darius-sinathrya-dan-donna-agnesia-nonton-motogp-mandalika">
                <h2 class="title">Keseruan Darius Sinathrya dan Donna Agnesia Nonton MotoGP Mandalika</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1572949/arief-muhammad-janji-tidak-cuci-mobil-demi-kelancaran-motogp-mandalika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/20/id_974947/974947_400.jpg" alt="Arief Muhammad Janji Tidak Cuci Mobil Demi Kelancaran MotoGP Mandalika" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1572949/arief-muhammad-janji-tidak-cuci-mobil-demi-kelancaran-motogp-mandalika">
                <h2 class="title">Arief Muhammad Janji Tidak Cuci Mobil Demi Kelancaran MotoGP Mandalika</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1572984/perilaku-mengkhawatirkan-kanye-west-dilarang-tampil-di-grammy-awards-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046782/1046782_400.jpg" alt="Perilaku Mengkhawatirkan, Kanye West Dilarang Tampil di Grammy Awards 2022" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1572984/perilaku-mengkhawatirkan-kanye-west-dilarang-tampil-di-grammy-awards-2022">
                <h2 class="title">Perilaku Mengkhawatirkan, Kanye West Dilarang Tampil di Grammy Awards 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1572962/tes-iq-apa-saja-kegunaannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078195/1078195_400.jpg" alt="Tes IQ, Apa Saja Kegunaannya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1572962/tes-iq-apa-saja-kegunaannya">
                <h2 class="title">Tes IQ, Apa Saja Kegunaannya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1573037/marc-marquez-gegar-otak-kenali-penyebab-dan-risikonya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/20/id_1096632/1096632_400.jpg" alt="Marc Marquez Gegar Otak, Kenali Penyebab dan Risikonya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1573037/marc-marquez-gegar-otak-kenali-penyebab-dan-risikonya">
                <h2 class="title">Marc Marquez Gegar Otak, Kenali Penyebab dan Risikonya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1573110/5-penyebab-rambut-rontok-apa-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/30/id_876637/876637_400.jpg" alt="5 Penyebab Rambut Rontok, Apa Saja?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1573110/5-penyebab-rambut-rontok-apa-saja">
                <h2 class="title">5 Penyebab Rambut Rontok, Apa Saja?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1573021/motogp-mandalika-usai-malam-ini-diprediksi-jadi-puncak-arus-balik-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096172/1096172_400.jpg" alt="MotoGP Mandalika Usai, Malam Ini Diprediksi Jadi Puncak Arus Balik Penonton" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1573021/motogp-mandalika-usai-malam-ini-diprediksi-jadi-puncak-arus-balik-penonton">
                <h2 class="title">MotoGP Mandalika Usai, Malam Ini Diprediksi Jadi Puncak Arus Balik Penonton</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1572983/nasi-balap-puyung-kuliner-lombok-yang-laris-saat-balapan-motogp-mandalika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/20/id_1096672/1096672_400.jpg" alt="Nasi Balap Puyung, Kuliner Lombok yang Laris Saat Balapan MotoGP Mandalika" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1572983/nasi-balap-puyung-kuliner-lombok-yang-laris-saat-balapan-motogp-mandalika">
                <h2 class="title">Nasi Balap Puyung, Kuliner Lombok yang Laris Saat Balapan MotoGP Mandalika</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1573017/ramai-kabar-wingko-babat-berjamur-di-teras-malioboro-yogyakarta-bertindak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/20/id_1096699/1096699_400.jpg" alt="Ramai Kabar Wingko Babat Berjamur di Teras Malioboro, Yogyakarta Bertindak" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1573017/ramai-kabar-wingko-babat-berjamur-di-teras-malioboro-yogyakarta-bertindak">
                <h2 class="title">Ramai Kabar Wingko Babat Berjamur di Teras Malioboro, Yogyakarta Bertindak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1570916/difabel-kupu-sutera-mengolah-sutra-jadi-sepatu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095190/1095190_400.jpg" alt="Difabel Kupu Sutera Mengolah Sutra Jadi Sepatu" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1570916/difabel-kupu-sutera-mengolah-sutra-jadi-sepatu">
                <h2 class="title">Difabel Kupu Sutera Mengolah Sutra Jadi Sepatu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1571720/ada-juru-bahasa-isyarat-di-konser-bts" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/10/id_1094051/1094051_400.jpg" alt="Ada Juru Bahasa Isyarat di Konser BTS" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1571720/ada-juru-bahasa-isyarat-di-konser-bts">
                <h2 class="title">Ada Juru Bahasa Isyarat di Konser BTS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1572565/surat-difabel-ukraina-untuk-seluruh-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096138/1096138_400.jpg" alt="Surat Difabel Ukraina untuk Seluruh Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1572565/surat-difabel-ukraina-untuk-seluruh-penyandang-disabilitas">
                <h2 class="title">Surat Difabel Ukraina untuk Seluruh Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2952/wacana-penundaan-pemilu-2024-ditolak-sejumlah-partai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046943/1046943_400.jpg" alt="Wacana Penundaan Pemilu 2024 Ditolak Sejumlah Partai " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2952/wacana-penundaan-pemilu-2024-ditolak-sejumlah-partai">
                <h2 class="title">Wacana Penundaan Pemilu 2024 Ditolak Sejumlah Partai </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2956/jadi-tersangka-penipuan-binary-option-ini-profil-indra-kenz-dan-doni-salmanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089005/1089005_400.jpg" alt="Jadi Tersangka Penipuan Binary Option, Ini Profil Indra Kenz dan Doni Salmanan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2956/jadi-tersangka-penipuan-binary-option-ini-profil-indra-kenz-dan-doni-salmanan">
                <h2 class="title">Jadi Tersangka Penipuan Binary Option, Ini Profil Indra Kenz dan Doni Salmanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2955/disebut-menteri-paling-tajir-ini-daftar-kekayaan-luhut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/10/id_1094139/1094139_400.jpg" alt="Disebut Menteri Paling Tajir, Ini Daftar Kekayaan Luhut" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2955/disebut-menteri-paling-tajir-ini-daftar-kekayaan-luhut">
                <h2 class="title">Disebut Menteri Paling Tajir, Ini Daftar Kekayaan Luhut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1371/biaya-kencan-murah-di-kota-seluruh-dunia-versi-deutsche-bank-jakarta-termurah-keenam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/21/id_1096755/1096755_400.jpg" alt="Biaya Kencan Murah di Kota Seluruh Dunia Versi Deutsche Bank, Jakarta Termurah Keenam" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1371/biaya-kencan-murah-di-kota-seluruh-dunia-versi-deutsche-bank-jakarta-termurah-keenam">
                <h2 class="title">Biaya Kencan Murah di Kota Seluruh Dunia Versi Deutsche Bank, Jakarta Termurah Keenam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1370/kebijakan-het-dicabut-harga-minyak-goreng-kemasan-melambung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096245/1096245_400.jpg" alt="Kebijakan HET Dicabut, Harga Minyak Goreng Kemasan Melambung" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1370/kebijakan-het-dicabut-harga-minyak-goreng-kemasan-melambung">
                <h2 class="title">Kebijakan HET Dicabut, Harga Minyak Goreng Kemasan Melambung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1369/harga-minyak-goreng-curah-masih-di-atas-harga-eceran-tertinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095929/1095929_400.jpg" alt="Harga Minyak Goreng Curah Masih di Atas Harga Eceran Tertinggi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1369/harga-minyak-goreng-curah-masih-di-atas-harga-eceran-tertinggi">
                <h2 class="title">Harga Minyak Goreng Curah Masih di Atas Harga Eceran Tertinggi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006313/penginapan-alami-di-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091116/1091116_400.jpg" alt="Penginapan Alami di Yogyakarta" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006313/penginapan-alami-di-yogyakarta">
                <h2 class="title">Penginapan Alami di Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006314/solusi-perbankan-digita-dari-bank-dbs-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091174/1091174_400.jpg" alt="Solusi Perbankan Digita dari Bank DBS Indonesia " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006314/solusi-perbankan-digita-dari-bank-dbs-indonesia">
                <h2 class="title">Solusi Perbankan Digita dari Bank DBS Indonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006289/bibit-ajak-masyarakat-bijak-berinvestasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089839/1089839_400.jpg" alt="Bibit Ajak Masyarakat Bijak Berinvestasi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006289/bibit-ajak-masyarakat-bijak-berinvestasi">
                <h2 class="title">Bibit Ajak Masyarakat Bijak Berinvestasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090265/1090265_400.jpg" alt="Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi">
                <h2 class="title">Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093724/1093724_400.jpg" alt="Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun">
                <h2 class="title">Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1656/keliru-video-orang-hindu-dipakaikan-baju-muslim-saat-sidang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090089/1090089_400.jpg" alt="Keliru, Video Orang Hindu Dipakaikan Baju Muslim Saat Sidang" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1656/keliru-video-orang-hindu-dipakaikan-baju-muslim-saat-sidang">
                <h2 class="title">Keliru, Video Orang Hindu Dipakaikan Baju Muslim Saat Sidang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090962/1090962_400.jpg" alt=" Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022">
                <h2 class="title"> Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091356/1091356_400.jpg" alt="Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan">
                <h2 class="title">Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1564211/kemenparekraf-sosialisasikan-securities-crowdfunding-melalui-finscoin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090498/1090498_400.jpg" alt="Kemenparekraf Sosialisasikan Securities Crowdfunding melalui FINSCOIN " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1564211/kemenparekraf-sosialisasikan-securities-crowdfunding-melalui-finscoin">
                <h2 class="title">Kemenparekraf Sosialisasikan Securities Crowdfunding melalui FINSCOIN </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/motogp-mandalika" target="_BLANK">
    													#MotoGP Mandalika    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Muhammad Nurhendra Saputra</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rina Widiastuti</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 21 Maret 2022 13:01 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/11/04/id_1063900/1063900_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1063900&width=720" data-original-src="https://statik.tempo.co/?id=1063900&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/11/04/id_1063900/1063900_720.jpg" data-original-src="https://statik.tempo.co/data/2021/11/04/id_1063900/1063900_720.jpg" alt="Persela Lamongan. Instagram">
							</a>
							<figcaption itemprop="caption">
								<p>Persela Lamongan. Instagram</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Persela Lamongan menjadi tim kedua yang turun kasta dari kompetisi <a href="https://www.tempo.co/tag/bri-liga-1" target="_blank" rel="noopener">BRI Liga 1</a>. Sebelumnya, Persiraja Banda Aceh terlebih dahulu dipastikan terdegradasi ke Liga 2 untuk musim depan.</p><div id="_popIn_recommend_word"></div><p>Persela sudah pasti degradasi setelah Barito Putera meraih kemenangan 2-0 atas Persik Kediri pada pekan ke-32 Liga 1. Dengan hasil itu, Laskar Joko Tingkir sudah tidak mungkin lagi mengejar Barito Putera yang berada di posisi 15 (zona aman).</p><p>Dari 32 pertandingan yang sudah dijalani, Persela hanya bisa mengemas 21 poin. Sementara, Barito&nbsp;Putera&nbsp;mengoleksi 32 angka.</p><div id="go-baca"></div><div id="full"></div><p>Dengan perhitungan itu, Laskar Joko Tingkir sudah dipastikan terdegradasi sebelum berlaga melawan Bhayangkara FC. Kekalahan telak 4-0 dari The Guardians pada Ahad, membuat posisinya semakin terpuruk.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Sudah tahu kalau kami terdegradasi. Tapi kami masih selalu memotivasi pemain, tetap main fight. Tadi kami kecolongan banyak dan kami kekurangan pemain karena mendapat kartu merah, akhir tercipta gol," kata pelatih sementara Persela, Ragil Sudirman usai pertandingan.</p><p>"Jadi, tadi malam begitu pemain-pemain dengar degradasi. Pemain pasti ada rasa bagaimana gitu, tetapi tetap kami motivasi semua, setiap laga, paling tidak kami jangan sampai kalah banyak," kata Ragil.</p><div id="go-baca"></div><p>Persela masih akan tetap bermain di dua sisa pertandingan Liga 1 musim ini. Nantinya, pemain yang jarang dimainkan, akan diberi kesempatan tampil di pertandingan itu.</p><p>"Yang pasti kami akan memberikan kesempatan kepada pemain yang jarang bermain. Saya atas nama pelatih meminta maaf terutama kepada suporter, masyarakat Lamongan, kami sudah berjuang maksimal," ujar Ragil.</p><p><strong>Persela Sempat Gonta-ganti Pelatih: Iwan Setiawan hingga Jafri Sastra</strong></p><p>Persiapan Persela untuk Liga 1 2021-2022 sebenarnya tidaklah buruk. Mereka sempat mengontrak Iwan Setiawan, pelatih berlisensi AFC Pro untuk kembali menangani Laskar Joko Tingkir. Dia menggantikan Nilmaizar yang berhenti pada 2020.</p><p>Iwan tak lama melatih Persela. November 2021, klub memecat dia dan asistennya, Didik Ludianto. Pemecatan itu dilakukan karena tidak pernah menang dalam lima pertandingan beruntun.</p><p>Persela kemudian mendatangkan Jafri Sastra menjelang putaran kedua BRI Liga 1. Tetapi, mantan pelatih Mitra Kukar itu hanya menangani sembilan laga saja.</p><p>Pelatih asal Padang itu memilih mengundurkan diri setelah sembilan pertandingan yang dia tangani hanya bisa mengemas lima poin. Sejak kepergian Jafri, Ragil Sudirman ditunjuk sebagai pelatih sementara hingga saat ini.</p><p><strong>Persela Lamongan Bertahan selama 18 Tahun di Liga 1</strong></p><p>Tim asal Lamongan ini berlaga di Liga 1 sejak 2004. Ini adalah tahun ke-18 mereka berkompetisi di sepak bola kasta tertinggi Tanah Air.</p><p>Selama berkiprah di Liga 1, Persela cenderung stabil sebagai klub papan tengah. Peringkat terbaik yang pernah mereka raih adalah posisi keempat pada 2021-2022, saat itu bernama Indonesia Super League atau ISL.</p><p><a href="https://www.tempo.co/tag/persela-lamongan" target="_blank" rel="noopener">Persela Lamongan</a> tidak pernah finis di posisi sepuluh besar sejak 2017. Setelah menempati peringkat 14 pada 2017, mereka naik ke peringkat 13 tahun berikutnya. Mereka naik lagi ke urutan 11 pada 2019 sebelum kompetisi Liga 1 dihentikan karena pandemi Covid-19.</p><p>Baca Juga:&nbsp;<a href="https://bola.tempo.co/read/1573050/prediksi-madura-united-vs-bali-united-pekan-32-bri-liga-1-senin-21-maret" target="_blank" rel="noopener"><span>Prediksi Madura United vs Bali United Pekan 32 BRI Liga 1 Senin 21 Maret</span></a><br />&nbsp;</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/persela-lamongan" itemprop="keywords" class="persela-lamongan">Persela Lamongan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-1" itemprop="keywords" class="liga-1">Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bri-liga-1" itemprop="keywords" class="bri-liga-1">BRI Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/degradasi" itemprop="keywords" class="degradasi">Degradasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/klasemen-bri-liga-1" itemprop="keywords" class="klasemen-bri-liga-1">Klasemen BRI Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/liga-2" itemprop="keywords" class="liga-2">Liga 2</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/14/id_1094842/1094842_400.jpg" alt="Prediksi Persija Jakarta vs PSM Makassar Pekan 32 BRI Liga 1 Senin 21 Maret">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret">
						            <h2 class="title terkait">Prediksi Persija Jakarta vs PSM Makassar Pekan 32 BRI Liga 1 Senin 21 Maret</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1573133/jadwal-bri-liga-1-senin-21-maret-aksi-persija-dan-bali-united-live-di-indosiar">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/15/id_1095385/1095385_400.jpg" alt="Jadwal BRI Liga 1 Senin 21 Maret: Aksi Persija dan Bali United Live di Indosiar">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573133/jadwal-bri-liga-1-senin-21-maret-aksi-persija-dan-bali-united-live-di-indosiar">
						            <h2 class="title terkait">Jadwal BRI Liga 1 Senin 21 Maret: Aksi Persija dan Bali United Live di Indosiar</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573133/jadwal-bri-liga-1-senin-21-maret-aksi-persija-dan-bali-united-live-di-indosiar">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1573126/bri-liga-1-lawan-psm-makassar-ini-yang-diwaspadai-persija-jakarta">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/25/id_1083486/1083486_400.jpg" alt="BRI Liga 1: Lawan PSM Makassar, Ini yang Diwaspadai Persija Jakarta">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573126/bri-liga-1-lawan-psm-makassar-ini-yang-diwaspadai-persija-jakarta">
						            <h2 class="title terkait">BRI Liga 1: Lawan PSM Makassar, Ini yang Diwaspadai Persija Jakarta</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573126/bri-liga-1-lawan-psm-makassar-ini-yang-diwaspadai-persija-jakarta">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1573076/hasil-bola-senin-dinihari-21-maret-liga-inggris-piala-fa-la-liga-serie-a">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/16/id_1043308/1043308_400.jpg" alt="Hasil Bola Senin Dinihari 21 Maret: Liga Inggris, Piala FA, La Liga, Serie A">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573076/hasil-bola-senin-dinihari-21-maret-liga-inggris-piala-fa-la-liga-serie-a">
						            <h2 class="title terkait">Hasil Bola Senin Dinihari 21 Maret: Liga Inggris, Piala FA, La Liga, Serie A</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1573076/hasil-bola-senin-dinihari-21-maret-liga-inggris-piala-fa-la-liga-serie-a">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1089652">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573081/barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/21/id_1089652/1089652_400.jpg" alt="Barcelona Hantam Real Madrid 4-0, Simak Catatan Apik Aubameyang dan Xavi">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573081/barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi">
						                        <h2 class="title rekomendasi">Barcelona Hantam Real Madrid 4-0, Simak Catatan Apik Aubameyang dan Xavi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573081/barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1096744">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573073/barcelona-hajar-real-madrid-4-0-aubameyang-cetak-brace">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/21/id_1096744/1096744_400.jpg" alt="Barcelona Hajar Real Madrid 4-0, Aubameyang Cetak Brace">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573073/barcelona-hajar-real-madrid-4-0-aubameyang-cetak-brace">
						                        <h2 class="title rekomendasi">Barcelona Hajar Real Madrid 4-0, Aubameyang Cetak Brace</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573073/barcelona-hajar-real-madrid-4-0-aubameyang-cetak-brace">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1050526">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573068/klasemen-bri-liga-1-persipura-dan-bhayangkara-fc-menang-arema-fc-imbang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/13/id_1050526/1050526_400.jpg" alt="Klasemen BRI Liga 1: Persipura dan Bhayangkara FC Menang, Arema FC Imbang">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573068/klasemen-bri-liga-1-persipura-dan-bhayangkara-fc-menang-arema-fc-imbang">
						                        <h2 class="title rekomendasi">Klasemen BRI Liga 1: Persipura dan Bhayangkara FC Menang, Arema FC Imbang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1573068/klasemen-bri-liga-1-persipura-dan-bhayangkara-fc-menang-arema-fc-imbang">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1080477">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1572899/prediksi-el-clasico-real-madrid-vs-barcelona-di-liga-spanyol-malam-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/13/id_1080477/1080477_400.jpg" alt="Prediksi El Clasico: Real Madrid vs Barcelona di Liga Spanyol Malam Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1572899/prediksi-el-clasico-real-madrid-vs-barcelona-di-liga-spanyol-malam-ini">
						                        <h2 class="title rekomendasi">Prediksi El Clasico: Real Madrid vs Barcelona di Liga Spanyol Malam Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1572899/prediksi-el-clasico-real-madrid-vs-barcelona-di-liga-spanyol-malam-ini">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96045/el-clasico-barcelona-bantai-real-madrid-4-0">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/21/id_1096775/1096775_400.jpg" alt="El Clasico : Barcelona Bantai Real Madrid 4-0">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96045/el-clasico-barcelona-bantai-real-madrid-4-0">
									   <h2 class="title foto">El Clasico : Barcelona Bantai Real Madrid 4-0</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96045/el-clasico-barcelona-bantai-real-madrid-4-0">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96044/jota-bawa-liverpool-melaju-ke-semifinal-piala-fa">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/21/id_1096766/1096766_400.jpg" alt="Jota Bawa Liverpool Melaju ke Semifinal Piala FA">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96044/jota-bawa-liverpool-melaju-ke-semifinal-piala-fa">
									   <h2 class="title foto">Jota Bawa Liverpool Melaju ke Semifinal Piala FA</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96044/jota-bawa-liverpool-melaju-ke-semifinal-piala-fa">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96029/chelsea-lolos-ke-semifinal-piala-fa-usai-kalahkan-middlesbrough">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/20/id_1096588/1096588_400.jpg" alt="Chelsea Lolos ke Semifinal Piala FA Usai Kalahkan Middlesbrough">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96029/chelsea-lolos-ke-semifinal-piala-fa-usai-kalahkan-middlesbrough">
									   <h2 class="title foto">Chelsea Lolos ke Semifinal Piala FA Usai Kalahkan Middlesbrough</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96029/chelsea-lolos-ke-semifinal-piala-fa-usai-kalahkan-middlesbrough">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96028/kalahkan-cagliari-ac-milan-makin-berjaya-di-pucak-klasemen">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/20/id_1096579/1096579_400.jpg" alt="Kalahkan Cagliari, AC Milan Makin Berjaya di Pucak Klasemen">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96028/kalahkan-cagliari-ac-milan-makin-berjaya-di-pucak-klasemen">
									   <h2 class="title foto">Kalahkan Cagliari, AC Milan Makin Berjaya di Pucak Klasemen</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96028/kalahkan-cagliari-ac-milan-makin-berjaya-di-pucak-klasemen">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-03-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28481/liga-inggris-tottenham-hajar-west-ham-3-1-son-heung-min-penentu-kemenangan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/21/id_1096758/1096758_400.jpg" alt="Liga Inggris: Tottenham Hajar West Ham 3-1, Son Heung-Min Penentu Kemenangan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28481/liga-inggris-tottenham-hajar-west-ham-3-1-son-heung-min-penentu-kemenangan">
					                        <h2 class="title video">Liga Inggris: Tottenham Hajar West Ham 3-1, Son Heung-Min Penentu Kemenangan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28481/liga-inggris-tottenham-hajar-west-ham-3-1-son-heung-min-penentu-kemenangan">
					                        <span class="col time">6 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28428/hasil-liga-champions-villarreal-bungkam-juventus-0-3">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/17/id_1095713/1095713_400.jpg" alt="Hasil Liga Champions: Villarreal Bungkam Juventus 0-3">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28428/hasil-liga-champions-villarreal-bungkam-juventus-0-3">
					                        <h2 class="title video">Hasil Liga Champions: Villarreal Bungkam Juventus 0-3</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28428/hasil-liga-champions-villarreal-bungkam-juventus-0-3">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28413/liga-champions-atletico-madrid-menang-manchester-united-tersingkir">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/16/id_1095440/1095440_400.jpg" alt="Liga Champions: Atletico Madrid Menang, Manchester United Tersingkir">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28413/liga-champions-atletico-madrid-menang-manchester-united-tersingkir">
					                        <h2 class="title video">Liga Champions: Atletico Madrid Menang, Manchester United Tersingkir</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28413/liga-champions-atletico-madrid-menang-manchester-united-tersingkir">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28384/liga-inggris-tumbangkan-leicester-2-0-arsenal-kembali-ke-empat-besar">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/14/id_1094871/1094871_400.jpg" alt="Liga Inggris: Tumbangkan Leicester 2-0, Arsenal Kembali ke Empat Besar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28384/liga-inggris-tumbangkan-leicester-2-0-arsenal-kembali-ke-empat-besar">
					                        <h2 class="title video">Liga Inggris: Tumbangkan Leicester 2-0, Arsenal Kembali ke Empat Besar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28384/liga-inggris-tumbangkan-leicester-2-0-arsenal-kembali-ke-empat-besar">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1572958/daftar-top-skor-bri-liga-1-ilija-spasojevic-teratas-ditempel-ciro-alves" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1572958/daftar-top-skor-bri-liga-1-ilija-spasojevic-teratas-ditempel-ciro-alves">
            <h2 class="title">Daftar Top Skor BRI Liga 1, Ilija Spasojevic Teratas Ditempel Ciro Alves</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1573071/klasemen-bri-liga-1-pekan-32-setelah-arema-fc-vs-borneo-fc-imbang-2-2" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1573071/klasemen-bri-liga-1-pekan-32-setelah-arema-fc-vs-borneo-fc-imbang-2-2">
            <h2 class="title">Klasemen BRI Liga 1 Pekan 32 setelah Arema FC vs Borneo FC Imbang 2-2</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1573077/klasemen-liga-spanyol-pekan-ke-29-setelah-barcelona-hantam-real-madrid-4-0" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1573077/klasemen-liga-spanyol-pekan-ke-29-setelah-barcelona-hantam-real-madrid-4-0">
            <h2 class="title">Klasemen Liga Spanyol Pekan Ke-29 Setelah Barcelona Hantam Real Madrid 4-0</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1573001/klasemen-bri-liga-1-pekan-32-psis-semarang-vs-persita-tangerang-3-3" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1573001/klasemen-bri-liga-1-pekan-32-psis-semarang-vs-persita-tangerang-3-3">
            <h2 class="title">Klasemen BRI Liga 1 Pekan 32: PSIS Semarang vs Persita Tangerang 3-3</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1573068/klasemen-bri-liga-1-persipura-dan-bhayangkara-fc-menang-arema-fc-imbang" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1573068/klasemen-bri-liga-1-persipura-dan-bhayangkara-fc-menang-arema-fc-imbang">
            <h2 class="title">Klasemen BRI Liga 1: Persipura dan Bhayangkara FC Menang, Arema FC Imbang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1572790/haris-azhar-dan-fatia-jadi-tersangka-setelah-diskusi-hasil-riset-tentang-papua">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081767/1081767_400.jpg" alt="Haris Azhar dan Fatia Jadi Tersangka Setelah Diskusi Hasil Riset Tentang Papua  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1572790/haris-azhar-dan-fatia-jadi-tersangka-setelah-diskusi-hasil-riset-tentang-papua">
            <h2 class="title">Haris Azhar dan Fatia Jadi Tersangka Setelah Diskusi Hasil Riset Tentang Papua  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1572457/tarif-integrasi-transportasi-jaklingko-bikin-untung-atau-buntung">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/01/id_1055308/1055308_400.jpg" alt="Tarif Integrasi Transportasi JakLingko: Bikin Untung atau Buntung?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1572457/tarif-integrasi-transportasi-jaklingko-bikin-untung-atau-buntung">
            <h2 class="title">Tarif Integrasi Transportasi JakLingko: Bikin Untung atau Buntung?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1571988/apakah-minyak-goreng-masih-langka-usai-het-dicabut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/19/id_1081950/1081950_400.jpg" alt="Apakah Minyak Goreng Masih Langka usai HET Dicabut?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1571988/apakah-minyak-goreng-masih-langka-usai-het-dicabut">
            <h2 class="title">Apakah Minyak Goreng Masih Langka usai HET Dicabut?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1571576/ancaman-phk-di-tengah-persaingan-ketat-bisnis-ekspedisi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/29/id_941427/941427_400.jpg" alt="Ancaman PHK di Tengah Persaingan Ketat Bisnis Ekspedisi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1571576/ancaman-phk-di-tengah-persaingan-ketat-bisnis-ekspedisi">
            <h2 class="title">Ancaman PHK di Tengah Persaingan Ketat Bisnis Ekspedisi </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573197/rapor-manchester-city-guardiola-bicara-prospek-rebut-3-gelar-sekaligus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/06/id_1019668/1019668_400.jpg" alt="Rapor Manchester City: Guardiola Bicara Prospek Rebut 3 Gelar Sekaligus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573197/rapor-manchester-city-guardiola-bicara-prospek-rebut-3-gelar-sekaligus">
												<h2 class="title terkini">Rapor Manchester City: Guardiola Bicara Prospek Rebut 3 Gelar Sekaligus</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573197/rapor-manchester-city-guardiola-bicara-prospek-rebut-3-gelar-sekaligus">
						<span class="col terkini">33 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063900/1063900_400.jpg" alt="Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti">
												<h2 class="title terkini">Kiprah 18 Tahun Persela Lamongan di Kompetisi Tertinggi Indonesia Terhenti</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573196/kiprah-18-tahun-persela-lamongan-di-kompetisi-tertinggi-indonesia-terhenti">
						<span class="col terkini">34 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573164/psg-dibekuk-monaco-3-0-mauricio-pochettino-frustrasi-dengan-penampilan-timnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/21/id_1096830/1096830_400.jpg" alt="PSG Dibekuk Monaco 3-0, Mauricio Pochettino Frustrasi dengan Penampilan Timnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573164/psg-dibekuk-monaco-3-0-mauricio-pochettino-frustrasi-dengan-penampilan-timnya">
												<h2 class="title terkini">PSG Dibekuk Monaco 3-0, Mauricio Pochettino Frustrasi dengan Penampilan Timnya</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573164/psg-dibekuk-monaco-3-0-mauricio-pochettino-frustrasi-dengan-penampilan-timnya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094842/1094842_400.jpg" alt="Prediksi Persija Jakarta vs PSM Makassar Pekan 32 BRI Liga 1 Senin 21 Maret" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret">
												<h2 class="title terkini">Prediksi Persija Jakarta vs PSM Makassar Pekan 32 BRI Liga 1 Senin 21 Maret</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573133/jadwal-bri-liga-1-senin-21-maret-aksi-persija-dan-bali-united-live-di-indosiar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095385/1095385_400.jpg" alt="Jadwal BRI Liga 1 Senin 21 Maret: Aksi Persija dan Bali United Live di Indosiar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573133/jadwal-bri-liga-1-senin-21-maret-aksi-persija-dan-bali-united-live-di-indosiar">
												<h2 class="title terkini">Jadwal BRI Liga 1 Senin 21 Maret: Aksi Persija dan Bali United Live di Indosiar</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573133/jadwal-bri-liga-1-senin-21-maret-aksi-persija-dan-bali-united-live-di-indosiar">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573126/bri-liga-1-lawan-psm-makassar-ini-yang-diwaspadai-persija-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/25/id_1083486/1083486_400.jpg" alt="BRI Liga 1: Lawan PSM Makassar, Ini yang Diwaspadai Persija Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573126/bri-liga-1-lawan-psm-makassar-ini-yang-diwaspadai-persija-jakarta">
												<h2 class="title terkini">BRI Liga 1: Lawan PSM Makassar, Ini yang Diwaspadai Persija Jakarta</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573126/bri-liga-1-lawan-psm-makassar-ini-yang-diwaspadai-persija-jakarta">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573081/barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089652/1089652_400.jpg" alt="Barcelona Hantam Real Madrid 4-0, Simak Catatan Apik Aubameyang dan Xavi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573081/barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi">
												<h2 class="title terkini">Barcelona Hantam Real Madrid 4-0, Simak Catatan Apik Aubameyang dan Xavi</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573081/barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573077/klasemen-liga-spanyol-pekan-ke-29-setelah-barcelona-hantam-real-madrid-4-0" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/20/id_1096619/1096619_400.jpg" alt="Klasemen Liga Spanyol Pekan Ke-29 Setelah Barcelona Hantam Real Madrid 4-0" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573077/klasemen-liga-spanyol-pekan-ke-29-setelah-barcelona-hantam-real-madrid-4-0">
												<h2 class="title terkini">Klasemen Liga Spanyol Pekan Ke-29 Setelah Barcelona Hantam Real Madrid 4-0</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573077/klasemen-liga-spanyol-pekan-ke-29-setelah-barcelona-hantam-real-madrid-4-0">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573076/hasil-bola-senin-dinihari-21-maret-liga-inggris-piala-fa-la-liga-serie-a" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043308/1043308_400.jpg" alt="Hasil Bola Senin Dinihari 21 Maret: Liga Inggris, Piala FA, La Liga, Serie A" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573076/hasil-bola-senin-dinihari-21-maret-liga-inggris-piala-fa-la-liga-serie-a">
												<h2 class="title terkini">Hasil Bola Senin Dinihari 21 Maret: Liga Inggris, Piala FA, La Liga, Serie A</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573076/hasil-bola-senin-dinihari-21-maret-liga-inggris-piala-fa-la-liga-serie-a">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1573050/prediksi-madura-united-vs-bali-united-pekan-32-bri-liga-1-senin-21-maret" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095370/1095370_400.jpg" alt="Prediksi Madura United vs Bali United Pekan 32 BRI Liga 1 Senin 21 Maret" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573050/prediksi-madura-united-vs-bali-united-pekan-32-bri-liga-1-senin-21-maret">
												<h2 class="title terkini">Prediksi Madura United vs Bali United Pekan 32 BRI Liga 1 Senin 21 Maret</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1573050/prediksi-madura-united-vs-bali-united-pekan-32-bri-liga-1-senin-21-maret">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2961/ini-kilas-balik-kasus-unlawful-killing-terhadap-laskar-fpi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ini Kilas Balik Kasus Unlawful Killing Terhadap Laskar FPI</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096212/1096212_720.jpg">
      </a>
      <p>
        Walau terbukti bersalah, dua terdakwa kasus Unlawful Killing terhadap Laskar FPI divonis lepas oleh Majelis Hakim Pengadilan Negeri Jakarta Selatan.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret');
	// 			window.location = 'https://bola.tempo.co/read/1573154/prediksi-persija-jakarta-vs-psm-makassar-pekan-32-bri-liga-1-senin-21-maret';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1573081",
										   "title" : "barcelona-hantam-real-madrid-4-0-simak-catatan-apik-aubameyang-dan-xavi"
									   },
									   {
										   "id"	:"1573073",
										   "title" : "barcelona-hajar-real-madrid-4-0-aubameyang-cetak-brace"
									   },
									   {
										   "id"	:"1573068",
										   "title" : "klasemen-bri-liga-1-persipura-dan-bhayangkara-fc-menang-arema-fc-imbang"
									   },
									   {
										   "id"	:"1572899",
										   "title" : "prediksi-el-clasico-real-madrid-vs-barcelona-di-liga-spanyol-malam-ini"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
