<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1117111&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1117111&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung" />
  <meta property="og:title" content="Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Ada dua perandingan Piala Presiden 2022 yang digelar hari ini, yakni Persebaya Surabaya vs Persib Bandung dan Dewa United vs PSIS Semarang." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung" />
        <link rel="canonical" href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Ada dua perandingan Piala Presiden 2022 yang digelar hari ini, yakni Persebaya Surabaya vs Persib Bandung dan Dewa United vs PSIS Semarang."/>
    <meta name="keywords" content="Piala Presiden 2022, Jadwal Piala Presiden 2022, Persebaya Surabaya vs Persib Bandung, Dewa United vs PSIS Semarang, Persib Bandung, Persebaya Surabaya, Dewa United, PSIS Semarang"/>
            <meta name="author" content="Rina Widiastuti">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1602891">

		<link rel="image_src" href="https://statik.tempo.co?id=1117111&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="liga_indonesia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-17T12:06:03+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung ">
		<meta name="twitter:description" content="Ada dua perandingan Piala Presiden 2022 yang digelar hari ini, yakni Persebaya Surabaya vs Persib Bandung dan Dewa United vs PSIS Semarang.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1117111&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung"
    },
    "headline": "Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung ",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Rina Widiastuti"
    },
    "keywords": "Piala Presiden 2022, Jadwal Piala Presiden 2022, Persebaya Surabaya vs Persib Bandung, Dewa United vs PSIS Semarang, Persib Bandung, Persebaya Surabaya, Dewa United, PSIS Semarang",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1117111&width=650",
          "caption": "Bobotoh Persib di laga Piala Presiden antara Persib melawan Bali United di Stadion GBLA, Bandung, Ahad, 12 Juni 2022.  TEMPO/Prima Mulia"
    },
    "description": "Ada dua perandingan Piala Presiden 2022 yang digelar hari ini, yakni Persebaya Surabaya vs Persib Bandung dan Dewa United vs PSIS Semarang.",
        "articleBody": "TEMPO.CO, Jakarta - Ada dua pertandingan Piala Presiden 2022 yang dipertandingkan pada Jumat, 17 Juni 2022. Bentrok Persebaya Surabaya vs Persib Bandung akan digelar malam, mulai 20.30 WIB, setelah Dewa United vs PSIS Semarang yang dijadwalkan kick off 16.00 WIB.Dewa United vs PSIS Semarang akan dimainkan di Stadion Manahan, Solo. Laga melawan Laskar Mahesa Jenar akan menjadi ujian pertama bagi tim promosi Liga 1 musim 2022-2023 di turnamen pramusim ini.Berbeda dengan Dewa United, PSIS telah memainkan pertandingan pertamanya di ajang ini dengan kemenangan telak atas Persita Tangerang 6-1 pada Minggu, 13 Juni.Laga Persebaya Surabaya vs Persib Bandung akan digelar di Stadion Gelora Bandung Lautan Api (GBLA). Ini akan menjadi panggung bagi Persib tampil di hadapan pendukungnya.Pada laga pertamanya, Persib hanya bisa meraih satu poin setelah bermain imbang 1-1 melawan Bali United. Ketika itu, tim asuhan Robert Rene Alberts kebobolan gol cepat oleh Novri Setiawan pada menit keempat. Gol penyeimbang dicetak David Da Silva melalui tendangan bebas pada menit ke-79.Persib mengincar poin maksimal saat menghadapi Persebaya demi bisa menjaga asa lolos ke babak delapan besar Piala Presiden 2022.Di kubu Persebaya, tim asuhan Aji Santoso juga mengemas satu poin dari laga pertama, melawan Bhayangkara FC. Pada pertandingan itu, tim berjuluk Bajul Ijo nyaris menang setelah gol Ahmad Nufiandani pada menit ke-63. Namun, kemenangan yang sudah di depan mata digagalkan gol telat Anderson Salles pada menit ke-90+4.Di Grup C sendiri, Bali United vs Bhayangkara FC yang dimainkan pada Kamis, 16 Juni, berakhir dengan skor 1-2. Hasil itu membuat The Guardian yang kini dilatih Widodo Cahyono Putro menempati posisi puncak klasemem grup ini dengan empat poin.Jadwal pertandingan Piala Presiden 2022, Jumat, 17 Juni:16.00 WIB: Dewa United vs PSIS Semarang20.30 WIB: Persebaya Surabaya vs Persib BandungBaca Juga: Prediksi Persebaya Surabaya vs Persib Bandung di Piala Presiden 2022 Hari Ini",
    "datePublished": "2022-06-17T12:06:03+07:00",
        "dateModified": "2022-06-17T12:06:03+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_indonesia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 17 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602805/bahagia-atalia-praratya-lihat-camillia-laetitia-azzahra-sudah-kembali-ceria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118297/1118297_400.jpg" alt="Bahagia Atalia Praratya Lihat Camillia Laetitia Azzahra Sudah Kembali Ceria" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602805/bahagia-atalia-praratya-lihat-camillia-laetitia-azzahra-sudah-kembali-ceria">
                <h2 class="title">Bahagia Atalia Praratya Lihat Camillia Laetitia Azzahra Sudah Kembali Ceria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602526/amber-heard-aku-mencintai-johnny-depp-dengan-sepenuh-hatiku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106397/1106397_400.jpg" alt="Amber Heard: Aku Mencintai Johnny Depp dengan Sepenuh Hatiku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602526/amber-heard-aku-mencintai-johnny-depp-dengan-sepenuh-hatiku">
                <h2 class="title">Amber Heard: Aku Mencintai Johnny Depp dengan Sepenuh Hatiku</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602628/kata-rm-soal-rumor-bts-hiatus-dan-bakal-bubar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/14/id_966905/966905_400.jpg" alt="Kata RM Soal Rumor BTS Hiatus dan Bakal Bubar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602628/kata-rm-soal-rumor-bts-hiatus-dan-bakal-bubar">
                <h2 class="title">Kata RM Soal Rumor BTS Hiatus dan Bakal Bubar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602662/penyakit-yang-muncul-ketika-usia-di-atas-40-tahun-pada-pria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/09/id_579953/579953_400.jpg" alt="Penyakit yang Muncul Ketika Usia di Atas 40 Tahun pada Pria" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602662/penyakit-yang-muncul-ketika-usia-di-atas-40-tahun-pada-pria">
                <h2 class="title">Penyakit yang Muncul Ketika Usia di Atas 40 Tahun pada Pria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602762/deja-reve-munculnya-ingatan-tentang-mimpi-yang-terpendam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026307/1026307_400.jpg" alt="Deja Reve, Munculnya Ingatan tentang Mimpi yang Terpendam" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602762/deja-reve-munculnya-ingatan-tentang-mimpi-yang-terpendam">
                <h2 class="title">Deja Reve, Munculnya Ingatan tentang Mimpi yang Terpendam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602766/3-jenis-deja-reve-merasakan-cerita-dalam-mimpi-terpendam-di-kenyataan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/08/29/id_868140/868140_400.jpg" alt=" 3 Jenis Deja Reve, Merasakan Cerita dalam Mimpi Terpendam di Kenyataan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602766/3-jenis-deja-reve-merasakan-cerita-dalam-mimpi-terpendam-di-kenyataan">
                <h2 class="title"> 3 Jenis Deja Reve, Merasakan Cerita dalam Mimpi Terpendam di Kenyataan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602680/barang-yang-sering-dicuri-dari-kamar-hotel-handuk-paling-banyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/13/id_952284/952284_400.jpg" alt="Barang yang Sering Dicuri dari Kamar Hotel, Handuk Paling Banyak" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602680/barang-yang-sering-dicuri-dari-kamar-hotel-handuk-paling-banyak">
                <h2 class="title">Barang yang Sering Dicuri dari Kamar Hotel, Handuk Paling Banyak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602524/ini-5-destinasi-wisata-alam-di-bandung-dengan-pemandangan-unik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2011/12/03/id_98231/98231_400.jpg" alt="Ini 5 Destinasi Wisata Alam di Bandung dengan Pemandangan Unik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602524/ini-5-destinasi-wisata-alam-di-bandung-dengan-pemandangan-unik">
                <h2 class="title">Ini 5 Destinasi Wisata Alam di Bandung dengan Pemandangan Unik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602758/trik-supaya-tak-perlu-lama-menunggu-koper-keluar-dari-bagasi-pesawat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819556/819556_400.jpg" alt="Trik Supaya Tak Perlu Lama Menunggu Koper Keluar dari Bagasi Pesawat " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602758/trik-supaya-tak-perlu-lama-menunggu-koper-keluar-dari-bagasi-pesawat">
                <h2 class="title">Trik Supaya Tak Perlu Lama Menunggu Koper Keluar dari Bagasi Pesawat </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114570/1114570_400.jpg" alt="Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan">
                <h2 class="title">Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3020/rekam-jejak-abdul-qadir-hasan-baraja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116139/1116139_400.jpg" alt="Rekam Jejak Abdul Qadir Hasan Baraja" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3020/rekam-jejak-abdul-qadir-hasan-baraja">
                <h2 class="title">Rekam Jejak Abdul Qadir Hasan Baraja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3017/alasan-dan-penjelasan-wacana-kenaikan-harga-tiket-masuk-candi-borobudur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093394/1093394_400.jpg" alt="Alasan dan Penjelasan Wacana Kenaikan Harga Tiket Masuk Candi Borobudur" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3017/alasan-dan-penjelasan-wacana-kenaikan-harga-tiket-masuk-candi-borobudur">
                <h2 class="title">Alasan dan Penjelasan Wacana Kenaikan Harga Tiket Masuk Candi Borobudur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1444/jumlah-penumpang-pesawat-maret-april-2022-di-5-bandara-tersibuk-lampaui-separuh-jumlah-penumpang-maret-april-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118154/1118154_400.jpg" alt="Jumlah Penumpang Pesawat Maret-April 2022 di 5 Bandara Tersibuk Lampaui Separuh Jumlah Penumpang Maret-April 2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1444/jumlah-penumpang-pesawat-maret-april-2022-di-5-bandara-tersibuk-lampaui-separuh-jumlah-penumpang-maret-april-2019">
                <h2 class="title">Jumlah Penumpang Pesawat Maret-April 2022 di 5 Bandara Tersibuk Lampaui Separuh Jumlah Penumpang Maret-April 2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117615/1117615_400.jpg" alt="Kepercayaan terhadap KPK Kembali Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun">
                <h2 class="title">Kepercayaan terhadap KPK Kembali Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117321/1117321_400.jpg" alt="Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun">
                <h2 class="title">Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111035/1111035_400.jpg" alt="MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060">
                <h2 class="title">MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116367/1116367_400.jpg" alt="Pesan Bupati Kediri Kepada Anak Vespa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa">
                <h2 class="title">Pesan Bupati Kediri Kepada Anak Vespa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116430/1116430_400.jpg" alt="Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia">
                <h2 class="title">Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110766/1110766_400.jpg" alt="Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto">
                <h2 class="title">Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rina Widiastuti</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 17 Juni 2022 12:06 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/13/id_1117111/1117111_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1117111&width=720" data-original-src="https://statik.tempo.co/?id=1117111&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/13/id_1117111/1117111_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/13/id_1117111/1117111_720.jpg" alt="Bobotoh Persib di laga Piala Presiden antara Persib melawan Bali United di Stadion GBLA, Bandung, Ahad, 12 Juni 2022.  TEMPO/Prima Mulia">
							</a>
							<figcaption itemprop="caption">
								<p>Bobotoh Persib di laga Piala Presiden antara Persib melawan Bali United di Stadion GBLA, Bandung, Ahad, 12 Juni 2022.  TEMPO/Prima Mulia</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Ada dua pertandingan <a href="https://www.tempo.co/tag/piala-presiden-2022" target="_blank" rel="noopener">Piala Presiden 2022</a> yang dipertandingkan pada Jumat, 17 Juni 2022. Bentrok Persebaya Surabaya vs Persib Bandung akan digelar malam, mulai 20.30 WIB, setelah Dewa United vs PSIS Semarang yang dijadwalkan <em>kick off</em> 16.00 WIB.</p><div id="_popIn_recommend_word"></div><p>Dewa United vs PSIS Semarang akan dimainkan di Stadion Manahan, Solo. Laga melawan Laskar Mahesa Jenar akan menjadi ujian pertama bagi tim promosi Liga 1 musim 2022-2023 di turnamen pramusim ini.</p><p>Berbeda dengan Dewa United, PSIS telah memainkan pertandingan pertamanya di ajang ini dengan kemenangan telak atas Persita Tangerang 6-1 pada Minggu, 13 Juni.</p><div id="go-baca"></div><div id="full"></div><p>Laga Persebaya Surabaya vs Persib Bandung akan digelar di Stadion Gelora Bandung Lautan Api (GBLA). Ini akan menjadi panggung bagi Persib tampil di hadapan pendukungnya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pada laga pertamanya, Persib hanya bisa meraih satu poin setelah bermain imbang 1-1 melawan Bali United. Ketika itu, tim asuhan Robert Rene Alberts kebobolan gol cepat oleh Novri Setiawan pada menit keempat. Gol penyeimbang dicetak David Da Silva melalui tendangan bebas pada menit ke-79.</p><p>Persib mengincar poin maksimal saat menghadapi Persebaya demi bisa menjaga asa lolos ke babak delapan besar Piala Presiden 2022.</p><div id="go-baca"></div><p>Di kubu Persebaya, tim asuhan Aji Santoso juga mengemas satu poin dari laga pertama, melawan Bhayangkara FC. Pada pertandingan itu, tim berjuluk Bajul Ijo nyaris menang setelah gol Ahmad Nufiandani pada menit ke-63. Namun, kemenangan yang sudah di depan mata digagalkan gol telat Anderson Salles pada menit ke-90+4.</p><p>Di Grup C sendiri, Bali United vs Bhayangkara FC yang dimainkan pada Kamis, 16 Juni, berakhir dengan skor 1-2. Hasil itu membuat The Guardian yang kini dilatih Widodo Cahyono Putro menempati posisi puncak klasemem grup ini dengan empat poin.</p><p>Jadwal pertandingan Piala Presiden 2022, Jumat, 17 Juni:</p><p>16.00 WIB: Dewa United vs PSIS Semarang<br />20.30 WIB: <a href="https://www.tempo.co/tag/persebaya-surabaya-vs-persib-bandung" target="_blank" rel="noopener">Persebaya Surabaya vs Persib Bandung</a></p><p>Baca Juga:&nbsp;<a href="https://bola.tempo.co/read/1602843/prediksi-persebaya-surabaya-vs-persib-bandung-di-piala-presiden-2022-hari-ini" target="_blank" rel="noopener"><span>Prediksi Persebaya Surabaya vs Persib Bandung di Piala Presiden 2022 Hari Ini</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/piala-presiden-2022" itemprop="keywords" class="piala-presiden-2022">Piala Presiden 2022</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jadwal-piala-presiden-2022" itemprop="keywords" class="jadwal-piala-presiden-2022">Jadwal Piala Presiden 2022</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/persebaya-surabaya-vs-persib-bandung" itemprop="keywords" class="persebaya-surabaya-vs-persib-bandung">Persebaya Surabaya vs Persib Bandung</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dewa-united-vs-psis-semarang" itemprop="keywords" class="dewa-united-vs-psis-semarang">Dewa United vs PSIS Semarang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/persib-bandung" itemprop="keywords" class="persib-bandung">Persib Bandung</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/persebaya-surabaya" itemprop="keywords" class="persebaya-surabaya">Persebaya Surabaya</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dewa-united" itemprop="keywords" class="dewa-united">Dewa United</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/psis-semarang" itemprop="keywords" class="psis-semarang">PSIS Semarang</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/15/id_1117732/1117732_400.jpg" alt="Jadwal Piala Presiden 2022 Hari Ini, Rekap Hasil, dan Klasemen Lengkap">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap">
						            <h2 class="title terkait">Jadwal Piala Presiden 2022 Hari Ini, Rekap Hasil, dan Klasemen Lengkap</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1602878/piala-presiden-2022-ini-rencana-pelatih-dewa-united-hadapi-psis-semarang">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/11/id_1102146/1102146_400.jpg" alt="Piala Presiden 2022: Ini Rencana Pelatih Dewa United Hadapi PSIS Semarang">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602878/piala-presiden-2022-ini-rencana-pelatih-dewa-united-hadapi-psis-semarang">
						            <h2 class="title terkait">Piala Presiden 2022: Ini Rencana Pelatih Dewa United Hadapi PSIS Semarang</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602878/piala-presiden-2022-ini-rencana-pelatih-dewa-united-hadapi-psis-semarang">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1602874/jadwal-persib-bandung-vs-persebaya-surabaya-jumat-malam-ini-live-di-indosiar">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/05/id_1115140/1115140_400.jpg" alt="Jadwal Persib Bandung: vs Persebaya Surabaya Jumat Malam Ini, Live di Indosiar">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602874/jadwal-persib-bandung-vs-persebaya-surabaya-jumat-malam-ini-live-di-indosiar">
						            <h2 class="title terkait">Jadwal Persib Bandung: vs Persebaya Surabaya Jumat Malam Ini, Live di Indosiar</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602874/jadwal-persib-bandung-vs-persebaya-surabaya-jumat-malam-ini-live-di-indosiar">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1602858/piala-presiden-2022-prediksi-dewa-united-vs-psis-semarang-jumat-17-juni">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/13/id_1117311/1117311_400.jpg" alt="Piala Presiden 2022: Prediksi Dewa United vs PSIS Semarang Jumat 17 Juni ">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602858/piala-presiden-2022-prediksi-dewa-united-vs-psis-semarang-jumat-17-juni">
						            <h2 class="title terkait">Piala Presiden 2022: Prediksi Dewa United vs PSIS Semarang Jumat 17 Juni </h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602858/piala-presiden-2022-prediksi-dewa-united-vs-psis-semarang-jumat-17-juni">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1077156">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602776/shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_400.jpg" alt="Shin Tae-yong Siap Fokus Tangani Timnas U-20 dan Timnas Indonesia Senior">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602776/shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior">
						                        <h2 class="title rekomendasi">Shin Tae-yong Siap Fokus Tangani Timnas U-20 dan Timnas Indonesia Senior</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602776/shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077217">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602502/persija-jakarta-umumkan-berpisah-dari-makan-konate-ini-penjelasan-manajemen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/29/id_1077217/1077217_400.jpg" alt="Persija Jakarta Umumkan Berpisah dari Makan Konate, Ini Penjelasan Manajemen">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602502/persija-jakarta-umumkan-berpisah-dari-makan-konate-ini-penjelasan-manajemen">
						                        <h2 class="title rekomendasi">Persija Jakarta Umumkan Berpisah dari Makan Konate, Ini Penjelasan Manajemen</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602502/persija-jakarta-umumkan-berpisah-dari-makan-konate-ini-penjelasan-manajemen">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1105335">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602402/lapor-ke-uefa-la-liga-tuding-man-city-dan-psg-langgar-financial-fair-play">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/24/id_1105335/1105335_400.jpg" alt="Lapor ke UEFA, La Liga Tuding Man City dan PSG Langgar Financial Fair Play">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602402/lapor-ke-uefa-la-liga-tuding-man-city-dan-psg-langgar-financial-fair-play">
						                        <h2 class="title rekomendasi">Lapor ke UEFA, La Liga Tuding Man City dan PSG Langgar Financial Fair Play</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602402/lapor-ke-uefa-la-liga-tuding-man-city-dan-psg-langgar-financial-fair-play">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077157">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602245/bawa-timnas-indonesia-lolos-ke-piala-asia-2023-shin-tae-yong-janjikan-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/29/id_1077157/1077157_400.jpg" alt="Bawa Timnas Indonesia Lolos ke Piala Asia 2023, Shin Tae-yong Janjikan Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602245/bawa-timnas-indonesia-lolos-ke-piala-asia-2023-shin-tae-yong-janjikan-ini">
						                        <h2 class="title rekomendasi">Bawa Timnas Indonesia Lolos ke Piala Asia 2023, Shin Tae-yong Janjikan Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1602245/bawa-timnas-indonesia-lolos-ke-piala-asia-2023-shin-tae-yong-janjikan-ini">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98136/timnas-dan-shin-tae-yong-pulang-ke-indonesia-disambut-para-suporter">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/17/id_1118281/1118281_400.jpg" alt="Timnas dan Shin Tae-yong Pulang ke Indonesia Disambut Para Suporter">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98136/timnas-dan-shin-tae-yong-pulang-ke-indonesia-disambut-para-suporter">
									   <h2 class="title foto">Timnas dan Shin Tae-yong Pulang ke Indonesia Disambut Para Suporter</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98136/timnas-dan-shin-tae-yong-pulang-ke-indonesia-disambut-para-suporter">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98089/hasil-uefa-nations-league-der-panzer-jerman-bantai-gli-azzurri-italia-5-2">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/15/id_1117713/1117713_400.jpg" alt="Hasil UEFA Nations League: Der Panzer Jerman Bantai Gli Azzurri Italia 5-2">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98089/hasil-uefa-nations-league-der-panzer-jerman-bantai-gli-azzurri-italia-5-2">
									   <h2 class="title foto">Hasil UEFA Nations League: Der Panzer Jerman Bantai Gli Azzurri Italia 5-2</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98089/hasil-uefa-nations-league-der-panzer-jerman-bantai-gli-azzurri-italia-5-2">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98091/dibantai-hungaria-0-4-inggris-berada-di-posisi-bawah-grup-c-uefa-nations-league">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/15/id_1117728/1117728_400.jpg" alt="Dibantai Hungaria 0-4 Inggris Berada di Posisi Bawah Grup C UEFA Nations League">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98091/dibantai-hungaria-0-4-inggris-berada-di-posisi-bawah-grup-c-uefa-nations-league">
									   <h2 class="title foto">Dibantai Hungaria 0-4 Inggris Berada di Posisi Bawah Grup C UEFA Nations League</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98091/dibantai-hungaria-0-4-inggris-berada-di-posisi-bawah-grup-c-uefa-nations-league">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98088/kegembiraan-pemain-timnas-indonesia-setelah-bantai-nepal-7-0-di-piala-asia-2023">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/15/id_1117705/1117705_400.jpg" alt="Kegembiraan Pemain Timnas Indonesia Setelah Bantai Nepal 7-0 di Piala Asia 2023">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98088/kegembiraan-pemain-timnas-indonesia-setelah-bantai-nepal-7-0-di-piala-asia-2023">
									   <h2 class="title foto">Kegembiraan Pemain Timnas Indonesia Setelah Bantai Nepal 7-0 di Piala Asia 2023</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98088/kegembiraan-pemain-timnas-indonesia-setelah-bantai-nepal-7-0-di-piala-asia-2023">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29549/peringkat-timnas-indonesia-di-rangking-fifa-naik-usai-kalahkan-nepal-7-0">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/16/id_1118013/1118013_400.jpg" alt="Peringkat Timnas Indonesia di Rangking FIFA Naik Usai Kalahkan Nepal 7-0">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29549/peringkat-timnas-indonesia-di-rangking-fifa-naik-usai-kalahkan-nepal-7-0">
					                        <h2 class="title video">Peringkat Timnas Indonesia di Rangking FIFA Naik Usai Kalahkan Nepal 7-0</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29549/peringkat-timnas-indonesia-di-rangking-fifa-naik-usai-kalahkan-nepal-7-0">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29541/selebrasi-skuad-garuda-usai-lolos-ke-piala-asia-2023">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/15/id_1117766/1117766_400.jpg" alt="Selebrasi Skuad Garuda Usai Lolos ke Piala Asia 2023">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29541/selebrasi-skuad-garuda-usai-lolos-ke-piala-asia-2023">
					                        <h2 class="title video">Selebrasi Skuad Garuda Usai Lolos ke Piala Asia 2023</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29541/selebrasi-skuad-garuda-usai-lolos-ke-piala-asia-2023">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29537/piala-dunia-u-20-fifa-tinjau-kesiapan-stadion-manahan-solo">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/15/id_1117700/1117700_400.jpg" alt="Piala Dunia U-20, FIFA Tinjau Kesiapan Stadion Manahan Solo">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29537/piala-dunia-u-20-fifa-tinjau-kesiapan-stadion-manahan-solo">
					                        <h2 class="title video">Piala Dunia U-20, FIFA Tinjau Kesiapan Stadion Manahan Solo</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29537/piala-dunia-u-20-fifa-tinjau-kesiapan-stadion-manahan-solo">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29495/austria-vs-prancis-imbang-1-1-gol-mbappe-penyelamat-les-blues">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/11/id_1116779/1116779_400.jpg" alt="Austria vs Prancis: Imbang 1-1, Gol Mbappe Penyelamat Les Blues">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29495/austria-vs-prancis-imbang-1-1-gol-mbappe-penyelamat-les-blues">
					                        <h2 class="title video">Austria vs Prancis: Imbang 1-1, Gol Mbappe Penyelamat Les Blues</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29495/austria-vs-prancis-imbang-1-1-gol-mbappe-penyelamat-les-blues">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1602652/hasil-piala-presiden-2022-persita-tangerang-vs-pss-sleman-0-2" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1602652/hasil-piala-presiden-2022-persita-tangerang-vs-pss-sleman-0-2">
            <h2 class="title">Hasil Piala Presiden 2022: Persita Tangerang vs PSS Sleman 0-2</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1602756/hasil-piala-presiden-2022-bali-united-vs-bhayangkara-fc-1-2" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1602756/hasil-piala-presiden-2022-bali-united-vs-bhayangkara-fc-1-2">
            <h2 class="title">Hasil Piala Presiden 2022: Bali United vs Bhayangkara FC 1-2</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1602623/persija-jakarta-turunkan-2-tim-berbeda-di-piala-presiden-2022-simak-daftarnya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1602623/persija-jakarta-turunkan-2-tim-berbeda-di-piala-presiden-2022-simak-daftarnya">
            <h2 class="title">Persija Jakarta Turunkan 2 Tim Berbeda di Piala Presiden 2022, Simak Daftarnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1602716/pssi-pastikan-shin-tae-yong-tetap-latih-timnas-indonesia" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1602716/pssi-pastikan-shin-tae-yong-tetap-latih-timnas-indonesia">
            <h2 class="title">PSSI Pastikan Shin Tae-yong Tetap Latih Timnas Indonesia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1602536/pablo-torre-gabung-barcelona-xavi-hernandez-ungkap-kelebihannya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1602536/pablo-torre-gabung-barcelona-xavi-hernandez-ungkap-kelebihannya">
            <h2 class="title">Pablo Torre Gabung Barcelona, Xavi Hernandez Ungkap Kelebihannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1602635/reshuffle-kabinet-catatan-buruk-minyak-goreng-dan-mafia-tanah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118041/1118041_400.jpg" alt="Reshuffle Kabinet, Catatan Buruk Minyak Goreng dan Mafia Tanah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1602635/reshuffle-kabinet-catatan-buruk-minyak-goreng-dan-mafia-tanah">
            <h2 class="title">Reshuffle Kabinet, Catatan Buruk Minyak Goreng dan Mafia Tanah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601974/menakar-dampak-kenaikan-tarif-listrik-pelanggan-mampu">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/06/30/id_949255/949255_400.jpg" alt="Menakar Dampak Kenaikan Tarif Listrik Pelanggan Mampu">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601974/menakar-dampak-kenaikan-tarif-listrik-pelanggan-mampu">
            <h2 class="title">Menakar Dampak Kenaikan Tarif Listrik Pelanggan Mampu</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115897/1115897_400.jpg" alt=" Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
            <h2 class="title"> Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116294/1116294_400.jpg" alt="Koalisi Belum Pasti Ala PKB - PKS">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
            <h2 class="title">Koalisi Belum Pasti Ala PKB - PKS</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117111/1117111_400.jpg" alt="Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung">
												<h2 class="title terkini">Jadwal Piala Presiden 2022 Jumat 17 Juni: Persebaya Surabaya vs Persib Bandung </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602891/jadwal-piala-presiden-2022-jumat-17-juni-persebaya-surabaya-vs-persib-bandung">
						<span class="col terkini">39 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/15/id_1117732/1117732_400.jpg" alt="Jadwal Piala Presiden 2022 Hari Ini, Rekap Hasil, dan Klasemen Lengkap" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap">
												<h2 class="title terkini">Jadwal Piala Presiden 2022 Hari Ini, Rekap Hasil, dan Klasemen Lengkap</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602878/piala-presiden-2022-ini-rencana-pelatih-dewa-united-hadapi-psis-semarang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102146/1102146_400.jpg" alt="Piala Presiden 2022: Ini Rencana Pelatih Dewa United Hadapi PSIS Semarang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602878/piala-presiden-2022-ini-rencana-pelatih-dewa-united-hadapi-psis-semarang">
												<h2 class="title terkini">Piala Presiden 2022: Ini Rencana Pelatih Dewa United Hadapi PSIS Semarang</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602878/piala-presiden-2022-ini-rencana-pelatih-dewa-united-hadapi-psis-semarang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602858/piala-presiden-2022-prediksi-dewa-united-vs-psis-semarang-jumat-17-juni" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117311/1117311_400.jpg" alt="Piala Presiden 2022: Prediksi Dewa United vs PSIS Semarang Jumat 17 Juni " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602858/piala-presiden-2022-prediksi-dewa-united-vs-psis-semarang-jumat-17-juni">
												<h2 class="title terkini">Piala Presiden 2022: Prediksi Dewa United vs PSIS Semarang Jumat 17 Juni </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602858/piala-presiden-2022-prediksi-dewa-united-vs-psis-semarang-jumat-17-juni">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602843/prediksi-persebaya-surabaya-vs-persib-bandung-di-piala-presiden-2022-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117114/1117114_400.jpg" alt="Prediksi Persebaya Surabaya vs Persib Bandung di Piala Presiden 2022 Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602843/prediksi-persebaya-surabaya-vs-persib-bandung-di-piala-presiden-2022-hari-ini">
												<h2 class="title terkini">Prediksi Persebaya Surabaya vs Persib Bandung di Piala Presiden 2022 Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602843/prediksi-persebaya-surabaya-vs-persib-bandung-di-piala-presiden-2022-hari-ini">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602780/soal-tuan-rumah-piala-asia-2023-pssi-belum-ajukan-diri-secara-resmi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1079007/1079007_400.jpg" alt="Soal Tuan Rumah Piala Asia 2023, PSSI Belum Ajukan Diri secara Resmi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602780/soal-tuan-rumah-piala-asia-2023-pssi-belum-ajukan-diri-secara-resmi">
												<h2 class="title terkini">Soal Tuan Rumah Piala Asia 2023, PSSI Belum Ajukan Diri secara Resmi</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602780/soal-tuan-rumah-piala-asia-2023-pssi-belum-ajukan-diri-secara-resmi">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602788/bhayangkara-fc-tekuk-bali-united-di-piala-presiden-widodo-berkat-kerja-cerdas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118290/1118290_400.jpg" alt="Bhayangkara FC Tekuk Bali United di Piala Presiden, Widodo: Berkat Kerja Cerdas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602788/bhayangkara-fc-tekuk-bali-united-di-piala-presiden-widodo-berkat-kerja-cerdas">
												<h2 class="title terkini">Bhayangkara FC Tekuk Bali United di Piala Presiden, Widodo: Berkat Kerja Cerdas</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602788/bhayangkara-fc-tekuk-bali-united-di-piala-presiden-widodo-berkat-kerja-cerdas">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602776/shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_400.jpg" alt="Shin Tae-yong Siap Fokus Tangani Timnas U-20 dan Timnas Indonesia Senior" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602776/shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior">
												<h2 class="title terkini">Shin Tae-yong Siap Fokus Tangani Timnas U-20 dan Timnas Indonesia Senior</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602776/shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1602769/rans-nusantara-fc-rekrut-makan-konate-presiden-klub-ungkap-alasannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094852/1094852_400.jpg" alt="RANS Nusantara FC Rekrut Makan Konate, Presiden Klub Ungkap Alasannya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602769/rans-nusantara-fc-rekrut-makan-konate-presiden-klub-ungkap-alasannya">
												<h2 class="title terkini">RANS Nusantara FC Rekrut Makan Konate, Presiden Klub Ungkap Alasannya </h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1602769/rans-nusantara-fc-rekrut-makan-konate-presiden-klub-ungkap-alasannya">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069148/1069148_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<h2 class="title">Airlangga Rayu Jerman Investasi ke RI: Yakinlah Ditempatkan dengan Baik								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<span class="col time">16 Juni 2022 17:35 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/24/id_1112304/1112304_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<h2 class="title">Sri Mulyani: Dunia dalam Titik Krisis, Tak Lagi Sama Seperti 40 Tahun Terakhir								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<span class="col time">16 Juni 2022 14:39 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/09/02/id_868972/868972_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<h2 class="title">Presiden Jerman Frank-Walter Steinmeier Lawatan ke Indonesia 								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<span class="col time">16 Juni 2022 08:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3025/subvarian-omicron-ba-4-dan-ba-5-terdeteksi-di-indonesia-simak-fakta-faktanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Subvarian Omicron BA.4 dan BA.5 Terdeteksi di Indonesia, Simak Fakta-faktanya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116705/1116705_720.jpg">
      </a>
      <p>
        Virus corona varian Omicron BA.4 dan BA.5 telah menyelinap ke Indonesia, pemerintah menyatakan tak perlu panik. Apa yang perlu diperhatikan?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap');
	// 			window.location = 'https://bola.tempo.co/read/1602883/jadwal-piala-presiden-2022-hari-ini-rekap-hasil-dan-klasemen-lengkap';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1602776",
										   "title" : "shin-tae-yong-siap-fokus-tangani-timnas-u-20-dan-timnas-indonesia-senior"
									   },
									   {
										   "id"	:"1602502",
										   "title" : "persija-jakarta-umumkan-berpisah-dari-makan-konate-ini-penjelasan-manajemen"
									   },
									   {
										   "id"	:"1602402",
										   "title" : "lapor-ke-uefa-la-liga-tuding-man-city-dan-psg-langgar-financial-fair-play"
									   },
									   {
										   "id"	:"1602245",
										   "title" : "bawa-timnas-indonesia-lolos-ke-piala-asia-2023-shin-tae-yong-janjikan-ini"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
