<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Mikel Arteta Menjamin Arsenal Bisa Dapatkan Penyerang Baru di Bursa Transfer Januari - Bola Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Pelatih Arsenal, Mikel Arteta, memastikan tim asuhannya akan aktif untuk mencari penyerang baru di bursa transfer Januari nanti."/>
<meta name="keywords" content="Arsenal, Mikel Arteta, Bursa transfer, Bursa Transfer Pemain Sepak Bola, Liga Inggris"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bola -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1152943&width=650" />
<meta property="og:url" content="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari" />
<meta property="og:title" content="Mikel Arteta Menjamin Arsenal Bisa Dapatkan Penyerang Baru di Bursa Transfer Januari" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Pelatih Arsenal, Mikel Arteta, memastikan tim asuhannya akan aktif untuk mencari penyerang baru di bursa transfer Januari nanti." />


<link rel="canonical" href="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bola.tempo.co/amp/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari">

<meta name="author" content="Rina Widiastuti">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1672473">

<link rel="image_src" href="https://statik.tempo.co?id=1152943&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="">
<!-- Item Category -->
<meta property="article:section" content="bola"> <!-- Main category (Required) -->
<meta property="article:section2" content="liga_inggris"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-26T15:08:27+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Mikel Arteta Menjamin Arsenal Bisa Dapatkan Penyerang Baru di Bursa Transfer Januari">
<meta name="twitter:description" content="Pelatih Arsenal, Mikel Arteta, memastikan tim asuhannya akan aktif untuk mencari penyerang baru di bursa transfer Januari nanti.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/30/id_1152943/1152943_720.jpg">

<meta name="date published" content="2022-12-26T15:08:27+07:00">

<meta name="date_published" content="2022-12-26T15:08:27+07:00">

<meta name="datepublished" content="2022-12-26T15:08:27+07:00">

<meta name="adx:sections" content="bola" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_inggris"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bola/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bola/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bola/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Arsenal, Mikel Arteta, Bursa transfer, Bursa Transfer Pemain Sepak Bola, Liga Inggris"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!-- Regie Alfa -->
<script async src="//get.optad360.io/sf/45e12619-7fc5-4def-867e-6fce9e7ad416/plugin.min.js"></script>

<!-- Jixie -->
<script async src="https://scripts.jixie.media/onescript/Te267Ckc0n/jx-Te33267EnmTw.min.js"></script>

<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1672473", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig); remplib.campaign.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="custom_top_collapse_bar"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co" class="fade selected"><span itemprop="name">Bola</span></a></li>
		<!-- <li><a href="//bola.tempo.co" class="fade selected">Liga_inggris</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Mikel Arteta Menjamin Arsenal Bisa Dapatkan Penyerang Baru di Bursa Transfer Januari</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita//"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita//"><span itemprop="author"></span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1089/rina-widiastuti"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1089/rina-widiastuti"><span itemprop="editor">Rina Widiastuti</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 26 Desember 2022 15:08 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152943/1152943_720.jpg">
      <figcaption itemprop="caption">Mikel Arteta. Foto: Arsenal</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Mikel Arteta. Foto: Arsenal</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Pelatih <a href="https://www.tempo.co/tag/arsenal" target="_blank" rel="noopener">Arsenal</a>, Mikel Arteta, menjamin klub asuhannya akan mendapat penyerang baru pada bursa transfer Januari nanti. Kebutuhan pemain depan menjadi sangat penting bagi The Gunners agar bisa bersaing dalam perebutan gelar juara Liga Inggris musim ini setelah Gabriel Jesus mengalami cedera.</p><p>Saat ini, Arsenal memimpin klasemen Liga Premier dengan 37 poin dari 14 laga yang sudah dimainkan, unggul lima poin dari juara bertahan Manchester City yang berada di bawahnya.&nbsp;</p><p>The Gunners tampil mengesankan musim ini. Martin Odegaard dan rekan-rekannya selalu menang dan hanya sekali imbang dan sekali kalah. Penampilan mereka juga solid.</p><div id="superleaderboard"></div><p>Kekalahan satu-satunya terjadi ketika mereka bertandang ke maskas Manchester United pada awal September lalu. Saat itu, mereka kalah 1-3 dari tim tuan rumah. Sedangkan, hasil imbang terjadi ketika bermain di Southampton 1-1 pada Oktober.</p><p>Jesus mengalami cedera kerusakan ligamen medial di lutut kananya saat membela timnas Brasil di Piala Dunia 2022. Dia telah menjalani operasi dan dipastikan akan absen hingga Februari 2023.&nbsp;</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/12/02/id_1162230/1162230_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Pemain Brasil Gabriel Jesus. REUTERS/Hannah Mckay</small></p><p>Arsenal mendapatkan pukulan baru dengan cedera yang dialami penyerang Reiss Nelson. Pemain sayap kanan Inggris ini mengalami cedera saat kekalahan 0-2 dari Juventus pada laga persahabatan di Stadion Emirates Minggu, 18 Desember lalu.&nbsp;</p><p>Ditengah kebutuhan pemain depan yang meningkat, ada pula kekhawatiran Arsenal tidak bisa mendapatkan pemain di bursa transfer Januari. Tahun lalu The Gunners gagal memperkuat tim dan akhirnya gagal finis di posisi empat besar.&nbsp;</p><p>Namun, kali ini, Arteta percaya diri Arsenal bisa mendapatkan penyerang baru. Ia mengatakan klub asuhannya akan aktif di jendela transfer awal tahun nanti setelah bertemu pemilik klub saat jeda Piala Dunia.&nbsp;</p><p>"Bisakah kami tidak mendapatkan pemain yang kami inginkan? Itulah pertanyaan saya. Kami pasti bisa mendapatkan striker jika kami menginginkannya, saya tidak tahu apakah dia bermain di Liga Dua, di Liga Lima, di Spanyol, Portugal, Afrika. Kami bsia mendapatkan seorang penyerang. Saya jamin itu," kata <a href="https://www.tempo.co/tag/mikel-arteta" target="_blank" rel="noopener">Mikel Arteta</a> menanggapi pertanyaan mungkinkan Arsenal akan gagal mendapatkan penyerang Januari nanti.</p><p>"Tapi yang tidak bisa kami lakukan adalah mendapatkan pemain yang bukan kami inginkan. Ini yang tidak bisa kami beli, itu sudah pasti."</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>"Kami tidak membutuhkan seseorang, kami membutuhkan pemain yang membuat tim lebih baik. Saya pikir kepribadian dengan mentalitas yang ingin kami menangkan. Dan kita harus fokus pada itu."</p><p>"Kami harus sangat ketat dengan apa yang telah kami jalankan dan kebijakan kami untuk membuat tim sukses."</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/11/06/id_1154901/1154901_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Arsenal. Action Images via Reuters/John Sibley</small></p><p>Jendela Januari secara trafisional adalan waktu yang sulit untuk belanja pemain. Namun, Arsenal seperti halnya dengan klub Liga Inggris lainnya, menghadapi jadwal pertandingan yang ketat di awal tahun.</p><p>"Kami tahu pentingnya mendapatkan pemain di awal musim panas dan itu sama dengan yang ingin kami lakukan di Januari," kata pelatih Spanyol itu. "Ini idealis. Terkadang tidak realistis. Tapi yang jelas, jika Anda menanyakan pendapat saya, secepat mungkin, kami ingin para pemain beradaptasi."</p><p>"Setiap pertandingan penting. Di liga dengan kompetisi ini, di mana standarnya dan apa standarnya selama empat atau lima tahun terakhir, sesuatu yang belum pernah dialami di Liga Premier di masa lalu, kami tahu bahwa setiap poin menjadi sangat penting."</p><p>Arsenal akan menjamu West Ham di laga pertama <a href="https://www.tempo.co/tag/liga-inggris" target="_blank" rel="noopener">Liga Inggris</a> setelah jeda Piala Dunia pada Selasa dinihari WIB, 27 Desember 2022. Kemenangan ini akan membuat posisi The Gunners kokoh di puncak klasemen.&nbsp;</p><p><em><strong>MIRROR</strong></em></p><p>Baca Juga:&nbsp;<a href="https://sport.tempo.co/read/1672378/prediksi-liga-inggris-pekan-ke-17-senin-malam-ini-arsenal-vs-west-ham-live-di-sctv">Prediksi Liga Inggris Pekan Ke-17 Senin Malam Ini: Arsenal vs West Ham, Live di SCTV</a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="superleaderboard"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/arsenal" itemprop="keywords">Arsenal</a><a href ="https://www.tempo.co/tag/mikel-arteta" itemprop="keywords">Mikel Arteta</a><a href ="https://www.tempo.co/tag/bursa-transfer" itemprop="keywords">Bursa transfer</a><a href ="https://www.tempo.co/tag/bursa-transfer-pemain-sepak-bola" itemprop="keywords">Bursa Transfer Pemain Sepak Bola</a><a href ="https://www.tempo.co/tag/liga-inggris" itemprop="keywords">Liga Inggris</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050505/1050505_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv">Jadwal Liga Inggris Senin 26 Desember 2022: Aston Villa vs Liverpool dan Arsenal vs West Ham Live di SCTV</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075232/1075232_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia">Liga Inggris Malam Ini: Brentford vs Tottenham Hotspur, Conte Istirahatkan Pemain Piala Dunia</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672132/inter-milan-beri-libur-natal-3-hari-ke-pemain-romelu-lukaku-tetap-latihan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/27/id_1136214/1136214_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1672132/inter-milan-beri-libur-natal-3-hari-ke-pemain-romelu-lukaku-tetap-latihan">Inter Milan Beri Libur Natal 3 Hari ke Pemain, Romelu Lukaku Tetap Latihan </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672030/jadwal-liga-inggris-bergulir-lagi-mulai-senin-26-desember-ini-harapan-arteta-buat-arsenal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152943/1152943_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1672030/jadwal-liga-inggris-bergulir-lagi-mulai-senin-26-desember-ini-harapan-arteta-buat-arsenal">Jadwal Liga Inggris Bergulir Lagi Mulai Senin 26 Desember, Ini Harapan Arteta buat Arsenal</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1671934/manchester-united-beri-perpanjangan-kontrak-1-tahun-untuk-marcus-rashford-diogo-dalot-fred-dan-luke-shaw">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146805/1146805_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1671934/manchester-united-beri-perpanjangan-kontrak-1-tahun-untuk-marcus-rashford-diogo-dalot-fred-dan-luke-shaw">Manchester United Beri Perpanjangan Kontrak 1 Tahun untuk Marcus Rashford, Diogo Dalot, Fred dan Luke Shaw</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1671800/pep-guardiola-keluhkan-kondisi-kalvin-phillips-yang-kembali-ke-manchester-city-dengan-kelebihan-berat-badan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/24/id_1168056/1168056_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1671800/pep-guardiola-keluhkan-kondisi-kalvin-phillips-yang-kembali-ke-manchester-city-dengan-kelebihan-berat-badan">Pep Guardiola Keluhkan Kondisi Kalvin Phillips yang Kembali ke Manchester City dengan Kelebihan Berat Badan</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1671712/piala-aff-2022-timnas-indonesia-vs-kamboja-2-1-di-laga-pembuka-shin-tae-yong-tak-puas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167959/1167959_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1671712/piala-aff-2022-timnas-indonesia-vs-kamboja-2-1-di-laga-pembuka-shin-tae-yong-tak-puas">Piala AFF 2022: Timnas Indonesia vs Kamboja 2-1 di Laga Pembuka, Shin Tae-yong Tak Puas </a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1671669/hasil-piala-aff-2022-timnas-indonesia-vs-kamboja-skor-akhir-2-1">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167925/1167925_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1671669/hasil-piala-aff-2022-timnas-indonesia-vs-kamboja-skor-akhir-2-1">Hasil Piala AFF 2022: Timnas Indonesia vs Kamboja, Skor Akhir 2-1</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1671611/susunan-pemain-timnas-indonesia-vs-kamboja-di-piala-aff-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/20/id_1167117/1167117_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1671611/susunan-pemain-timnas-indonesia-vs-kamboja-di-piala-aff-2022">Susunan Pemain Timnas Indonesia vs Kamboja di Piala AFF 2022</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1671491/prediksi-timnas-indonesia-vs-kamboja-di-piala-aff-2022-hari-ini-di-sugbk">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/22/id_1167647/1167647_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bola.tempo.co/read/1671491/prediksi-timnas-indonesia-vs-kamboja-di-piala-aff-2022-hari-ini-di-sugbk">Prediksi Timnas Indonesia Vs Kamboja di Piala AFF 2022 Hari Ini di SUGBK</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Prediksi Liga Inggris Pekan Ke-17 Senin Malam Ini: Arsenal vs West Ham, Live di SCTV </h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/06/id_1154901/1154901_720.jpg"></figure>
<figcaption>Prediksi Liga Inggris Pekan Ke-17 Senin Malam Ini: Arsenal vs West Ham, Live di SCTV </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jadwal Arsenal vs West Ham akan hadir dalam lanjutan Liga Inggris pekan ke-17 di Emirates Stadium, London, malam ini. Simak prediksinya.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1672378/prediksi-liga-inggris-pekan-ke-17-senin-malam-ini-arsenal-vs-west-ham-live-di-sctv';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Prediksi Aston Villa vs Liverpool di Liga Inggris Pekan Ke-17 Senin Malam Ini</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/10/id_1155776/1155776_720.jpg"></figure>
<figcaption>Prediksi Aston Villa vs Liverpool di Liga Inggris Pekan Ke-17 Senin Malam Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jadwal Liga Inggris pekan ke-17 pada Senin malam atau Selasa dinihari, 27 Desember 2022, akan menampilkan laga Aston Villa vs Liverpool. </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1672374/prediksi-aston-villa-vs-liverpool-di-liga-inggris-pekan-ke-17-senin-malam-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Beri Pesan Natal buat Penggemar Liverpool, Jurgen Klopp Tak Mau Menyanyi, Ungkap Film Favorit</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080768/1080768_720.jpg"></figure>
<figcaption>Beri Pesan Natal buat Penggemar Liverpool, Jurgen Klopp Tak Mau Menyanyi, Ungkap Film Favorit</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pelatih Liverpool Jurgen Klopp seperti biasa menjalani tradisi memberikan pesan Natal buat penggemar klub. Ia tak lagi menyanyi.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1672346/beri-pesan-natal-buat-penggemar-liverpool-jurgen-klopp-tak-mau-menyanyi-ungkap-film-favorit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Berita Manchester City: Kevin De Bruyne Yakin Erling Haaland Akan Cetak 800 Gol</h1>
<h4 class="date margin-bottom-sm">7 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151017/1151017_720.jpg"></figure>
<figcaption>Berita Manchester City: Kevin De Bruyne Yakin Erling Haaland Akan Cetak 800 Gol</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kevin De Bruyne yakin rekannya di Manchester City, Erling Haaland, bisa terus menjaga ketajaman dan mencetak 800 gol sebelum kariernya berakhir.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1672337/berita-manchester-city-kevin-de-bruyne-yakin-erling-haaland-akan-cetak-800-gol';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bintang Liverpool Mohamed Salah Dikritik Penggemar karena Bagikan Foto Natal di Media Sosial</h1>
<h4 class="date margin-bottom-sm">7 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168433/1168433_720.jpg"></figure>
<figcaption>Bintang Liverpool Mohamed Salah Dikritik Penggemar karena Bagikan Foto Natal di Media Sosial</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sejumlah penggemar mengkritik penyerang Liverpool, Mohamed Salah, karena mengunggah foto Natal di akun Twitter dan Instagram pribadinya. </p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1672329/bintang-liverpool-mohamed-salah-dikritik-penggemar-karena-bagikan-foto-natal-di-media-sosial';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Liga Inggris Malam Ini: Brentford vs Tottenham Hotspur, Conte Istirahatkan Pemain Piala Dunia</h1>
<h4 class="date margin-bottom-sm">11 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075232/1075232_720.jpg"></figure>
<figcaption>Liga Inggris Malam Ini: Brentford vs Tottenham Hotspur, Conte Istirahatkan Pemain Piala Dunia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tottenham Hotspur akan berlaga di kandang Brentford dalam lanjutan Liga Inggris, Senin malam ini. Antonio Conte akan istirahatkan pemain Piala Dunia.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jadwal Liga Inggris Senin 26 Desember 2022: Aston Villa vs Liverpool dan Arsenal vs West Ham Live di SCTV</h1>
<h4 class="date margin-bottom-sm">11 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050505/1050505_720.jpg"></figure>
<figcaption>Jadwal Liga Inggris Senin 26 Desember 2022: Aston Villa vs Liverpool dan Arsenal vs West Ham Live di SCTV</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jadwal Liga Inggris Senin malam 26 Desember 2022:  Aston Villa vs Liverpool dan Arsenal vs West Ham live di SCTV. Juga ada aksi Spurs dan Leicester,</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Muncul di Inside City Edisi 426, Kevin De Bruyne Jadi Santa Claus dalam Kampanye Natal Manchester City</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1100853/1100853_720.jpg"></figure>
<figcaption>Muncul di Inside City Edisi 426, Kevin De Bruyne Jadi Santa Claus dalam Kampanye Natal Manchester City</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kevin De Bruyne berpartisipasi dalam kegiatan amal yang diadakan Manchester City yang bertemakan A Time for Giving.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1672286/muncul-di-inside-city-edisi-426-kevin-de-bruyne-jadi-santa-claus-dalam-kampanye-natal-manchester-city';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Berita Transfer Manchester United: Cody Gakpo Target No 1, Enzo Fernandez dan Declan Rice Masuk Daftar Buruan</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161872/1161872_720.jpg"></figure>
<figcaption>Berita Transfer Manchester United: Cody Gakpo Target No 1, Enzo Fernandez dan Declan Rice Masuk Daftar Buruan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Manchester United nyaris mendapatkan Cody Gakpo dari PSV Eindhoven musim panas lalu, tetapi mengundurkan diri karena fokus transfer Antony  saat itu.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1672222/berita-transfer-manchester-united-cody-gakpo-target-no-1-enzo-fernandez-dan-declan-rice-masuk-daftar-buruan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Darwin Nunez Tak Ada dalam Foto Skuad Liverpool pada Sesi Malam Natal, Timbulkan Kekhawatiran Penggemar</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/25/id_1168252/1168252_720.jpg"></figure>
<figcaption>Darwin Nunez Tak Ada dalam Foto Skuad Liverpool pada Sesi Malam Natal, Timbulkan Kekhawatiran Penggemar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Darwin Nunez tidak ada dalam foto skuad Liverpool pada sesi malam Natal ketika The Reds bersiap menghadapi Aston Villa pada Boxing Day, Selasa WIB.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1672094/darwin-nunez-tak-ada-dalam-foto-skuad-liverpool-pada-sesi-malam-natal-timbulkan-kekhawatiran-penggemar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bola</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672329/bintang-liverpool-mohamed-salah-dikritik-penggemar-karena-bagikan-foto-natal-di-media-sosial">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168433/1168433_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672329/bintang-liverpool-mohamed-salah-dikritik-penggemar-karena-bagikan-foto-natal-di-media-sosial">Bintang Liverpool Mohamed Salah Dikritik Penggemar karena Bagikan Foto Natal di Media Sosial</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672286/muncul-di-inside-city-edisi-426-kevin-de-bruyne-jadi-santa-claus-dalam-kampanye-natal-manchester-city">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1100853/1100853_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672286/muncul-di-inside-city-edisi-426-kevin-de-bruyne-jadi-santa-claus-dalam-kampanye-natal-manchester-city">Muncul di Inside City Edisi 426, Kevin De Bruyne Jadi Santa Claus dalam Kampanye Natal Manchester City</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075232/1075232_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia">Liga Inggris Malam Ini: Brentford vs Tottenham Hotspur, Conte Istirahatkan Pemain Piala Dunia</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672442/lionel-messi-unggah-video-istrinya-antonela-roccuzzo-menari-di-perayaan-natal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168494/1168494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672442/lionel-messi-unggah-video-istrinya-antonela-roccuzzo-menari-di-perayaan-natal">Lionel Messi Unggah Video Istrinya Antonela Roccuzzo Menari di Perayaan Natal </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050505/1050505_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv">Jadwal Liga Inggris Senin 26 Desember 2022: Aston Villa vs Liverpool dan Arsenal vs West Ham Live di SCTV</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152943/1152943_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari"></a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672410/timnas-termahal-di-piala-aff-2022-indonesia-urutan-berapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167914/1167914_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672410/timnas-termahal-di-piala-aff-2022-indonesia-urutan-berapa">Timnas Termahal di Piala AFF 2022, Indonesia Urutan Berapa?</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672297/prediksi-indonesia-vs-brunei-darussalam-di-piala-aff-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167903/1167903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672297/prediksi-indonesia-vs-brunei-darussalam-di-piala-aff-2022">Prediksi Indonesia vs Brunei Darussalam di Piala AFF 2022</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672222/berita-transfer-manchester-united-cody-gakpo-target-no-1-enzo-fernandez-dan-declan-rice-masuk-daftar-buruan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161872/1161872_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672222/berita-transfer-manchester-united-cody-gakpo-target-no-1-enzo-fernandez-dan-declan-rice-masuk-daftar-buruan">Berita Transfer Manchester United: Cody Gakpo Target No 1, Enzo Fernandez dan Declan Rice Masuk Daftar Buruan</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672290/piala-aff-2022-marc-klok-berjanji-menjadikan-kemenangan-indonesia-atas-brunei-sebagai-hadiah-natal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143579/1143579_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672290/piala-aff-2022-marc-klok-berjanji-menjadikan-kemenangan-indonesia-atas-brunei-sebagai-hadiah-natal">Piala AFF 2022: Marc Klok Berjanji Menjadikan Kemenangan Indonesia atas Brunei sebagai Hadiah Natal</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="medium_rectangle"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bola  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152943/1152943_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672473/mikel-arteta-menjamin-arsenal-bisa-dapatkan-penyerang-baru-di-bursa-transfer-januari">Mikel Arteta Menjamin Arsenal Bisa Dapatkan Penyerang Baru di Bursa Transfer Januari</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672442/lionel-messi-unggah-video-istrinya-antonela-roccuzzo-menari-di-perayaan-natal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168494/1168494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672442/lionel-messi-unggah-video-istrinya-antonela-roccuzzo-menari-di-perayaan-natal">Lionel Messi Unggah Video Istrinya Antonela Roccuzzo Menari di Perayaan Natal </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672410/timnas-termahal-di-piala-aff-2022-indonesia-urutan-berapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167914/1167914_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672410/timnas-termahal-di-piala-aff-2022-indonesia-urutan-berapa">Timnas Termahal di Piala AFF 2022, Indonesia Urutan Berapa?</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672329/bintang-liverpool-mohamed-salah-dikritik-penggemar-karena-bagikan-foto-natal-di-media-sosial">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168433/1168433_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672329/bintang-liverpool-mohamed-salah-dikritik-penggemar-karena-bagikan-foto-natal-di-media-sosial">Bintang Liverpool Mohamed Salah Dikritik Penggemar karena Bagikan Foto Natal di Media Sosial</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075232/1075232_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672302/liga-inggris-malam-ini-brentford-vs-tottenham-hotspur-conte-istirahatkan-pemain-piala-dunia">Liga Inggris Malam Ini: Brentford vs Tottenham Hotspur, Conte Istirahatkan Pemain Piala Dunia</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672297/prediksi-indonesia-vs-brunei-darussalam-di-piala-aff-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167903/1167903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672297/prediksi-indonesia-vs-brunei-darussalam-di-piala-aff-2022">Prediksi Indonesia vs Brunei Darussalam di Piala AFF 2022</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050505/1050505_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672300/jadwal-liga-inggris-senin-26-desember-2022-aston-villa-vs-liverpool-dan-arsenal-vs-west-ham-live-di-sctv">Jadwal Liga Inggris Senin 26 Desember 2022: Aston Villa vs Liverpool dan Arsenal vs West Ham Live di SCTV</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672298/wolves-meminjam-penyerang-brasil-matheus-cunha-dari-atletico-madrid">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045806/1045806_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672298/wolves-meminjam-penyerang-brasil-matheus-cunha-dari-atletico-madrid">Wolves Meminjam Penyerang Brasil Matheus Cunha dari Atletico Madrid</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672290/piala-aff-2022-marc-klok-berjanji-menjadikan-kemenangan-indonesia-atas-brunei-sebagai-hadiah-natal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143579/1143579_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672290/piala-aff-2022-marc-klok-berjanji-menjadikan-kemenangan-indonesia-atas-brunei-sebagai-hadiah-natal">Piala AFF 2022: Marc Klok Berjanji Menjadikan Kemenangan Indonesia atas Brunei sebagai Hadiah Natal</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bola.tempo.co/read/1672286/muncul-di-inside-city-edisi-426-kevin-de-bruyne-jadi-santa-claus-dalam-kampanye-natal-manchester-city">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1100853/1100853_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bola.tempo.co/read/1672286/muncul-di-inside-city-edisi-426-kevin-de-bruyne-jadi-santa-claus-dalam-kampanye-natal-manchester-city">Muncul di Inside City Edisi 426, Kevin De Bruyne Jadi Santa Claus dalam Kampanye Natal Manchester City</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
