<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol - Bola Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1059298&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1059298&width=650" />
    <meta property="og:url" content="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol" />
  <meta property="og:title" content="Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Borneo FC berhasil mengalahkan Persiraja Banda Aceh dengan skor 2-0 dalam lanjutan kompetisi Liga 1 pekan ke-15." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol" />
        <link rel="canonical" href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bola.tempo.co/amp/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Borneo FC berhasil mengalahkan Persiraja Banda Aceh dengan skor 2-0 dalam lanjutan kompetisi Liga 1 pekan ke-15."/>
    <meta name="keywords" content="Liga 1, BRI Liga 1, Klasemen Liga 1, Persiraja Banda Aceh vs Borneo FC, Borneo FC, Persiraja Banda Aceh, Hasil Liga 1, Hasil Bola, Francisco Torres"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1536076">

		<link rel="image_src" href="https://statik.tempo.co?id=1059298&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="bola"> <!-- Main category (Required) -->
    <meta property="article:section2" content="liga_indonesia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-05T20:05:50+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol">
		<meta name="twitter:description" content="Borneo FC berhasil mengalahkan Persiraja Banda Aceh dengan skor 2-0 dalam lanjutan kompetisi Liga 1 pekan ke-15.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1059298&width=650">

				<meta name="adx:sections" content="bola" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol"
    },
    "headline": "Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Liga 1, BRI Liga 1, Klasemen Liga 1, Persiraja Banda Aceh vs Borneo FC, Borneo FC, Persiraja Banda Aceh, Hasil Liga 1, Hasil Bola, Francisco Torres",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1059298&width=650",
          "caption": "Borneo FC. Instagram/borneofc.id"
    },
    "description": "Borneo FC berhasil mengalahkan Persiraja Banda Aceh dengan skor 2-0 dalam lanjutan kompetisi Liga 1 pekan ke-15.",
        "articleBody": "TEMPO.CO, Jakarta - Borneo FC berhasil mengalahkan Persiraja Banda Aceh dengan skor 2-0 dalam lanjutan kompetisi Liga 1 pekan ke-15 di Stadion Maguwoharjo, Sleman, Ahad, 5 Desember 2021.Keunggulan Borneo FC itu dipastikan oleh gol yang diborong oleh Francisco Torres. Gol pertama pemain Brasil itu dicetak dari titik penalti pada menit ke-24. Sedangkan gol kedua diceploskan pada menit ke-51, memanfaatkan umpan Wawan Febrianto. Dengan tambahan dua gol itu Torres kini sudah menyumbang 9 gol bagi Borneo FC. GOL! @BorneoSMR.Brace Francisco Torres PERSIRAJA Banda Aceh 0-2 Borneo FC.#BRILiga1 #BangkitBersama #DukungDariRumah pic.twitter.com/Flz9aweGgD— BRI Liga 1 (@Liga1Match) December 5, 2021Dalam pertandingan itu, seperti sudah banyak diprediksi, Borneo FC tampil dominan. Mereka menguasai bola hingga 76 persen dan unggul dalam hal penciptaan peluang, dengan 4 berbanding 1.Borneo FC meraih kemenangan kelimanya secara beruntun. Mereka kini naik ke posisi keenam klasemen dengan nilai 25.Persiraja Banda Aceh masih harus menanti kembali untuk mendapatkan kemenangan keduanya musim ini. Tim itu masih terpuruk di dasar klasemen dengan nilai 5.Pada malam ini masih ada satu laga Liga 1 pekan ke-15 yang akan berlangsung di stadion yang sama. Arema FC akan menghadapi Bali United mulai 20.45 WIB, dalam pertandingan yang disiarkan langsung oleh Indosiar.Selanjutnya: Rekap Hasil, Jadwal Lengkap, dan KlasemenBRI Liga 1 (Pekan ke-15)Kamis, 2 Desember 2021Persipura vs Bhayangkara FC 0-2Persela vs PSM Makassar 1-1.Jumat, 3 Desember 2021Persik Kediri vs Persita Tangerang 2-0PSIS Semarang vs PSS Sleman 1-2.Persija vs Tira Persikabo 1-0.Sabtu, 4 Desember 2021Persebaya Surabaya vs Barito Putera 2-0.20:45 Madura United vs Persib Bandung 0-1Ahad, 5 Desember 2021Persiraja Banda Aceh vs Borneo FC 0-2.20:45 Arema FC vs Bali United (Indosiar).Klasemen Liga 1Baca Juga: Piala AFF 2020 Dimulai, Thailand Kalahkan Timor Leste 2-0Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2021-12-05T20:05:50+07:00",
        "dateModified": "2021-12-05T20:05:50+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Bola"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bola.tempo.co",
            "name": "Liga_indonesia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_bola_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bola_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bola_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 5 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1535964/meriam-bellina-sebut-punya-mantan-blasteran-hotman-paris-merasa-tersindir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/05/id_1071530/1071530_400.jpg" alt="Meriam Bellina Sebut Punya Mantan Blasteran, Hotman Paris Merasa Tersindir? " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1535964/meriam-bellina-sebut-punya-mantan-blasteran-hotman-paris-merasa-tersindir">
                <h2 class="title">Meriam Bellina Sebut Punya Mantan Blasteran, Hotman Paris Merasa Tersindir? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1535863/musisi-jazz-senior-idang-rasjidi-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/05/id_1071481/1071481_400.jpg" alt="Musisi Jazz Senior, Idang Rasjidi Meninggal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1535863/musisi-jazz-senior-idang-rasjidi-meninggal">
                <h2 class="title">Musisi Jazz Senior, Idang Rasjidi Meninggal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1535935/musisi-jazz-senior-idang-rasjidi-dimakamkan-di-tpu-kampung-kandang-jagakarsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/05/id_1071519/1071519_400.jpg" alt="Musisi Jazz Senior, Idang Rasjidi Dimakamkan di TPU Kampung Kandang, Jagakarsa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1535935/musisi-jazz-senior-idang-rasjidi-dimakamkan-di-tpu-kampung-kandang-jagakarsa">
                <h2 class="title">Musisi Jazz Senior, Idang Rasjidi Dimakamkan di TPU Kampung Kandang, Jagakarsa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1535879/pusing-saat-ubah-posisi-dari-duduk-ke-berdiri-ini-yang-terjadi-pada-tubuh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/12/04/id_561564/561564_400.jpg" alt="Pusing Saat Ubah Posisi dari Duduk ke Berdiri, Ini yang Terjadi pada Tubuh" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1535879/pusing-saat-ubah-posisi-dari-duduk-ke-berdiri-ini-yang-terjadi-pada-tubuh">
                <h2 class="title">Pusing Saat Ubah Posisi dari Duduk ke Berdiri, Ini yang Terjadi pada Tubuh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1535815/7-kalimat-toxic-yang-sering-diucapkan-dalam-hubungan-tanpa-disadari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/03/12/id_588973/588973_400.jpg" alt="7 Kalimat Toxic yang Sering Diucapkan dalam Hubungan tanpa Disadari" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1535815/7-kalimat-toxic-yang-sering-diucapkan-dalam-hubungan-tanpa-disadari">
                <h2 class="title">7 Kalimat Toxic yang Sering Diucapkan dalam Hubungan tanpa Disadari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1535808/kekurangan-kalium-ini-yang-perlu-dilakukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/01/id_502706/502706_400.jpg" alt="Kekurangan Kalium, Ini yang Perlu Dilakukan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1535808/kekurangan-kalium-ini-yang-perlu-dilakukan">
                <h2 class="title">Kekurangan Kalium, Ini yang Perlu Dilakukan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1535868/beda-nasib-noken-papua-dengan-bilum-dari-papua-nugini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068469/1068469_400.jpg" alt="Beda Nasib Noken Papua dengan Bilum dari Papua Nugini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1535868/beda-nasib-noken-papua-dengan-bilum-dari-papua-nugini">
                <h2 class="title">Beda Nasib Noken Papua dengan Bilum dari Papua Nugini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1535811/tiket-dufan-night-ancol-selama-dua-hari-ludes-terjual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050909/1050909_400.jpg" alt="Tiket Dufan Night Ancol Selama Dua Hari Ludes Terjual" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1535811/tiket-dufan-night-ancol-selama-dua-hari-ludes-terjual">
                <h2 class="title">Tiket Dufan Night Ancol Selama Dua Hari Ludes Terjual</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1535822/bernilai-sejarah-daya-pikat-bridgetown-ibu-kota-barbados" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/0000/00/00/id_/_400.jpg" alt="Bernilai Sejarah, Daya Pikat Bridgetown Ibu Kota Barbados" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1535822/bernilai-sejarah-daya-pikat-bridgetown-ibu-kota-barbados">
                <h2 class="title">Bernilai Sejarah, Daya Pikat Bridgetown Ibu Kota Barbados</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063647/1063647_400.jpg" alt="7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
                <h2 class="title">7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070735/1070735_400.jpg" alt="Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik">
                <h2 class="title">Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/30/id_934749/934749_400.jpg" alt="Profil 7 Anggota Komisi Nasional Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
                <h2 class="title">Profil 7 Anggota Komisi Nasional Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2869/covid-19-kembali-mengamuk-di-dunia-perlu-lebih-dari-sekedar-vaksinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041498/1041498_400.jpg" alt="Covid-19 Kembali Mengamuk di Dunia, Perlu Lebih dari Sekedar Vaksinasi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2869/covid-19-kembali-mengamuk-di-dunia-perlu-lebih-dari-sekedar-vaksinasi">
                <h2 class="title">Covid-19 Kembali Mengamuk di Dunia, Perlu Lebih dari Sekedar Vaksinasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2870/penetapan-ump-2022-digugat-buruh-hanya-naik-109-persen-dari-ump-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043155/1043155_400.jpg" alt="Penetapan UMP 2022 Digugat Buruh, Hanya naik 1,09 Persen dari UMP 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2870/penetapan-ump-2022-digugat-buruh-hanya-naik-109-persen-dari-ump-2021">
                <h2 class="title">Penetapan UMP 2022 Digugat Buruh, Hanya naik 1,09 Persen dari UMP 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2871/31-ribu-asn-terima-bansos-ini-syarat-dan-aturan-penerima-bansos-sebenarnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/24/id_1068774/1068774_400.jpg" alt="31 Ribu ASN Terima Bansos, Ini Syarat dan Aturan Penerima Bansos Sebenarnya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2871/31-ribu-asn-terima-bansos-ini-syarat-dan-aturan-penerima-bansos-sebenarnya">
                <h2 class="title">31 Ribu ASN Terima Bansos, Ini Syarat dan Aturan Penerima Bansos Sebenarnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1278/keputusan-netflix-merilis-netflix-games-dan-pasar-potensial-video-gim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071256/1071256_400.jpg" alt="Keputusan Netflix Merilis Netflix Games dan Pasar Potensial Video Gim" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1278/keputusan-netflix-merilis-netflix-games-dan-pasar-potensial-video-gim">
                <h2 class="title">Keputusan Netflix Merilis Netflix Games dan Pasar Potensial Video Gim</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1277/bps-kunjungan-wisatawan-asing-pada-oktober-2021-masih-dalam-tren-positif-per-bulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071164/1071164_400.jpg" alt="BPS: Kunjungan Wisatawan Asing pada Oktober 2021 Masih dalam Tren Positif Per Bulan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1277/bps-kunjungan-wisatawan-asing-pada-oktober-2021-masih-dalam-tren-positif-per-bulan">
                <h2 class="title">BPS: Kunjungan Wisatawan Asing pada Oktober 2021 Masih dalam Tren Positif Per Bulan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1276/turun-71-persen-jumlah-kematian-pasien-covid-19-pada-november-2021-terendah-sejak-maret-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070854/1070854_400.jpg" alt="Turun 71 Persen, Jumlah Kematian Pasien Covid-19 pada November 2021 Terendah Sejak Maret 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1276/turun-71-persen-jumlah-kematian-pasien-covid-19-pada-november-2021-terendah-sejak-maret-2020">
                <h2 class="title">Turun 71 Persen, Jumlah Kematian Pasien Covid-19 pada November 2021 Terendah Sejak Maret 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005878/link-net-tumbuh-positif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/07/id_1064470/1064470_400.jpg" alt="Link NET Tumbuh Positif " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005878/link-net-tumbuh-positif">
                <h2 class="title">Link NET Tumbuh Positif </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066617/1066617_400.jpg" alt="Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan">
                <h2 class="title">Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1525062/in-depth-talks-2-0-gebyar-perubahan-persembahan-ppi-tiongkok" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1063978/1063978_400.jpg" alt="In Depth Talks 2.0: Gebyar Perubahan Persembahan PPI Tiongkok" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1525062/in-depth-talks-2-0-gebyar-perubahan-persembahan-ppi-tiongkok">
                <h2 class="title">In Depth Talks 2.0: Gebyar Perubahan Persembahan PPI Tiongkok</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bola.tempo.co"><span itemprop="name">bola</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 5 Desember 2021 20:05 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/17/id_1059298/1059298_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1059298&width=720" data-original-src="https://statik.tempo.co/?id=1059298&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/17/id_1059298/1059298_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/17/id_1059298/1059298_720.jpg" alt="Borneo FC. Instagram/borneofc.id">
							</a>
							<figcaption itemprop="caption">
								<p>Borneo FC. Instagram/borneofc.id</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Borneo FC berhasil mengalahkan Persiraja Banda Aceh dengan skor 2-0 dalam lanjutan kompetisi <a href="https://www.tempo.co/tag/liga-1" target="_blank" rel="noopener">Liga 1</a> pekan ke-15 di Stadion Maguwoharjo, Sleman, Ahad, 5 Desember 2021.</p><div id="_popIn_recommend_word"></div><p>Keunggulan <a href="https://www.tempo.co/tag/borneo-fc" target="_blank" rel="noopener">Borneo FC</a> itu dipastikan oleh gol yang diborong oleh Francisco Torres. Gol pertama pemain Brasil itu dicetak dari&nbsp;titik penalti pada menit ke-24. </p><p>Sedangkan gol kedua diceploskan pada menit ke-51, memanfaatkan umpan Wawan Febrianto.&nbsp;Dengan tambahan dua gol itu Torres kini sudah menyumbang 9 gol bagi Borneo FC.</p><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="es" dir="ltr"> GOL! <a href="https://twitter.com/BorneoSMR?ref_src=twsrc%5Etfw">@BorneoSMR</a>.</p><div id="full"></div><p>Brace Francisco Torres </p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>PERSIRAJA Banda Aceh 0-2 Borneo FC.<a href="https://twitter.com/hashtag/BRILiga1?src=hash&amp;ref_src=twsrc%5Etfw">#BRILiga1</a> <a href="https://twitter.com/hashtag/BangkitBersama?src=hash&amp;ref_src=twsrc%5Etfw">#BangkitBersama</a> <a href="https://twitter.com/hashtag/DukungDariRumah?src=hash&amp;ref_src=twsrc%5Etfw">#DukungDariRumah</a> <a href="https://t.co/Flz9aweGgD">pic.twitter.com/Flz9aweGgD</a></p>&mdash; BRI Liga 1 (@Liga1Match) <a href="https://twitter.com/Liga1Match/status/1467466973210574850?ref_src=twsrc%5Etfw">December 5, 2021</a></blockquote><p>Dalam pertandingan itu, seperti sudah banyak diprediksi, Borneo FC tampil dominan. Mereka menguasai bola hingga 76 persen dan unggul dalam hal penciptaan peluang, dengan 4 berbanding 1.</p><p>Borneo FC meraih kemenangan kelimanya secara beruntun. Mereka kini naik ke posisi keenam klasemen dengan nilai 25.</p><p><a href="https://www.tempo.co/tag/persiraja-banda-aceh" target="_blank" rel="noopener">Persiraja Banda Aceh</a> masih harus menanti kembali untuk mendapatkan kemenangan keduanya musim ini. Tim itu masih terpuruk di dasar klasemen dengan nilai 5.</p><p>Pada malam ini masih ada satu laga Liga 1 pekan ke-15 yang akan berlangsung di stadion yang sama. Arema FC akan menghadapi Bali United mulai 20.45 WIB, dalam pertandingan yang disiarkan langsung oleh <em>Indosiar</em>.</p><p><strong>Selanjutnya: Rekap Hasil, Jadwal Lengkap, dan Klasemen</strong><br />
							<div class="paging">
								
								<span class="current">1</span><a href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol?page_num=2">2</a>
								<span class="prevnext"><a href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/liga-1" itemprop="keywords" class="liga-1">Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bri-liga-1" itemprop="keywords" class="bri-liga-1">BRI Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/klasemen-liga-1" itemprop="keywords" class="klasemen-liga-1">Klasemen Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/persiraja-banda-aceh-vs-borneo-fc" itemprop="keywords" class="persiraja-banda-aceh-vs-borneo-fc">Persiraja Banda Aceh vs Borneo FC</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/borneo-fc" itemprop="keywords" class="borneo-fc">Borneo FC</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/persiraja-banda-aceh" itemprop="keywords" class="persiraja-banda-aceh">Persiraja Banda Aceh</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hasil-liga-1" itemprop="keywords" class="hasil-liga-1">Hasil Liga 1</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hasil-bola" itemprop="keywords" class="hasil-bola">Hasil Bola</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/francisco-torres" itemprop="keywords" class="francisco-torres">Francisco Torres</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/05/id_1071596/1071596_400.jpg" alt="Piala AFF 2020 Dimulai, Timnas Thailand Kalahkan Timor Leste 2-0">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0">
						            <h2 class="title terkait">Piala AFF 2020 Dimulai, Timnas Thailand Kalahkan Timor Leste 2-0</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1535929/prediksi-persiraja-banda-aceh-vs-borneo-fc-di-liga-1-ahad-5-desember">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/17/id_1059298/1059298_400.jpg" alt="Prediksi Persiraja Banda Aceh vs Borneo FC di Liga 1 Ahad 5 Desember">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1535929/prediksi-persiraja-banda-aceh-vs-borneo-fc-di-liga-1-ahad-5-desember">
						            <h2 class="title terkait">Prediksi Persiraja Banda Aceh vs Borneo FC di Liga 1 Ahad 5 Desember</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1535929/prediksi-persiraja-banda-aceh-vs-borneo-fc-di-liga-1-ahad-5-desember">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1535921/prediksi-arema-fc-vs-bali-united-di-liga-1-pekan-ke-15-ahad-malam-5-desember">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/01/id_1062930/1062930_400.jpg" alt="Prediksi Arema FC vs Bali United di Liga 1 Pekan Ke-15 Ahad Malam 5 Desember">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1535921/prediksi-arema-fc-vs-bali-united-di-liga-1-pekan-ke-15-ahad-malam-5-desember">
						            <h2 class="title terkait">Prediksi Arema FC vs Bali United di Liga 1 Pekan Ke-15 Ahad Malam 5 Desember</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1535921/prediksi-arema-fc-vs-bali-united-di-liga-1-pekan-ke-15-ahad-malam-5-desember">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1535896/jadwal-liga-1-ahad-5-desember-2-laga-live-indosiar-termasuk-arema-vs-bali-utd">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/12/id_1042305/1042305_400.jpg" alt="Jadwal Liga 1 Ahad 5 Desember: 2 Laga Live Indosiar, Termasuk Arema vs Bali Utd">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1535896/jadwal-liga-1-ahad-5-desember-2-laga-live-indosiar-termasuk-arema-vs-bali-utd">
						            <h2 class="title terkait">Jadwal Liga 1 Ahad 5 Desember: 2 Laga Live Indosiar, Termasuk Arema vs Bali Utd</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1535896/jadwal-liga-1-ahad-5-desember-2-laga-live-indosiar-termasuk-arema-vs-bali-utd">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1071480">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535852/klasemen-liga-spanyol-pekan-ke-16-madrid-menang-barca-dan-atletico-keok">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/05/id_1071480/1071480_400.jpg" alt="Klasemen Liga Spanyol Pekan Ke-16: Madrid Menang, Barca dan Atletico Keok">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535852/klasemen-liga-spanyol-pekan-ke-16-madrid-menang-barca-dan-atletico-keok">
						                        <h2 class="title rekomendasi">Klasemen Liga Spanyol Pekan Ke-16: Madrid Menang, Barca dan Atletico Keok</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535852/klasemen-liga-spanyol-pekan-ke-16-madrid-menang-barca-dan-atletico-keok">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1048725">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535825/persib-bandung-kalahkan-madura-united-1-0-maung-bandung-kembali-bangkit">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/06/id_1048725/1048725_400.jpg" alt="Persib Bandung Kalahkan Madura United 1-0, Maung Bandung Kembali Bangkit">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535825/persib-bandung-kalahkan-madura-united-1-0-maung-bandung-kembali-bangkit">
						                        <h2 class="title rekomendasi">Persib Bandung Kalahkan Madura United 1-0, Maung Bandung Kembali Bangkit</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535825/persib-bandung-kalahkan-madura-united-1-0-maung-bandung-kembali-bangkit">
						                        <span class="col time">21 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1070978">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535665/bos-baru-manchester-united-ralf-rangnick-janjikan-ini-untuk-cristiano-ronaldo">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/03/id_1070978/1070978_400.jpg" alt="Bos Baru Manchester United, Ralf Rangnick, Janjikan Ini untuk Cristiano Ronaldo">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535665/bos-baru-manchester-united-ralf-rangnick-janjikan-ini-untuk-cristiano-ronaldo">
						                        <h2 class="title rekomendasi">Bos Baru Manchester United, Ralf Rangnick, Janjikan Ini untuk Cristiano Ronaldo</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535665/bos-baru-manchester-united-ralf-rangnick-janjikan-ini-untuk-cristiano-ronaldo">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1071316">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535625/piala-aff-timnas-indonesia-latihan-perdana-di-singapura-6-pemain-masih-absen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/04/id_1071316/1071316_400.jpg" alt="Piala AFF: Timnas Indonesia Latihan Perdana di Singapura, 6 Pemain Masih Absen">
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535625/piala-aff-timnas-indonesia-latihan-perdana-di-singapura-6-pemain-masih-absen">
						                        <h2 class="title rekomendasi">Piala AFF: Timnas Indonesia Latihan Perdana di Singapura, 6 Pemain Masih Absen</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bola.tempo.co/read/1535625/piala-aff-timnas-indonesia-latihan-perdana-di-singapura-6-pemain-masih-absen">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93563/imbang-lawan-lens-psg-2-kali-beruntun-gagal-menang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/05/id_1071496/1071496_400.jpg" alt="Imbang Lawan Lens, PSG 2 Kali Beruntun Gagal Menang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93563/imbang-lawan-lens-psg-2-kali-beruntun-gagal-menang">
									   <h2 class="title foto">Imbang Lawan Lens, PSG 2 Kali Beruntun Gagal Menang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93563/imbang-lawan-lens-psg-2-kali-beruntun-gagal-menang">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93556/west-ham-united-hajar-pemimpin-klasemen-chelsea-3-2">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071434/1071434_400.jpg" alt="West Ham United Hajar Pemimpin Klasemen Chelsea 3-2">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93556/west-ham-united-hajar-pemimpin-klasemen-chelsea-3-2">
									   <h2 class="title foto">West Ham United Hajar Pemimpin Klasemen Chelsea 3-2</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93556/west-ham-united-hajar-pemimpin-klasemen-chelsea-3-2">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93555/persebaya-berhasil-bungkam-barito-putera-2-0">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071419/1071419_400.jpg" alt="Persebaya Berhasil Bungkam Barito Putera 2-0">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93555/persebaya-berhasil-bungkam-barito-putera-2-0">
									   <h2 class="title foto">Persebaya Berhasil Bungkam Barito Putera 2-0</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93555/persebaya-berhasil-bungkam-barito-putera-2-0">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93535/persija-menang-tipis-saat-lawan-tira-persikabo-1-0">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071222/1071222_400.jpg" alt="Persija Menang Tipis saat Lawan Tira Persikabo, 1-0">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93535/persija-menang-tipis-saat-lawan-tira-persikabo-1-0">
									   <h2 class="title foto">Persija Menang Tipis saat Lawan Tira Persikabo, 1-0</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93535/persija-menang-tipis-saat-lawan-tira-persikabo-1-0">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27126/bertandang-ke-watford-manchester-city-unggul-3-1">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/05/id_1071531/1071531_400.jpg" alt="Bertandang ke Watford, Manchester City Unggul 3-1">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27126/bertandang-ke-watford-manchester-city-unggul-3-1">
					                        <h2 class="title video">Bertandang ke Watford, Manchester City Unggul 3-1</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27126/bertandang-ke-watford-manchester-city-unggul-3-1">
					                        <span class="col time">14 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27053/liga-inggris-hasil-imbang-chelsea-vs-manchester-united-1-1">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/29/id_1069964/1069964_400.jpg" alt="Liga Inggris: Hasil Imbang Chelsea Vs Manchester United 1-1">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27053/liga-inggris-hasil-imbang-chelsea-vs-manchester-united-1-1">
					                        <h2 class="title video">Liga Inggris: Hasil Imbang Chelsea Vs Manchester United 1-1</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27053/liga-inggris-hasil-imbang-chelsea-vs-manchester-united-1-1">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27043/bayern-munchen-di-puncak-klasemen-liga-jerman-berkat-gol-tunggal-leroy-sane">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/28/id_1069821/1069821_400.jpg" alt="Bayern Munchen di Puncak Klasemen Liga Jerman Berkat Gol Tunggal Leroy Sane">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27043/bayern-munchen-di-puncak-klasemen-liga-jerman-berkat-gol-tunggal-leroy-sane">
					                        <h2 class="title video">Bayern Munchen di Puncak Klasemen Liga Jerman Berkat Gol Tunggal Leroy Sane</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27043/bayern-munchen-di-puncak-klasemen-liga-jerman-berkat-gol-tunggal-leroy-sane">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26953/tekuk-everton-3-0-manchester-city-ke-posisi-kedua-klasemen-liga-inggris">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/22/id_1068240/1068240_400.jpg" alt="Tekuk Everton 3-0, Manchester City ke Posisi Kedua Klasemen Liga Inggris">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26953/tekuk-everton-3-0-manchester-city-ke-posisi-kedua-klasemen-liga-inggris">
					                        <h2 class="title video">Tekuk Everton 3-0, Manchester City ke Posisi Kedua Klasemen Liga Inggris</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26953/tekuk-everton-3-0-manchester-city-ke-posisi-kedua-klasemen-liga-inggris">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1535839/chelsea-terjungkal-dari-puncak-klasemen-liga-inggris-begini-reaksi-tuchel" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bola.tempo.co/read/1535839/chelsea-terjungkal-dari-puncak-klasemen-liga-inggris-begini-reaksi-tuchel">
            <h2 class="title">Chelsea Terjungkal dari Puncak Klasemen Liga Inggris, Begini Reaksi Tuchel </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1535799/klasemen-liga-inggris-pekan-ke-15-west-ham-united-kalahkan-chelsea-3-2" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bola.tempo.co/read/1535799/klasemen-liga-inggris-pekan-ke-15-west-ham-united-kalahkan-chelsea-3-2">
            <h2 class="title">Klasemen Liga Inggris Pekan Ke-15: West Ham United Kalahkan Chelsea 3-2</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1535848/hasil-liga-prancis-lens-vs-psg-1-1-messi-cs-2-kali-beruntun-gagal-menang" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bola.tempo.co/read/1535848/hasil-liga-prancis-lens-vs-psg-1-1-messi-cs-2-kali-beruntun-gagal-menang">
            <h2 class="title">Hasil Liga Prancis: Lens vs PSG 1-1, Messi Cs 2 Kali Beruntun Gagal Menang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1535852/klasemen-liga-spanyol-pekan-ke-16-madrid-menang-barca-dan-atletico-keok" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bola.tempo.co/read/1535852/klasemen-liga-spanyol-pekan-ke-16-madrid-menang-barca-dan-atletico-keok">
            <h2 class="title">Klasemen Liga Spanyol Pekan Ke-16: Madrid Menang, Barca dan Atletico Keok</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bola.tempo.co/read/1535896/jadwal-liga-1-ahad-5-desember-2-laga-live-indosiar-termasuk-arema-vs-bali-utd" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bola.tempo.co/read/1535896/jadwal-liga-1-ahad-5-desember-2-laga-live-indosiar-termasuk-arema-vs-bali-utd">
            <h2 class="title">Jadwal Liga 1 Ahad 5 Desember: 2 Laga Live Indosiar, Termasuk Arema vs Bali Utd</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055014/1055014_400.jpg" alt="Asa Perbaikan Kinerja Polri Seiring Masuknya Eks Pegawai KPK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk">
            <h2 class="title">Asa Perbaikan Kinerja Polri Seiring Masuknya Eks Pegawai KPK</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071114/1071114_400.jpg" alt="Kecelakaan Bus Berulang, Audit untuk Operasional Transjakarta Menanti">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti">
            <h2 class="title">Kecelakaan Bus Berulang, Audit untuk Operasional Transjakarta Menanti</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070617/1070617_400.jpg" alt="Nihil Anggaran Sumur Resapan DKI di 2022 ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022">
            <h2 class="title">Nihil Anggaran Sumur Resapan DKI di 2022 </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/12/21/id_989270/989270_400.jpg" alt="Urung Mudik Akibat Wacana Pembatasan Ketat Saat Libur Natal dan Tahun Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru">
            <h2 class="title">Urung Mudik Akibat Wacana Pembatasan Ketat Saat Libur Natal dan Tahun Baru</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/17/id_1059298/1059298_400.jpg" alt="Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol">
												<h2 class="title terkini">Klasemen Liga 1 Pekan Ke-15: Borneo FC Kalahkan Persiraja 2-0, Torres Borong Gol</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1536076/klasemen-liga-1-pekan-ke-15-borneo-fc-kalahkan-persiraja-2-0-torres-borong-gol">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/05/id_1071596/1071596_400.jpg" alt="Piala AFF 2020 Dimulai, Timnas Thailand Kalahkan Timor Leste 2-0" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0">
												<h2 class="title terkini">Piala AFF 2020 Dimulai, Timnas Thailand Kalahkan Timor Leste 2-0</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1536000/as-roma-ditekuk-inter-0-3-mourinho-jengkel-sebut-wartawan-digaji-lebih-kecil" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040229/1040229_400.jpg" alt="AS Roma Ditekuk Inter 0-3: Mourinho Jengkel, Sebut Wartawan Digaji Lebih Kecil" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1536000/as-roma-ditekuk-inter-0-3-mourinho-jengkel-sebut-wartawan-digaji-lebih-kecil">
												<h2 class="title terkini">AS Roma Ditekuk Inter 0-3: Mourinho Jengkel, Sebut Wartawan Digaji Lebih Kecil</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1536000/as-roma-ditekuk-inter-0-3-mourinho-jengkel-sebut-wartawan-digaji-lebih-kecil">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535963/kerugian-chelsea-usai-dibungkam-west-ham-dikudeta-dan-2-pemain-cedera" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071430/1071430_400.jpg" alt="Kerugian Chelsea Usai Dibungkam West Ham: Dikudeta dan 2 Pemain Cedera" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535963/kerugian-chelsea-usai-dibungkam-west-ham-dikudeta-dan-2-pemain-cedera">
												<h2 class="title terkini">Kerugian Chelsea Usai Dibungkam West Ham: Dikudeta dan 2 Pemain Cedera</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535963/kerugian-chelsea-usai-dibungkam-west-ham-dikudeta-dan-2-pemain-cedera">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535948/barcelona-vs-real-betis-0-1-xavi-hernandez-kecewa-tapi-bangga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/08/id_979143/979143_400.jpg" alt=" Barcelona Vs Real Betis 0-1, Xavi Hernandez Kecewa Tapi Bangga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535948/barcelona-vs-real-betis-0-1-xavi-hernandez-kecewa-tapi-bangga">
												<h2 class="title terkini"> Barcelona Vs Real Betis 0-1, Xavi Hernandez Kecewa Tapi Bangga</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535948/barcelona-vs-real-betis-0-1-xavi-hernandez-kecewa-tapi-bangga">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535929/prediksi-persiraja-banda-aceh-vs-borneo-fc-di-liga-1-ahad-5-desember" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/17/id_1059298/1059298_400.jpg" alt="Prediksi Persiraja Banda Aceh vs Borneo FC di Liga 1 Ahad 5 Desember" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535929/prediksi-persiraja-banda-aceh-vs-borneo-fc-di-liga-1-ahad-5-desember">
												<h2 class="title terkini">Prediksi Persiraja Banda Aceh vs Borneo FC di Liga 1 Ahad 5 Desember</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535929/prediksi-persiraja-banda-aceh-vs-borneo-fc-di-liga-1-ahad-5-desember">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535923/watford-vs-liverpool-0-1-jurgen-klopp-puji-divock-origi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/05/id_1071473/1071473_400.jpg" alt="Watford Vs Liverpool 0-1, Jurgen Klopp Puji Divock Origi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535923/watford-vs-liverpool-0-1-jurgen-klopp-puji-divock-origi">
												<h2 class="title terkini">Watford Vs Liverpool 0-1, Jurgen Klopp Puji Divock Origi</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535923/watford-vs-liverpool-0-1-jurgen-klopp-puji-divock-origi">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535921/prediksi-arema-fc-vs-bali-united-di-liga-1-pekan-ke-15-ahad-malam-5-desember" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/01/id_1062930/1062930_400.jpg" alt="Prediksi Arema FC vs Bali United di Liga 1 Pekan Ke-15 Ahad Malam 5 Desember" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535921/prediksi-arema-fc-vs-bali-united-di-liga-1-pekan-ke-15-ahad-malam-5-desember">
												<h2 class="title terkini">Prediksi Arema FC vs Bali United di Liga 1 Pekan Ke-15 Ahad Malam 5 Desember</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535921/prediksi-arema-fc-vs-bali-united-di-liga-1-pekan-ke-15-ahad-malam-5-desember">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535914/borussia-dortmund-vs-bayern-munchen-2-3-ada-tudingan-pengaturan-skor" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/07/id_1005523/1005523_400.jpg" alt="Borussia Dortmund Vs Bayern Munchen 2-3, Ada Tudingan Pengaturan Skor" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535914/borussia-dortmund-vs-bayern-munchen-2-3-ada-tudingan-pengaturan-skor">
												<h2 class="title terkini">Borussia Dortmund Vs Bayern Munchen 2-3, Ada Tudingan Pengaturan Skor</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535914/borussia-dortmund-vs-bayern-munchen-2-3-ada-tudingan-pengaturan-skor">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bola.tempo.co/read/1535906/west-ham-vs-chelsea-3-2-tuchel-tak-khawatir-soal-peluang-mereka-juarai-liga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071433/1071433_400.jpg" alt="West Ham Vs Chelsea 3-2, Tuchel Tak Khawatir Soal Peluang Mereka Juarai Liga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535906/west-ham-vs-chelsea-3-2-tuchel-tak-khawatir-soal-peluang-mereka-juarai-liga">
												<h2 class="title terkini">West Ham Vs Chelsea 3-2, Tuchel Tak Khawatir Soal Peluang Mereka Juarai Liga</h2>
					</a>
					<a class="col terkini" href="https://bola.tempo.co/read/1535906/west-ham-vs-chelsea-3-2-tuchel-tak-khawatir-soal-peluang-mereka-juarai-liga">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2879/prosedur-dan-syarat-perjalanan-selama-ppkm-level-3-nataru?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Prosedur dan Syarat Perjalanan selama PPKM Level 3 Nataru</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070862/1070862_720.jpg">
      </a>
      <p>
        Pemerintah mengeluarkan syarat dan prosedur perjalanan selama PPKM saat Natal dan Tahun Baru. Perjalanan ke masuk dari luar negeri juga diperketat.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0');
	// 			window.location = 'https://bola.tempo.co/read/1536072/piala-aff-2020-dimulai-timnas-thailand-kalahkan-timor-leste-2-0';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bola-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1535852",
										   "title" : "klasemen-liga-spanyol-pekan-ke-16-madrid-menang-barca-dan-atletico-keok"
									   },
									   {
										   "id"	:"1535825",
										   "title" : "persib-bandung-kalahkan-madura-united-1-0-maung-bandung-kembali-bangkit"
									   },
									   {
										   "id"	:"1535665",
										   "title" : "bos-baru-manchester-united-ralf-rangnick-janjikan-ini-untuk-cristiano-ronaldo"
									   },
									   {
										   "id"	:"1535625",
										   "title" : "piala-aff-timnas-indonesia-latihan-perdana-di-singapura-6-pemain-masih-absen"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
